using System;
using System.Text.RegularExpressions;
public class Example
{
public static void Main()
{
string pattern = @"[0-9#*]️?⃣|[©®‼⁉™ℹ↔-↙↩↪⌨⏏⏭-⏯⏱⏲⏸-⏺Ⓜ▪▫▶◀◻◼☀-☄☎☑☘☠☢☣☦☪☮☯☸-☺♀♂♟♠♣♥♦♨♻♾⚒⚔-⚗⚙⚛⚜⚠⚧⚰⚱⛈⛏⛑⛓⛩⛰⛱⛴⛷⛸✂✈✉✏✒✔✖✝✡✳✴❄❇❣➡⤴⤵⬅-⬇〰〽㊗㊙🅰🅱🅾🅿🈂🈷🌡🌤-🌬🌶🍽🎖🎗🎙-🎛🎞🎟🏍🏎🏔-🏟🏵🏷🐿📽🕉🕊🕯🕰🕳🕶-🕹🖇🖊-🖍🖥🖨🖱🖲🖼🗂-🗄🗑-🗓🗜-🗞🗡🗣🗨🗯🗳🗺🛋🛍-🛏🛠-🛥🛩🛰🛳]️?|[☝✌✍🕴🖐][️🏻-🏿]?|[⛹🏋🏌🕵](?:[♀♂]️?|[️🏻-🏿](?:[♀♂]️?)?)?|[✊✋🎅🏂🏇👂👃👆-👐👦👧👫-👭👲👴-👶👸👼💃💅💏💑💪🕺🖕🖖🙌🙏🛀🛌🤌🤏🤘-🤟🤰-🤴🤶🥷🦵🦶🦻🧒🧓🧕🫃-🫅🫰🫲-🫶][🏻-🏿]?|❤(?:[🔥🩹]|️(?:[🔥🩹])?)?|🇦[🇨-🇬🇮🇱🇲🇴🇶-🇺🇼🇽🇿]|🇧[🇦🇧🇩-🇯🇱-🇴🇶-🇹🇻🇼🇾🇿]|🇨[🇦🇨🇩🇫-🇮🇰-🇵🇷🇺-🇿]|🇩[🇪🇬🇯🇰🇲🇴🇿]|🇪[🇦🇨🇪🇬🇭🇷-🇺]|🇫[🇮-🇰🇲🇴🇷]|🇬[🇦🇧🇩-🇮🇱-🇳🇵-🇺🇼🇾]|🇭[🇰🇲🇳🇷🇹🇺]|🇮[🇨-🇪🇱-🇴🇶-🇹]|🇯[🇪🇲🇴🇵]|🇰[🇪🇬-🇮🇲🇳🇵🇷🇼🇾🇿]|🇱[🇦-🇨🇮🇰🇷-🇻🇾]|🇲[🇦🇨-🇭🇰-🇿]|🇳[🇦🇨🇪-🇬🇮🇱🇴🇵🇷🇺🇿]|🇴🇲|🇵[🇦🇪-🇭🇰-🇳🇷-🇹🇼🇾]|🇶🇦|🇷[🇪🇴🇸🇺🇼]|🇸[🇦-🇪🇬-🇴🇷-🇹🇻🇽-🇿]|🇹[🇦🇨🇩🇫-🇭🇯-🇴🇷🇹🇻🇼🇿]|🇺[🇦🇬🇲🇳🇸🇾🇿]|🇻[🇦🇨🇪🇬🇮🇳🇺]|🇼[🇫🇸]|🇽🇰|🇾[🇪🇹]|🇿[🇦🇲🇼]|[🏃🏄🏊👮👰👱👳👷💁💂💆💇🙅-🙇🙋🙍🙎🚣🚴-🚶🤦🤵🤷-🤹🤽🤾🦸🦹🧍-🧏🧔🧖-🧝](?:[♀♂]️?|[🏻-🏿](?:[♀♂]️?)?)?|🏳(?:(?:⚧️?|🌈)|️(?:(?:⚧️?|🌈))?)?|🏴(?:☠️?|(?:||))?|🐈(?:⬛)?|🐕(?:🦺)?|🐻(?:❄️?)?|👁(?:🗨️?|️(?:🗨️?)?)?|👨(?:(?:[⚕⚖✈]️?|❤️?(?:💋)?👨|👦(?:👦)?|👧(?:[👦👧])?|[👨👩](?:👦(?:👦)?|👧(?:[👦👧])?)|[🌾🍳🍼🎓🎤🎨🏫🏭💻💼🔧🔬🚀🚒🦯-🦳🦼🦽])|🏻(?:(?:[⚕⚖✈]️?|❤️?(?:💋)?👨[🏻-🏿]|🤝👨[🏼-🏿]|[🌾🍳🍼🎓🎤🎨🏫🏭💻💼🔧🔬🚀🚒🦯-🦳🦼🦽]))?|🏼(?:(?:[⚕⚖✈]️?|❤️?(?:💋)?👨[🏻-🏿]|🤝👨[🏻🏽-🏿]|[🌾🍳🍼🎓🎤🎨🏫🏭💻💼🔧🔬🚀🚒🦯-🦳🦼🦽]))?|🏽(?:(?:[⚕⚖✈]️?|❤️?(?:💋)?👨[🏻-🏿]|🤝👨[🏻🏼🏾🏿]|[🌾🍳🍼🎓🎤🎨🏫🏭💻💼🔧🔬🚀🚒🦯-🦳🦼🦽]))?|🏾(?:(?:[⚕⚖✈]️?|❤️?(?:💋)?👨[🏻-🏿]|🤝👨[🏻-🏽🏿]|[🌾🍳🍼🎓🎤🎨🏫🏭💻💼🔧🔬🚀🚒🦯-🦳🦼🦽]))?|🏿(?:(?:[⚕⚖✈]️?|❤️?(?:💋)?👨[🏻-🏿]|🤝👨[🏻-🏾]|[🌾🍳🍼🎓🎤🎨🏫🏭💻💼🔧🔬🚀🚒🦯-🦳🦼🦽]))?)?|👩(?:(?:[⚕⚖✈]️?|❤️?(?:[👨👩]|💋[👨👩])|👦(?:👦)?|👧(?:[👦👧])?|👩(?:👦(?:👦)?|👧(?:[👦👧])?)|[🌾🍳🍼🎓🎤🎨🏫🏭💻💼🔧🔬🚀🚒🦯-🦳🦼🦽])|🏻(?:(?:[⚕⚖✈]️?|❤️?(?:💋)?[👨👩][🏻-🏿]|🤝[👨👩][🏼-🏿]|[🌾🍳🍼🎓🎤🎨🏫🏭💻💼🔧🔬🚀🚒🦯-🦳🦼🦽]))?|🏼(?:(?:[⚕⚖✈]️?|❤️?(?:💋)?[👨👩][🏻-🏿]|🤝[👨👩][🏻🏽-🏿]|[🌾🍳🍼🎓🎤🎨🏫🏭💻💼🔧🔬🚀🚒🦯-🦳🦼🦽]))?|🏽(?:(?:[⚕⚖✈]️?|❤️?(?:💋)?[👨👩][🏻-🏿]|🤝[👨👩][🏻🏼🏾🏿]|[🌾🍳🍼🎓🎤🎨🏫🏭💻💼🔧🔬🚀🚒🦯-🦳🦼🦽]))?|🏾(?:(?:[⚕⚖✈]️?|❤️?(?:💋)?[👨👩][🏻-🏿]|🤝[👨👩][🏻-🏽🏿]|[🌾🍳🍼🎓🎤🎨🏫🏭💻💼🔧🔬🚀🚒🦯-🦳🦼🦽]))?|🏿(?:(?:[⚕⚖✈]️?|❤️?(?:💋)?[👨👩][🏻-🏿]|🤝[👨👩][🏻-🏾]|[🌾🍳🍼🎓🎤🎨🏫🏭💻💼🔧🔬🚀🚒🦯-🦳🦼🦽]))?)?|[👯🤼🧞🧟](?:[♀♂]️?)?|😮(?:💨)?|😵(?:💫)?|😶(?:🌫️?)?|🧑(?:(?:[⚕⚖✈]️?|🤝🧑|[🌾🍳🍼🎄🎓🎤🎨🏫🏭💻💼🔧🔬🚀🚒🦯-🦳🦼🦽])|🏻(?:(?:[⚕⚖✈]️?|❤️?(?:💋)?🧑[🏼-🏿]|🤝🧑[🏻-🏿]|[🌾🍳🍼🎄🎓🎤🎨🏫🏭💻💼🔧🔬🚀🚒🦯-🦳🦼🦽]))?|🏼(?:(?:[⚕⚖✈]️?|❤️?(?:💋)?🧑[🏻🏽-🏿]|🤝🧑[🏻-🏿]|[🌾🍳🍼🎄🎓🎤🎨🏫🏭💻💼🔧🔬🚀🚒🦯-🦳🦼🦽]))?|🏽(?:(?:[⚕⚖✈]️?|❤️?(?:💋)?🧑[🏻🏼🏾🏿]|🤝🧑[🏻-🏿]|[🌾🍳🍼🎄🎓🎤🎨🏫🏭💻💼🔧🔬🚀🚒🦯-🦳🦼🦽]))?|🏾(?:(?:[⚕⚖✈]️?|❤️?(?:💋)?🧑[🏻-🏽🏿]|🤝🧑[🏻-🏿]|[🌾🍳🍼🎄🎓🎤🎨🏫🏭💻💼🔧🔬🚀🚒🦯-🦳🦼🦽]))?|🏿(?:(?:[⚕⚖✈]️?|❤️?(?:💋)?🧑[🏻-🏾]|🤝🧑[🏻-🏿]|[🌾🍳🍼🎄🎓🎤🎨🏫🏭💻💼🔧🔬🚀🚒🦯-🦳🦼🦽]))?)?|[⌚⌛⏩-⏬⏰⏳◽◾☔☕♈-♓♿⚓⚡⚪⚫⚽⚾⛄⛅⛎⛔⛪⛲⛳⛵⛺⛽✅✨❌❎❓-❕❗➕-➗➰➿⬛⬜⭐⭕🀄🃏🆎🆑-🆚🈁🈚🈯🈲-🈶🈸-🈺🉐🉑🌀-🌠🌭-🌵🌷-🍼🍾-🎄🎆-🎓🎠-🏁🏅🏆🏈🏉🏏-🏓🏠-🏰🏸-🐇🐉-🐔🐖-🐺🐼-🐾👀👄👅👑-👥👪👹-👻👽-💀💄💈-💎💐💒-💩💫-📼📿-🔽🕋-🕎🕐-🕧🖤🗻-😭😯-😴😷-🙄🙈-🙊🚀-🚢🚤-🚳🚷-🚿🛁-🛅🛐-🛒🛕-🛗🛝-🛟🛫🛬🛴-🛼🟠-🟫🟰🤍🤎🤐-🤗🤠-🤥🤧-🤯🤺🤿-🥅🥇-🥶🥸-🦴🦷🦺🦼-🧌🧐🧠-🧿🩰-🩴🩸-🩼🪀-🪆🪐-🪬🪰-🪺🫀-🫂🫐-🫙🫠-🫧]|🫱(?:🏻(?:🫲[🏼-🏿])?|🏼(?:🫲[🏻🏽-🏿])?|🏽(?:🫲[🏻🏼🏾🏿])?|🏾(?:🫲[🏻-🏽🏿])?|🏿(?:🫲[🏻-🏾])?)?";
string input = @"😀
😃
😄
😁
😆
😅
🤣
😂
🙂
🙃
🫠
😉
😊
😇
🥰
😍
🤩
😘
😗
☺️
☺
😚
😙
🥲
😋
😛
😜
🤪
😝
🤑
🤗
🤭
🫢
🫣
🤫
🤔
🫡
🤐
🤨
😐
😑
😶
🫥
😶🌫️
😶🌫
😏
😒
🙄
😬
😮💨
🤥
😌
😔
😪
🤤
😴
😷
🤒
🤕
🤢
🤮
🤧
🥵
🥶
🥴
😵
😵💫
🤯
🤠
🥳
🥸
😎
🤓
🧐
😕
🫤
😟
🙁
☹️
☹
😮
😯
😲
😳
🥺
🥹
😦
😧
😨
😰
😥
😢
😭
😱
😖
😣
😞
😓
😩
😫
🥱
😤
😡
😠
🤬
😈
👿
💀
☠️
☠
💩
🤡
👹
👺
👻
👽
👾
🤖
😺
😸
😹
😻
😼
😽
🙀
😿
😾
🙈
🙉
🙊
💋
💌
💘
💝
💖
💗
💓
💞
💕
💟
❣️
❣
💔
❤️🔥
❤🔥
❤️🩹
❤🩹
❤️
❤
🧡
💛
💚
💙
💜
🤎
🖤
🤍
💯
💢
💥
💫
💦
💨
🕳️
🕳
💣
💬
👁️🗨️
👁🗨️
👁️🗨
👁🗨
🗨️
🗨
🗯️
🗯
💭
💤
👋
👋🏻
👋🏼
👋🏽
👋🏾
👋🏿
🤚
🤚🏻
🤚🏼
🤚🏽
🤚🏾
🤚🏿
🖐️
🖐
🖐🏻
🖐🏼
🖐🏽
🖐🏾
🖐🏿
✋
✋🏻
✋🏼
✋🏽
✋🏾
✋🏿
🖖
🖖🏻
🖖🏼
🖖🏽
🖖🏾
🖖🏿
🫱
🫱🏻
🫱🏼
🫱🏽
🫱🏾
🫱🏿
🫲
🫲🏻
🫲🏼
🫲🏽
🫲🏾
🫲🏿
🫳
🫳🏻
🫳🏼
🫳🏽
🫳🏾
🫳🏿
🫴
🫴🏻
🫴🏼
🫴🏽
🫴🏾
🫴🏿
👌
👌🏻
👌🏼
👌🏽
👌🏾
👌🏿
🤌
🤌🏻
🤌🏼
🤌🏽
🤌🏾
🤌🏿
🤏
🤏🏻
🤏🏼
🤏🏽
🤏🏾
🤏🏿
✌️
✌
✌🏻
✌🏼
✌🏽
✌🏾
✌🏿
🤞
🤞🏻
🤞🏼
🤞🏽
🤞🏾
🤞🏿
🫰
🫰🏻
🫰🏼
🫰🏽
🫰🏾
🫰🏿
🤟
🤟🏻
🤟🏼
🤟🏽
🤟🏾
🤟🏿
🤘
🤘🏻
🤘🏼
🤘🏽
🤘🏾
🤘🏿
🤙
🤙🏻
🤙🏼
🤙🏽
🤙🏾
🤙🏿
👈
👈🏻
👈🏼
👈🏽
👈🏾
👈🏿
👉
👉🏻
👉🏼
👉🏽
👉🏾
👉🏿
👆
👆🏻
👆🏼
👆🏽
👆🏾
👆🏿
🖕
🖕🏻
🖕🏼
🖕🏽
🖕🏾
🖕🏿
👇
👇🏻
👇🏼
👇🏽
👇🏾
👇🏿
☝️
☝
☝🏻
☝🏼
☝🏽
☝🏾
☝🏿
🫵
🫵🏻
🫵🏼
🫵🏽
🫵🏾
🫵🏿
👍
👍🏻
👍🏼
👍🏽
👍🏾
👍🏿
👎
👎🏻
👎🏼
👎🏽
👎🏾
👎🏿
✊
✊🏻
✊🏼
✊🏽
✊🏾
✊🏿
👊
👊🏻
👊🏼
👊🏽
👊🏾
👊🏿
🤛
🤛🏻
🤛🏼
🤛🏽
🤛🏾
🤛🏿
🤜
🤜🏻
🤜🏼
🤜🏽
🤜🏾
🤜🏿
👏
👏🏻
👏🏼
👏🏽
👏🏾
👏🏿
🙌
🙌🏻
🙌🏼
🙌🏽
🙌🏾
🙌🏿
🫶
🫶🏻
🫶🏼
🫶🏽
🫶🏾
🫶🏿
👐
👐🏻
👐🏼
👐🏽
👐🏾
👐🏿
🤲
🤲🏻
🤲🏼
🤲🏽
🤲🏾
🤲🏿
🤝
🤝🏻
🤝🏼
🤝🏽
🤝🏾
🤝🏿
🫱🏻🫲🏼
🫱🏻🫲🏽
🫱🏻🫲🏾
🫱🏻🫲🏿
🫱🏼🫲🏻
🫱🏼🫲🏽
🫱🏼🫲🏾
🫱🏼🫲🏿
🫱🏽🫲🏻
🫱🏽🫲🏼
🫱🏽🫲🏾
🫱🏽🫲🏿
🫱🏾🫲🏻
🫱🏾🫲🏼
🫱🏾🫲🏽
🫱🏾🫲🏿
🫱🏿🫲🏻
🫱🏿🫲🏼
🫱🏿🫲🏽
🫱🏿🫲🏾
🙏
🙏🏻
🙏🏼
🙏🏽
🙏🏾
🙏🏿
✍️
✍
✍🏻
✍🏼
✍🏽
✍🏾
✍🏿
💅
💅🏻
💅🏼
💅🏽
💅🏾
💅🏿
🤳
🤳🏻
🤳🏼
🤳🏽
🤳🏾
🤳🏿
💪
💪🏻
💪🏼
💪🏽
💪🏾
💪🏿
🦾
🦿
🦵
🦵🏻
🦵🏼
🦵🏽
🦵🏾
🦵🏿
🦶
🦶🏻
🦶🏼
🦶🏽
🦶🏾
🦶🏿
👂
👂🏻
👂🏼
👂🏽
👂🏾
👂🏿
🦻
🦻🏻
🦻🏼
🦻🏽
🦻🏾
🦻🏿
👃
👃🏻
👃🏼
👃🏽
👃🏾
👃🏿
🧠
🫀
🫁
🦷
🦴
👀
👁️
👁
👅
👄
🫦
👶
👶🏻
👶🏼
👶🏽
👶🏾
👶🏿
🧒
🧒🏻
🧒🏼
🧒🏽
🧒🏾
🧒🏿
👦
👦🏻
👦🏼
👦🏽
👦🏾
👦🏿
👧
👧🏻
👧🏼
👧🏽
👧🏾
👧🏿
🧑
🧑🏻
🧑🏼
🧑🏽
🧑🏾
🧑🏿
👱
👱🏻
👱🏼
👱🏽
👱🏾
👱🏿
👨
👨🏻
👨🏼
👨🏽
👨🏾
👨🏿
🧔
🧔🏻
🧔🏼
🧔🏽
🧔🏾
🧔🏿
🧔♂️
🧔♂
🧔🏻♂️
🧔🏻♂
🧔🏼♂️
🧔🏼♂
🧔🏽♂️
🧔🏽♂
🧔🏾♂️
🧔🏾♂
🧔🏿♂️
🧔🏿♂
🧔♀️
🧔♀
🧔🏻♀️
🧔🏻♀
🧔🏼♀️
🧔🏼♀
🧔🏽♀️
🧔🏽♀
🧔🏾♀️
🧔🏾♀
🧔🏿♀️
🧔🏿♀
👨🦰
👨🏻🦰
👨🏼🦰
👨🏽🦰
👨🏾🦰
👨🏿🦰
👨🦱
👨🏻🦱
👨🏼🦱
👨🏽🦱
👨🏾🦱
👨🏿🦱
👨🦳
👨🏻🦳
👨🏼🦳
👨🏽🦳
👨🏾🦳
👨🏿🦳
👨🦲
👨🏻🦲
👨🏼🦲
👨🏽🦲
👨🏾🦲
👨🏿🦲
👩
👩🏻
👩🏼
👩🏽
👩🏾
👩🏿
👩🦰
👩🏻🦰
👩🏼🦰
👩🏽🦰
👩🏾🦰
👩🏿🦰
🧑🦰
🧑🏻🦰
🧑🏼🦰
🧑🏽🦰
🧑🏾🦰
🧑🏿🦰
👩🦱
👩🏻🦱
👩🏼🦱
👩🏽🦱
👩🏾🦱
👩🏿🦱
🧑🦱
🧑🏻🦱
🧑🏼🦱
🧑🏽🦱
🧑🏾🦱
🧑🏿🦱
👩🦳
👩🏻🦳
👩🏼🦳
👩🏽🦳
👩🏾🦳
👩🏿🦳
🧑🦳
🧑🏻🦳
🧑🏼🦳
🧑🏽🦳
🧑🏾🦳
🧑🏿🦳
👩🦲
👩🏻🦲
👩🏼🦲
👩🏽🦲
👩🏾🦲
👩🏿🦲
🧑🦲
🧑🏻🦲
🧑🏼🦲
🧑🏽🦲
🧑🏾🦲
🧑🏿🦲
👱♀️
👱♀
👱🏻♀️
👱🏻♀
👱🏼♀️
👱🏼♀
👱🏽♀️
👱🏽♀
👱🏾♀️
👱🏾♀
👱🏿♀️
👱🏿♀
👱♂️
👱♂
👱🏻♂️
👱🏻♂
👱🏼♂️
👱🏼♂
👱🏽♂️
👱🏽♂
👱🏾♂️
👱🏾♂
👱🏿♂️
👱🏿♂
🧓
🧓🏻
🧓🏼
🧓🏽
🧓🏾
🧓🏿
👴
👴🏻
👴🏼
👴🏽
👴🏾
👴🏿
👵
👵🏻
👵🏼
👵🏽
👵🏾
👵🏿
🙍
🙍🏻
🙍🏼
🙍🏽
🙍🏾
🙍🏿
🙍♂️
🙍♂
🙍🏻♂️
🙍🏻♂
🙍🏼♂️
🙍🏼♂
🙍🏽♂️
🙍🏽♂
🙍🏾♂️
🙍🏾♂
🙍🏿♂️
🙍🏿♂
🙍♀️
🙍♀
🙍🏻♀️
🙍🏻♀
🙍🏼♀️
🙍🏼♀
🙍🏽♀️
🙍🏽♀
🙍🏾♀️
🙍🏾♀
🙍🏿♀️
🙍🏿♀
🙎
🙎🏻
🙎🏼
🙎🏽
🙎🏾
🙎🏿
🙎♂️
🙎♂
🙎🏻♂️
🙎🏻♂
🙎🏼♂️
🙎🏼♂
🙎🏽♂️
🙎🏽♂
🙎🏾♂️
🙎🏾♂
🙎🏿♂️
🙎🏿♂
🙎♀️
🙎♀
🙎🏻♀️
🙎🏻♀
🙎🏼♀️
🙎🏼♀
🙎🏽♀️
🙎🏽♀
🙎🏾♀️
🙎🏾♀
🙎🏿♀️
🙎🏿♀
🙅
🙅🏻
🙅🏼
🙅🏽
🙅🏾
🙅🏿
🙅♂️
🙅♂
🙅🏻♂️
🙅🏻♂
🙅🏼♂️
🙅🏼♂
🙅🏽♂️
🙅🏽♂
🙅🏾♂️
🙅🏾♂
🙅🏿♂️
🙅🏿♂
🙅♀️
🙅♀
🙅🏻♀️
🙅🏻♀
🙅🏼♀️
🙅🏼♀
🙅🏽♀️
🙅🏽♀
🙅🏾♀️
🙅🏾♀
🙅🏿♀️
🙅🏿♀
🙆
🙆🏻
🙆🏼
🙆🏽
🙆🏾
🙆🏿
🙆♂️
🙆♂
🙆🏻♂️
🙆🏻♂
🙆🏼♂️
🙆🏼♂
🙆🏽♂️
🙆🏽♂
🙆🏾♂️
🙆🏾♂
🙆🏿♂️
🙆🏿♂
🙆♀️
🙆♀
🙆🏻♀️
🙆🏻♀
🙆🏼♀️
🙆🏼♀
🙆🏽♀️
🙆🏽♀
🙆🏾♀️
🙆🏾♀
🙆🏿♀️
🙆🏿♀
💁
💁🏻
💁🏼
💁🏽
💁🏾
💁🏿
💁♂️
💁♂
💁🏻♂️
💁🏻♂
💁🏼♂️
💁🏼♂
💁🏽♂️
💁🏽♂
💁🏾♂️
💁🏾♂
💁🏿♂️
💁🏿♂
💁♀️
💁♀
💁🏻♀️
💁🏻♀
💁🏼♀️
💁🏼♀
💁🏽♀️
💁🏽♀
💁🏾♀️
💁🏾♀
💁🏿♀️
💁🏿♀
🙋
🙋🏻
🙋🏼
🙋🏽
🙋🏾
🙋🏿
🙋♂️
🙋♂
🙋🏻♂️
🙋🏻♂
🙋🏼♂️
🙋🏼♂
🙋🏽♂️
🙋🏽♂
🙋🏾♂️
🙋🏾♂
🙋🏿♂️
🙋🏿♂
🙋♀️
🙋♀
🙋🏻♀️
🙋🏻♀
🙋🏼♀️
🙋🏼♀
🙋🏽♀️
🙋🏽♀
🙋🏾♀️
🙋🏾♀
🙋🏿♀️
🙋🏿♀
🧏
🧏🏻
🧏🏼
🧏🏽
🧏🏾
🧏🏿
🧏♂️
🧏♂
🧏🏻♂️
🧏🏻♂
🧏🏼♂️
🧏🏼♂
🧏🏽♂️
🧏🏽♂
🧏🏾♂️
🧏🏾♂
🧏🏿♂️
🧏🏿♂
🧏♀️
🧏♀
🧏🏻♀️
🧏🏻♀
🧏🏼♀️
🧏🏼♀
🧏🏽♀️
🧏🏽♀
🧏🏾♀️
🧏🏾♀
🧏🏿♀️
🧏🏿♀
🙇
🙇🏻
🙇🏼
🙇🏽
🙇🏾
🙇🏿
🙇♂️
🙇♂
🙇🏻♂️
🙇🏻♂
🙇🏼♂️
🙇🏼♂
🙇🏽♂️
🙇🏽♂
🙇🏾♂️
🙇🏾♂
🙇🏿♂️
🙇🏿♂
🙇♀️
🙇♀
🙇🏻♀️
🙇🏻♀
🙇🏼♀️
🙇🏼♀
🙇🏽♀️
🙇🏽♀
🙇🏾♀️
🙇🏾♀
🙇🏿♀️
🙇🏿♀
🤦
🤦🏻
🤦🏼
🤦🏽
🤦🏾
🤦🏿
🤦♂️
🤦♂
🤦🏻♂️
🤦🏻♂
🤦🏼♂️
🤦🏼♂
🤦🏽♂️
🤦🏽♂
🤦🏾♂️
🤦🏾♂
🤦🏿♂️
🤦🏿♂
🤦♀️
🤦♀
🤦🏻♀️
🤦🏻♀
🤦🏼♀️
🤦🏼♀
🤦🏽♀️
🤦🏽♀
🤦🏾♀️
🤦🏾♀
🤦🏿♀️
🤦🏿♀
🤷
🤷🏻
🤷🏼
🤷🏽
🤷🏾
🤷🏿
🤷♂️
🤷♂
🤷🏻♂️
🤷🏻♂
🤷🏼♂️
🤷🏼♂
🤷🏽♂️
🤷🏽♂
🤷🏾♂️
🤷🏾♂
🤷🏿♂️
🤷🏿♂
🤷♀️
🤷♀
🤷🏻♀️
🤷🏻♀
🤷🏼♀️
🤷🏼♀
🤷🏽♀️
🤷🏽♀
🤷🏾♀️
🤷🏾♀
🤷🏿♀️
🤷🏿♀
🧑⚕️
🧑⚕
🧑🏻⚕️
🧑🏻⚕
🧑🏼⚕️
🧑🏼⚕
🧑🏽⚕️
🧑🏽⚕
🧑🏾⚕️
🧑🏾⚕
🧑🏿⚕️
🧑🏿⚕
👨⚕️
👨⚕
👨🏻⚕️
👨🏻⚕
👨🏼⚕️
👨🏼⚕
👨🏽⚕️
👨🏽⚕
👨🏾⚕️
👨🏾⚕
👨🏿⚕️
👨🏿⚕
👩⚕️
👩⚕
👩🏻⚕️
👩🏻⚕
👩🏼⚕️
👩🏼⚕
👩🏽⚕️
👩🏽⚕
👩🏾⚕️
👩🏾⚕
👩🏿⚕️
👩🏿⚕
🧑🎓
🧑🏻🎓
🧑🏼🎓
🧑🏽🎓
🧑🏾🎓
🧑🏿🎓
👨🎓
👨🏻🎓
👨🏼🎓
👨🏽🎓
👨🏾🎓
👨🏿🎓
👩🎓
👩🏻🎓
👩🏼🎓
👩🏽🎓
👩🏾🎓
👩🏿🎓
🧑🏫
🧑🏻🏫
🧑🏼🏫
🧑🏽🏫
🧑🏾🏫
🧑🏿🏫
👨🏫
👨🏻🏫
👨🏼🏫
👨🏽🏫
👨🏾🏫
👨🏿🏫
👩🏫
👩🏻🏫
👩🏼🏫
👩🏽🏫
👩🏾🏫
👩🏿🏫
🧑⚖️
🧑⚖
🧑🏻⚖️
🧑🏻⚖
🧑🏼⚖️
🧑🏼⚖
🧑🏽⚖️
🧑🏽⚖
🧑🏾⚖️
🧑🏾⚖
🧑🏿⚖️
🧑🏿⚖
👨⚖️
👨⚖
👨🏻⚖️
👨🏻⚖
👨🏼⚖️
👨🏼⚖
👨🏽⚖️
👨🏽⚖
👨🏾⚖️
👨🏾⚖
👨🏿⚖️
👨🏿⚖
👩⚖️
👩⚖
👩🏻⚖️
👩🏻⚖
👩🏼⚖️
👩🏼⚖
👩🏽⚖️
👩🏽⚖
👩🏾⚖️
👩🏾⚖
👩🏿⚖️
👩🏿⚖
🧑🌾
🧑🏻🌾
🧑🏼🌾
🧑🏽🌾
🧑🏾🌾
🧑🏿🌾
👨🌾
👨🏻🌾
👨🏼🌾
👨🏽🌾
👨🏾🌾
👨🏿🌾
👩🌾
👩🏻🌾
👩🏼🌾
👩🏽🌾
👩🏾🌾
👩🏿🌾
🧑🍳
🧑🏻🍳
🧑🏼🍳
🧑🏽🍳
🧑🏾🍳
🧑🏿🍳
👨🍳
👨🏻🍳
👨🏼🍳
👨🏽🍳
👨🏾🍳
👨🏿🍳
👩🍳
👩🏻🍳
👩🏼🍳
👩🏽🍳
👩🏾🍳
👩🏿🍳
🧑🔧
🧑🏻🔧
🧑🏼🔧
🧑🏽🔧
🧑🏾🔧
🧑🏿🔧
👨🔧
👨🏻🔧
👨🏼🔧
👨🏽🔧
👨🏾🔧
👨🏿🔧
👩🔧
👩🏻🔧
👩🏼🔧
👩🏽🔧
👩🏾🔧
👩🏿🔧
🧑🏭
🧑🏻🏭
🧑🏼🏭
🧑🏽🏭
🧑🏾🏭
🧑🏿🏭
👨🏭
👨🏻🏭
👨🏼🏭
👨🏽🏭
👨🏾🏭
👨🏿🏭
👩🏭
👩🏻🏭
👩🏼🏭
👩🏽🏭
👩🏾🏭
👩🏿🏭
🧑💼
🧑🏻💼
🧑🏼💼
🧑🏽💼
🧑🏾💼
🧑🏿💼
👨💼
👨🏻💼
👨🏼💼
👨🏽💼
👨🏾💼
👨🏿💼
👩💼
👩🏻💼
👩🏼💼
👩🏽💼
👩🏾💼
👩🏿💼
🧑🔬
🧑🏻🔬
🧑🏼🔬
🧑🏽🔬
🧑🏾🔬
🧑🏿🔬
👨🔬
👨🏻🔬
👨🏼🔬
👨🏽🔬
👨🏾🔬
👨🏿🔬
👩🔬
👩🏻🔬
👩🏼🔬
👩🏽🔬
👩🏾🔬
👩🏿🔬
🧑💻
🧑🏻💻
🧑🏼💻
🧑🏽💻
🧑🏾💻
🧑🏿💻
👨💻
👨🏻💻
👨🏼💻
👨🏽💻
👨🏾💻
👨🏿💻
👩💻
👩🏻💻
👩🏼💻
👩🏽💻
👩🏾💻
👩🏿💻
🧑🎤
🧑🏻🎤
🧑🏼🎤
🧑🏽🎤
🧑🏾🎤
🧑🏿🎤
👨🎤
👨🏻🎤
👨🏼🎤
👨🏽🎤
👨🏾🎤
👨🏿🎤
👩🎤
👩🏻🎤
👩🏼🎤
👩🏽🎤
👩🏾🎤
👩🏿🎤
🧑🎨
🧑🏻🎨
🧑🏼🎨
🧑🏽🎨
🧑🏾🎨
🧑🏿🎨
👨🎨
👨🏻🎨
👨🏼🎨
👨🏽🎨
👨🏾🎨
👨🏿🎨
👩🎨
👩🏻🎨
👩🏼🎨
👩🏽🎨
👩🏾🎨
👩🏿🎨
🧑✈️
🧑✈
🧑🏻✈️
🧑🏻✈
🧑🏼✈️
🧑🏼✈
🧑🏽✈️
🧑🏽✈
🧑🏾✈️
🧑🏾✈
🧑🏿✈️
🧑🏿✈
👨✈️
👨✈
👨🏻✈️
👨🏻✈
👨🏼✈️
👨🏼✈
👨🏽✈️
👨🏽✈
👨🏾✈️
👨🏾✈
👨🏿✈️
👨🏿✈
👩✈️
👩✈
👩🏻✈️
👩🏻✈
👩🏼✈️
👩🏼✈
👩🏽✈️
👩🏽✈
👩🏾✈️
👩🏾✈
👩🏿✈️
👩🏿✈
🧑🚀
🧑🏻🚀
🧑🏼🚀
🧑🏽🚀
🧑🏾🚀
🧑🏿🚀
👨🚀
👨🏻🚀
👨🏼🚀
👨🏽🚀
👨🏾🚀
👨🏿🚀
👩🚀
👩🏻🚀
👩🏼🚀
👩🏽🚀
👩🏾🚀
👩🏿🚀
🧑🚒
🧑🏻🚒
🧑🏼🚒
🧑🏽🚒
🧑🏾🚒
🧑🏿🚒
👨🚒
👨🏻🚒
👨🏼🚒
👨🏽🚒
👨🏾🚒
👨🏿🚒
👩🚒
👩🏻🚒
👩🏼🚒
👩🏽🚒
👩🏾🚒
👩🏿🚒
👮
👮🏻
👮🏼
👮🏽
👮🏾
👮🏿
👮♂️
👮♂
👮🏻♂️
👮🏻♂
👮🏼♂️
👮🏼♂
👮🏽♂️
👮🏽♂
👮🏾♂️
👮🏾♂
👮🏿♂️
👮🏿♂
👮♀️
👮♀
👮🏻♀️
👮🏻♀
👮🏼♀️
👮🏼♀
👮🏽♀️
👮🏽♀
👮🏾♀️
👮🏾♀
👮🏿♀️
👮🏿♀
🕵️
🕵
🕵🏻
🕵🏼
🕵🏽
🕵🏾
🕵🏿
🕵️♂️
🕵♂️
🕵️♂
🕵♂
🕵🏻♂️
🕵🏻♂
🕵🏼♂️
🕵🏼♂
🕵🏽♂️
🕵🏽♂
🕵🏾♂️
🕵🏾♂
🕵🏿♂️
🕵🏿♂
🕵️♀️
🕵♀️
🕵️♀
🕵♀
🕵🏻♀️
🕵🏻♀
🕵🏼♀️
🕵🏼♀
🕵🏽♀️
🕵🏽♀
🕵🏾♀️
🕵🏾♀
🕵🏿♀️
🕵🏿♀
💂
💂🏻
💂🏼
💂🏽
💂🏾
💂🏿
💂♂️
💂♂
💂🏻♂️
💂🏻♂
💂🏼♂️
💂🏼♂
💂🏽♂️
💂🏽♂
💂🏾♂️
💂🏾♂
💂🏿♂️
💂🏿♂
💂♀️
💂♀
💂🏻♀️
💂🏻♀
💂🏼♀️
💂🏼♀
💂🏽♀️
💂🏽♀
💂🏾♀️
💂🏾♀
💂🏿♀️
💂🏿♀
🥷
🥷🏻
🥷🏼
🥷🏽
🥷🏾
🥷🏿
👷
👷🏻
👷🏼
👷🏽
👷🏾
👷🏿
👷♂️
👷♂
👷🏻♂️
👷🏻♂
👷🏼♂️
👷🏼♂
👷🏽♂️
👷🏽♂
👷🏾♂️
👷🏾♂
👷🏿♂️
👷🏿♂
👷♀️
👷♀
👷🏻♀️
👷🏻♀
👷🏼♀️
👷🏼♀
👷🏽♀️
👷🏽♀
👷🏾♀️
👷🏾♀
👷🏿♀️
👷🏿♀
🫅
🫅🏻
🫅🏼
🫅🏽
🫅🏾
🫅🏿
🤴
🤴🏻
🤴🏼
🤴🏽
🤴🏾
🤴🏿
👸
👸🏻
👸🏼
👸🏽
👸🏾
👸🏿
👳
👳🏻
👳🏼
👳🏽
👳🏾
👳🏿
👳♂️
👳♂
👳🏻♂️
👳🏻♂
👳🏼♂️
👳🏼♂
👳🏽♂️
👳🏽♂
👳🏾♂️
👳🏾♂
👳🏿♂️
👳🏿♂
👳♀️
👳♀
👳🏻♀️
👳🏻♀
👳🏼♀️
👳🏼♀
👳🏽♀️
👳🏽♀
👳🏾♀️
👳🏾♀
👳🏿♀️
👳🏿♀
👲
👲🏻
👲🏼
👲🏽
👲🏾
👲🏿
🧕
🧕🏻
🧕🏼
🧕🏽
🧕🏾
🧕🏿
🤵
🤵🏻
🤵🏼
🤵🏽
🤵🏾
🤵🏿
🤵♂️
🤵♂
🤵🏻♂️
🤵🏻♂
🤵🏼♂️
🤵🏼♂
🤵🏽♂️
🤵🏽♂
🤵🏾♂️
🤵🏾♂
🤵🏿♂️
🤵🏿♂
🤵♀️
🤵♀
🤵🏻♀️
🤵🏻♀
🤵🏼♀️
🤵🏼♀
🤵🏽♀️
🤵🏽♀
🤵🏾♀️
🤵🏾♀
🤵🏿♀️
🤵🏿♀
👰
👰🏻
👰🏼
👰🏽
👰🏾
👰🏿
👰♂️
👰♂
👰🏻♂️
👰🏻♂
👰🏼♂️
👰🏼♂
👰🏽♂️
👰🏽♂
👰🏾♂️
👰🏾♂
👰🏿♂️
👰🏿♂
👰♀️
👰♀
👰🏻♀️
👰🏻♀
👰🏼♀️
👰🏼♀
👰🏽♀️
👰🏽♀
👰🏾♀️
👰🏾♀
👰🏿♀️
👰🏿♀
🤰
🤰🏻
🤰🏼
🤰🏽
🤰🏾
🤰🏿
🫃
🫃🏻
🫃🏼
🫃🏽
🫃🏾
🫃🏿
🫄
🫄🏻
🫄🏼
🫄🏽
🫄🏾
🫄🏿
🤱
🤱🏻
🤱🏼
🤱🏽
🤱🏾
🤱🏿
👩🍼
👩🏻🍼
👩🏼🍼
👩🏽🍼
👩🏾🍼
👩🏿🍼
👨🍼
👨🏻🍼
👨🏼🍼
👨🏽🍼
👨🏾🍼
👨🏿🍼
🧑🍼
🧑🏻🍼
🧑🏼🍼
🧑🏽🍼
🧑🏾🍼
🧑🏿🍼
👼
👼🏻
👼🏼
👼🏽
👼🏾
👼🏿
🎅
🎅🏻
🎅🏼
🎅🏽
🎅🏾
🎅🏿
🤶
🤶🏻
🤶🏼
🤶🏽
🤶🏾
🤶🏿
🧑🎄
🧑🏻🎄
🧑🏼🎄
🧑🏽🎄
🧑🏾🎄
🧑🏿🎄
🦸
🦸🏻
🦸🏼
🦸🏽
🦸🏾
🦸🏿
🦸♂️
🦸♂
🦸🏻♂️
🦸🏻♂
🦸🏼♂️
🦸🏼♂
🦸🏽♂️
🦸🏽♂
🦸🏾♂️
🦸🏾♂
🦸🏿♂️
🦸🏿♂
🦸♀️
🦸♀
🦸🏻♀️
🦸🏻♀
🦸🏼♀️
🦸🏼♀
🦸🏽♀️
🦸🏽♀
🦸🏾♀️
🦸🏾♀
🦸🏿♀️
🦸🏿♀
🦹
🦹🏻
🦹🏼
🦹🏽
🦹🏾
🦹🏿
🦹♂️
🦹♂
🦹🏻♂️
🦹🏻♂
🦹🏼♂️
🦹🏼♂
🦹🏽♂️
🦹🏽♂
🦹🏾♂️
🦹🏾♂
🦹🏿♂️
🦹🏿♂
🦹♀️
🦹♀
🦹🏻♀️
🦹🏻♀
🦹🏼♀️
🦹🏼♀
🦹🏽♀️
🦹🏽♀
🦹🏾♀️
🦹🏾♀
🦹🏿♀️
🦹🏿♀
🧙
🧙🏻
🧙🏼
🧙🏽
🧙🏾
🧙🏿
🧙♂️
🧙♂
🧙🏻♂️
🧙🏻♂
🧙🏼♂️
🧙🏼♂
🧙🏽♂️
🧙🏽♂
🧙🏾♂️
🧙🏾♂
🧙🏿♂️
🧙🏿♂
🧙♀️
🧙♀
🧙🏻♀️
🧙🏻♀
🧙🏼♀️
🧙🏼♀
🧙🏽♀️
🧙🏽♀
🧙🏾♀️
🧙🏾♀
🧙🏿♀️
🧙🏿♀
🧚
🧚🏻
🧚🏼
🧚🏽
🧚🏾
🧚🏿
🧚♂️
🧚♂
🧚🏻♂️
🧚🏻♂
🧚🏼♂️
🧚🏼♂
🧚🏽♂️
🧚🏽♂
🧚🏾♂️
🧚🏾♂
🧚🏿♂️
🧚🏿♂
🧚♀️
🧚♀
🧚🏻♀️
🧚🏻♀
🧚🏼♀️
🧚🏼♀
🧚🏽♀️
🧚🏽♀
🧚🏾♀️
🧚🏾♀
🧚🏿♀️
🧚🏿♀
🧛
🧛🏻
🧛🏼
🧛🏽
🧛🏾
🧛🏿
🧛♂️
🧛♂
🧛🏻♂️
🧛🏻♂
🧛🏼♂️
🧛🏼♂
🧛🏽♂️
🧛🏽♂
🧛🏾♂️
🧛🏾♂
🧛🏿♂️
🧛🏿♂
🧛♀️
🧛♀
🧛🏻♀️
🧛🏻♀
🧛🏼♀️
🧛🏼♀
🧛🏽♀️
🧛🏽♀
🧛🏾♀️
🧛🏾♀
🧛🏿♀️
🧛🏿♀
🧜
🧜🏻
🧜🏼
🧜🏽
🧜🏾
🧜🏿
🧜♂️
🧜♂
🧜🏻♂️
🧜🏻♂
🧜🏼♂️
🧜🏼♂
🧜🏽♂️
🧜🏽♂
🧜🏾♂️
🧜🏾♂
🧜🏿♂️
🧜🏿♂
🧜♀️
🧜♀
🧜🏻♀️
🧜🏻♀
🧜🏼♀️
🧜🏼♀
🧜🏽♀️
🧜🏽♀
🧜🏾♀️
🧜🏾♀
🧜🏿♀️
🧜🏿♀
🧝
🧝🏻
🧝🏼
🧝🏽
🧝🏾
🧝🏿
🧝♂️
🧝♂
🧝🏻♂️
🧝🏻♂
🧝🏼♂️
🧝🏼♂
🧝🏽♂️
🧝🏽♂
🧝🏾♂️
🧝🏾♂
🧝🏿♂️
🧝🏿♂
🧝♀️
🧝♀
🧝🏻♀️
🧝🏻♀
🧝🏼♀️
🧝🏼♀
🧝🏽♀️
🧝🏽♀
🧝🏾♀️
🧝🏾♀
🧝🏿♀️
🧝🏿♀
🧞
🧞♂️
🧞♂
🧞♀️
🧞♀
🧟
🧟♂️
🧟♂
🧟♀️
🧟♀
🧌
💆
💆🏻
💆🏼
💆🏽
💆🏾
💆🏿
💆♂️
💆♂
💆🏻♂️
💆🏻♂
💆🏼♂️
💆🏼♂
💆🏽♂️
💆🏽♂
💆🏾♂️
💆🏾♂
💆🏿♂️
💆🏿♂
💆♀️
💆♀
💆🏻♀️
💆🏻♀
💆🏼♀️
💆🏼♀
💆🏽♀️
💆🏽♀
💆🏾♀️
💆🏾♀
💆🏿♀️
💆🏿♀
💇
💇🏻
💇🏼
💇🏽
💇🏾
💇🏿
💇♂️
💇♂
💇🏻♂️
💇🏻♂
💇🏼♂️
💇🏼♂
💇🏽♂️
💇🏽♂
💇🏾♂️
💇🏾♂
💇🏿♂️
💇🏿♂
💇♀️
💇♀
💇🏻♀️
💇🏻♀
💇🏼♀️
💇🏼♀
💇🏽♀️
💇🏽♀
💇🏾♀️
💇🏾♀
💇🏿♀️
💇🏿♀
🚶
🚶🏻
🚶🏼
🚶🏽
🚶🏾
🚶🏿
🚶♂️
🚶♂
🚶🏻♂️
🚶🏻♂
🚶🏼♂️
🚶🏼♂
🚶🏽♂️
🚶🏽♂
🚶🏾♂️
🚶🏾♂
🚶🏿♂️
🚶🏿♂
🚶♀️
🚶♀
🚶🏻♀️
🚶🏻♀
🚶🏼♀️
🚶🏼♀
🚶🏽♀️
🚶🏽♀
🚶🏾♀️
🚶🏾♀
🚶🏿♀️
🚶🏿♀
🧍
🧍🏻
🧍🏼
🧍🏽
🧍🏾
🧍🏿
🧍♂️
🧍♂
🧍🏻♂️
🧍🏻♂
🧍🏼♂️
🧍🏼♂
🧍🏽♂️
🧍🏽♂
🧍🏾♂️
🧍🏾♂
🧍🏿♂️
🧍🏿♂
🧍♀️
🧍♀
🧍🏻♀️
🧍🏻♀
🧍🏼♀️
🧍🏼♀
🧍🏽♀️
🧍🏽♀
🧍🏾♀️
🧍🏾♀
🧍🏿♀️
🧍🏿♀
🧎
🧎🏻
🧎🏼
🧎🏽
🧎🏾
🧎🏿
🧎♂️
🧎♂
🧎🏻♂️
🧎🏻♂
🧎🏼♂️
🧎🏼♂
🧎🏽♂️
🧎🏽♂
🧎🏾♂️
🧎🏾♂
🧎🏿♂️
🧎🏿♂
🧎♀️
🧎♀
🧎🏻♀️
🧎🏻♀
🧎🏼♀️
🧎🏼♀
🧎🏽♀️
🧎🏽♀
🧎🏾♀️
🧎🏾♀
🧎🏿♀️
🧎🏿♀
🧑🦯
🧑🏻🦯
🧑🏼🦯
🧑🏽🦯
🧑🏾🦯
🧑🏿🦯
👨🦯
👨🏻🦯
👨🏼🦯
👨🏽🦯
👨🏾🦯
👨🏿🦯
👩🦯
👩🏻🦯
👩🏼🦯
👩🏽🦯
👩🏾🦯
👩🏿🦯
🧑🦼
🧑🏻🦼
🧑🏼🦼
🧑🏽🦼
🧑🏾🦼
🧑🏿🦼
👨🦼
👨🏻🦼
👨🏼🦼
👨🏽🦼
👨🏾🦼
👨🏿🦼
👩🦼
👩🏻🦼
👩🏼🦼
👩🏽🦼
👩🏾🦼
👩🏿🦼
🧑🦽
🧑🏻🦽
🧑🏼🦽
🧑🏽🦽
🧑🏾🦽
🧑🏿🦽
👨🦽
👨🏻🦽
👨🏼🦽
👨🏽🦽
👨🏾🦽
👨🏿🦽
👩🦽
👩🏻🦽
👩🏼🦽
👩🏽🦽
👩🏾🦽
👩🏿🦽
🏃
🏃🏻
🏃🏼
🏃🏽
🏃🏾
🏃🏿
🏃♂️
🏃♂
🏃🏻♂️
🏃🏻♂
🏃🏼♂️
🏃🏼♂
🏃🏽♂️
🏃🏽♂
🏃🏾♂️
🏃🏾♂
🏃🏿♂️
🏃🏿♂
🏃♀️
🏃♀
🏃🏻♀️
🏃🏻♀
🏃🏼♀️
🏃🏼♀
🏃🏽♀️
🏃🏽♀
🏃🏾♀️
🏃🏾♀
🏃🏿♀️
🏃🏿♀
💃
💃🏻
💃🏼
💃🏽
💃🏾
💃🏿
🕺
🕺🏻
🕺🏼
🕺🏽
🕺🏾
🕺🏿
🕴️
🕴
🕴🏻
🕴🏼
🕴🏽
🕴🏾
🕴🏿
👯
👯♂️
👯♂
👯♀️
👯♀
🧖
🧖🏻
🧖🏼
🧖🏽
🧖🏾
🧖🏿
🧖♂️
🧖♂
🧖🏻♂️
🧖🏻♂
🧖🏼♂️
🧖🏼♂
🧖🏽♂️
🧖🏽♂
🧖🏾♂️
🧖🏾♂
🧖🏿♂️
🧖🏿♂
🧖♀️
🧖♀
🧖🏻♀️
🧖🏻♀
🧖🏼♀️
🧖🏼♀
🧖🏽♀️
🧖🏽♀
🧖🏾♀️
🧖🏾♀
🧖🏿♀️
🧖🏿♀
🧗
🧗🏻
🧗🏼
🧗🏽
🧗🏾
🧗🏿
🧗♂️
🧗♂
🧗🏻♂️
🧗🏻♂
🧗🏼♂️
🧗🏼♂
🧗🏽♂️
🧗🏽♂
🧗🏾♂️
🧗🏾♂
🧗🏿♂️
🧗🏿♂
🧗♀️
🧗♀
🧗🏻♀️
🧗🏻♀
🧗🏼♀️
🧗🏼♀
🧗🏽♀️
🧗🏽♀
🧗🏾♀️
🧗🏾♀
🧗🏿♀️
🧗🏿♀
🤺
🏇
🏇🏻
🏇🏼
🏇🏽
🏇🏾
🏇🏿
⛷️
⛷
🏂
🏂🏻
🏂🏼
🏂🏽
🏂🏾
🏂🏿
🏌️
🏌
🏌🏻
🏌🏼
🏌🏽
🏌🏾
🏌🏿
🏌️♂️
🏌♂️
🏌️♂
🏌♂
🏌🏻♂️
🏌🏻♂
🏌🏼♂️
🏌🏼♂
🏌🏽♂️
🏌🏽♂
🏌🏾♂️
🏌🏾♂
🏌🏿♂️
🏌🏿♂
🏌️♀️
🏌♀️
🏌️♀
🏌♀
🏌🏻♀️
🏌🏻♀
🏌🏼♀️
🏌🏼♀
🏌🏽♀️
🏌🏽♀
🏌🏾♀️
🏌🏾♀
🏌🏿♀️
🏌🏿♀
🏄
🏄🏻
🏄🏼
🏄🏽
🏄🏾
🏄🏿
🏄♂️
🏄♂
🏄🏻♂️
🏄🏻♂
🏄🏼♂️
🏄🏼♂
🏄🏽♂️
🏄🏽♂
🏄🏾♂️
🏄🏾♂
🏄🏿♂️
🏄🏿♂
🏄♀️
🏄♀
🏄🏻♀️
🏄🏻♀
🏄🏼♀️
🏄🏼♀
🏄🏽♀️
🏄🏽♀
🏄🏾♀️
🏄🏾♀
🏄🏿♀️
🏄🏿♀
🚣
🚣🏻
🚣🏼
🚣🏽
🚣🏾
🚣🏿
🚣♂️
🚣♂
🚣🏻♂️
🚣🏻♂
🚣🏼♂️
🚣🏼♂
🚣🏽♂️
🚣🏽♂
🚣🏾♂️
🚣🏾♂
🚣🏿♂️
🚣🏿♂
🚣♀️
🚣♀
🚣🏻♀️
🚣🏻♀
🚣🏼♀️
🚣🏼♀
🚣🏽♀️
🚣🏽♀
🚣🏾♀️
🚣🏾♀
🚣🏿♀️
🚣🏿♀
🏊
🏊🏻
🏊🏼
🏊🏽
🏊🏾
🏊🏿
🏊♂️
🏊♂
🏊🏻♂️
🏊🏻♂
🏊🏼♂️
🏊🏼♂
🏊🏽♂️
🏊🏽♂
🏊🏾♂️
🏊🏾♂
🏊🏿♂️
🏊🏿♂
🏊♀️
🏊♀
🏊🏻♀️
🏊🏻♀
🏊🏼♀️
🏊🏼♀
🏊🏽♀️
🏊🏽♀
🏊🏾♀️
🏊🏾♀
🏊🏿♀️
🏊🏿♀
⛹️
⛹
⛹🏻
⛹🏼
⛹🏽
⛹🏾
⛹🏿
⛹️♂️
⛹♂️
⛹️♂
⛹♂
⛹🏻♂️
⛹🏻♂
⛹🏼♂️
⛹🏼♂
⛹🏽♂️
⛹🏽♂
⛹🏾♂️
⛹🏾♂
⛹🏿♂️
⛹🏿♂
⛹️♀️
⛹♀️
⛹️♀
⛹♀
⛹🏻♀️
⛹🏻♀
⛹🏼♀️
⛹🏼♀
⛹🏽♀️
⛹🏽♀
⛹🏾♀️
⛹🏾♀
⛹🏿♀️
⛹🏿♀
🏋️
🏋
🏋🏻
🏋🏼
🏋🏽
🏋🏾
🏋🏿
🏋️♂️
🏋♂️
🏋️♂
🏋♂
🏋🏻♂️
🏋🏻♂
🏋🏼♂️
🏋🏼♂
🏋🏽♂️
🏋🏽♂
🏋🏾♂️
🏋🏾♂
🏋🏿♂️
🏋🏿♂
🏋️♀️
🏋♀️
🏋️♀
🏋♀
🏋🏻♀️
🏋🏻♀
🏋🏼♀️
🏋🏼♀
🏋🏽♀️
🏋🏽♀
🏋🏾♀️
🏋🏾♀
🏋🏿♀️
🏋🏿♀
🚴
🚴🏻
🚴🏼
🚴🏽
🚴🏾
🚴🏿
🚴♂️
🚴♂
🚴🏻♂️
🚴🏻♂
🚴🏼♂️
🚴🏼♂
🚴🏽♂️
🚴🏽♂
🚴🏾♂️
🚴🏾♂
🚴🏿♂️
🚴🏿♂
🚴♀️
🚴♀
🚴🏻♀️
🚴🏻♀
🚴🏼♀️
🚴🏼♀
🚴🏽♀️
🚴🏽♀
🚴🏾♀️
🚴🏾♀
🚴🏿♀️
🚴🏿♀
🚵
🚵🏻
🚵🏼
🚵🏽
🚵🏾
🚵🏿
🚵♂️
🚵♂
🚵🏻♂️
🚵🏻♂
🚵🏼♂️
🚵🏼♂
🚵🏽♂️
🚵🏽♂
🚵🏾♂️
🚵🏾♂
🚵🏿♂️
🚵🏿♂
🚵♀️
🚵♀
🚵🏻♀️
🚵🏻♀
🚵🏼♀️
🚵🏼♀
🚵🏽♀️
🚵🏽♀
🚵🏾♀️
🚵🏾♀
🚵🏿♀️
🚵🏿♀
🤸
🤸🏻
🤸🏼
🤸🏽
🤸🏾
🤸🏿
🤸♂️
🤸♂
🤸🏻♂️
🤸🏻♂
🤸🏼♂️
🤸🏼♂
🤸🏽♂️
🤸🏽♂
🤸🏾♂️
🤸🏾♂
🤸🏿♂️
🤸🏿♂
🤸♀️
🤸♀
🤸🏻♀️
🤸🏻♀
🤸🏼♀️
🤸🏼♀
🤸🏽♀️
🤸🏽♀
🤸🏾♀️
🤸🏾♀
🤸🏿♀️
🤸🏿♀
🤼
🤼♂️
🤼♂
🤼♀️
🤼♀
🤽
🤽🏻
🤽🏼
🤽🏽
🤽🏾
🤽🏿
🤽♂️
🤽♂
🤽🏻♂️
🤽🏻♂
🤽🏼♂️
🤽🏼♂
🤽🏽♂️
🤽🏽♂
🤽🏾♂️
🤽🏾♂
🤽🏿♂️
🤽🏿♂
🤽♀️
🤽♀
🤽🏻♀️
🤽🏻♀
🤽🏼♀️
🤽🏼♀
🤽🏽♀️
🤽🏽♀
🤽🏾♀️
🤽🏾♀
🤽🏿♀️
🤽🏿♀
🤾
🤾🏻
🤾🏼
🤾🏽
🤾🏾
🤾🏿
🤾♂️
🤾♂
🤾🏻♂️
🤾🏻♂
🤾🏼♂️
🤾🏼♂
🤾🏽♂️
🤾🏽♂
🤾🏾♂️
🤾🏾♂
🤾🏿♂️
🤾🏿♂
🤾♀️
🤾♀
🤾🏻♀️
🤾🏻♀
🤾🏼♀️
🤾🏼♀
🤾🏽♀️
🤾🏽♀
🤾🏾♀️
🤾🏾♀
🤾🏿♀️
🤾🏿♀
🤹
🤹🏻
🤹🏼
🤹🏽
🤹🏾
🤹🏿
🤹♂️
🤹♂
🤹🏻♂️
🤹🏻♂
🤹🏼♂️
🤹🏼♂
🤹🏽♂️
🤹🏽♂
🤹🏾♂️
🤹🏾♂
🤹🏿♂️
🤹🏿♂
🤹♀️
🤹♀
🤹🏻♀️
🤹🏻♀
🤹🏼♀️
🤹🏼♀
🤹🏽♀️
🤹🏽♀
🤹🏾♀️
🤹🏾♀
🤹🏿♀️
🤹🏿♀
🧘
🧘🏻
🧘🏼
🧘🏽
🧘🏾
🧘🏿
🧘♂️
🧘♂
🧘🏻♂️
🧘🏻♂
🧘🏼♂️
🧘🏼♂
🧘🏽♂️
🧘🏽♂
🧘🏾♂️
🧘🏾♂
🧘🏿♂️
🧘🏿♂
🧘♀️
🧘♀
🧘🏻♀️
🧘🏻♀
🧘🏼♀️
🧘🏼♀
🧘🏽♀️
🧘🏽♀
🧘🏾♀️
🧘🏾♀
🧘🏿♀️
🧘🏿♀
🛀
🛀🏻
🛀🏼
🛀🏽
🛀🏾
🛀🏿
🛌
🛌🏻
🛌🏼
🛌🏽
🛌🏾
🛌🏿
🧑🤝🧑
🧑🏻🤝🧑🏻
🧑🏻🤝🧑🏼
🧑🏻🤝🧑🏽
🧑🏻🤝🧑🏾
🧑🏻🤝🧑🏿
🧑🏼🤝🧑🏻
🧑🏼🤝🧑🏼
🧑🏼🤝🧑🏽
🧑🏼🤝🧑🏾
🧑🏼🤝🧑🏿
🧑🏽🤝🧑🏻
🧑🏽🤝🧑🏼
🧑🏽🤝🧑🏽
🧑🏽🤝🧑🏾
🧑🏽🤝🧑🏿
🧑🏾🤝🧑🏻
🧑🏾🤝🧑🏼
🧑🏾🤝🧑🏽
🧑🏾🤝🧑🏾
🧑🏾🤝🧑🏿
🧑🏿🤝🧑🏻
🧑🏿🤝🧑🏼
🧑🏿🤝🧑🏽
🧑🏿🤝🧑🏾
🧑🏿🤝🧑🏿
👭
👭🏻
👩🏻🤝👩🏼
👩🏻🤝👩🏽
👩🏻🤝👩🏾
👩🏻🤝👩🏿
👩🏼🤝👩🏻
👭🏼
👩🏼🤝👩🏽
👩🏼🤝👩🏾
👩🏼🤝👩🏿
👩🏽🤝👩🏻
👩🏽🤝👩🏼
👭🏽
👩🏽🤝👩🏾
👩🏽🤝👩🏿
👩🏾🤝👩🏻
👩🏾🤝👩🏼
👩🏾🤝👩🏽
👭🏾
👩🏾🤝👩🏿
👩🏿🤝👩🏻
👩🏿🤝👩🏼
👩🏿🤝👩🏽
👩🏿🤝👩🏾
👭🏿
👫
👫🏻
👩🏻🤝👨🏼
👩🏻🤝👨🏽
👩🏻🤝👨🏾
👩🏻🤝👨🏿
👩🏼🤝👨🏻
👫🏼
👩🏼🤝👨🏽
👩🏼🤝👨🏾
👩🏼🤝👨🏿
👩🏽🤝👨🏻
👩🏽🤝👨🏼
👫🏽
👩🏽🤝👨🏾
👩🏽🤝👨🏿
👩🏾🤝👨🏻
👩🏾🤝👨🏼
👩🏾🤝👨🏽
👫🏾
👩🏾🤝👨🏿
👩🏿🤝👨🏻
👩🏿🤝👨🏼
👩🏿🤝👨🏽
👩🏿🤝👨🏾
👫🏿
👬
👬🏻
👨🏻🤝👨🏼
👨🏻🤝👨🏽
👨🏻🤝👨🏾
👨🏻🤝👨🏿
👨🏼🤝👨🏻
👬🏼
👨🏼🤝👨🏽
👨🏼🤝👨🏾
👨🏼🤝👨🏿
👨🏽🤝👨🏻
👨🏽🤝👨🏼
👬🏽
👨🏽🤝👨🏾
👨🏽🤝👨🏿
👨🏾🤝👨🏻
👨🏾🤝👨🏼
👨🏾🤝👨🏽
👬🏾
👨🏾🤝👨🏿
👨🏿🤝👨🏻
👨🏿🤝👨🏼
👨🏿🤝👨🏽
👨🏿🤝👨🏾
👬🏿
💏
💏🏻
💏🏼
💏🏽
💏🏾
💏🏿
🧑🏻❤️💋🧑🏼
🧑🏻❤💋🧑🏼
🧑🏻❤️💋🧑🏽
🧑🏻❤💋🧑🏽
🧑🏻❤️💋🧑🏾
🧑🏻❤💋🧑🏾
🧑🏻❤️💋🧑🏿
🧑🏻❤💋🧑🏿
🧑🏼❤️💋🧑🏻
🧑🏼❤💋🧑🏻
🧑🏼❤️💋🧑🏽
🧑🏼❤💋🧑🏽
🧑🏼❤️💋🧑🏾
🧑🏼❤💋🧑🏾
🧑🏼❤️💋🧑🏿
🧑🏼❤💋🧑🏿
🧑🏽❤️💋🧑🏻
🧑🏽❤💋🧑🏻
🧑🏽❤️💋🧑🏼
🧑🏽❤💋🧑🏼
🧑🏽❤️💋🧑🏾
🧑🏽❤💋🧑🏾
🧑🏽❤️💋🧑🏿
🧑🏽❤💋🧑🏿
🧑🏾❤️💋🧑🏻
🧑🏾❤💋🧑🏻
🧑🏾❤️💋🧑🏼
🧑🏾❤💋🧑🏼
🧑🏾❤️💋🧑🏽
🧑🏾❤💋🧑🏽
🧑🏾❤️💋🧑🏿
🧑🏾❤💋🧑🏿
🧑🏿❤️💋🧑🏻
🧑🏿❤💋🧑🏻
🧑🏿❤️💋🧑🏼
🧑🏿❤💋🧑🏼
🧑🏿❤️💋🧑🏽
🧑🏿❤💋🧑🏽
🧑🏿❤️💋🧑🏾
🧑🏿❤💋🧑🏾
👩❤️💋👨
👩❤💋👨
👩🏻❤️💋👨🏻
👩🏻❤💋👨🏻
👩🏻❤️💋👨🏼
👩🏻❤💋👨🏼
👩🏻❤️💋👨🏽
👩🏻❤💋👨🏽
👩🏻❤️💋👨🏾
👩🏻❤💋👨🏾
👩🏻❤️💋👨🏿
👩🏻❤💋👨🏿
👩🏼❤️💋👨🏻
👩🏼❤💋👨🏻
👩🏼❤️💋👨🏼
👩🏼❤💋👨🏼
👩🏼❤️💋👨🏽
👩🏼❤💋👨🏽
👩🏼❤️💋👨🏾
👩🏼❤💋👨🏾
👩🏼❤️💋👨🏿
👩🏼❤💋👨🏿
👩🏽❤️💋👨🏻
👩🏽❤💋👨🏻
👩🏽❤️💋👨🏼
👩🏽❤💋👨🏼
👩🏽❤️💋👨🏽
👩🏽❤💋👨🏽
👩🏽❤️💋👨🏾
👩🏽❤💋👨🏾
👩🏽❤️💋👨🏿
👩🏽❤💋👨🏿
👩🏾❤️💋👨🏻
👩🏾❤💋👨🏻
👩🏾❤️💋👨🏼
👩🏾❤💋👨🏼
👩🏾❤️💋👨🏽
👩🏾❤💋👨🏽
👩🏾❤️💋👨🏾
👩🏾❤💋👨🏾
👩🏾❤️💋👨🏿
👩🏾❤💋👨🏿
👩🏿❤️💋👨🏻
👩🏿❤💋👨🏻
👩🏿❤️💋👨🏼
👩🏿❤💋👨🏼
👩🏿❤️💋👨🏽
👩🏿❤💋👨🏽
👩🏿❤️💋👨🏾
👩🏿❤💋👨🏾
👩🏿❤️💋👨🏿
👩🏿❤💋👨🏿
👨❤️💋👨
👨❤💋👨
👨🏻❤️💋👨🏻
👨🏻❤💋👨🏻
👨🏻❤️💋👨🏼
👨🏻❤💋👨🏼
👨🏻❤️💋👨🏽
👨🏻❤💋👨🏽
👨🏻❤️💋👨🏾
👨🏻❤💋👨🏾
👨🏻❤️💋👨🏿
👨🏻❤💋👨🏿
👨🏼❤️💋👨🏻
👨🏼❤💋👨🏻
👨🏼❤️💋👨🏼
👨🏼❤💋👨🏼
👨🏼❤️💋👨🏽
👨🏼❤💋👨🏽
👨🏼❤️💋👨🏾
👨🏼❤💋👨🏾
👨🏼❤️💋👨🏿
👨🏼❤💋👨🏿
👨🏽❤️💋👨🏻
👨🏽❤💋👨🏻
👨🏽❤️💋👨🏼
👨🏽❤💋👨🏼
👨🏽❤️💋👨🏽
👨🏽❤💋👨🏽
👨🏽❤️💋👨🏾
👨🏽❤💋👨🏾
👨🏽❤️💋👨🏿
👨🏽❤💋👨🏿
👨🏾❤️💋👨🏻
👨🏾❤💋👨🏻
👨🏾❤️💋👨🏼
👨🏾❤💋👨🏼
👨🏾❤️💋👨🏽
👨🏾❤💋👨🏽
👨🏾❤️💋👨🏾
👨🏾❤💋👨🏾
👨🏾❤️💋👨🏿
👨🏾❤💋👨🏿
👨🏿❤️💋👨🏻
👨🏿❤💋👨🏻
👨🏿❤️💋👨🏼
👨🏿❤💋👨🏼
👨🏿❤️💋👨🏽
👨🏿❤💋👨🏽
👨🏿❤️💋👨🏾
👨🏿❤💋👨🏾
👨🏿❤️💋👨🏿
👨🏿❤💋👨🏿
👩❤️💋👩
👩❤💋👩
👩🏻❤️💋👩🏻
👩🏻❤💋👩🏻
👩🏻❤️💋👩🏼
👩🏻❤💋👩🏼
👩🏻❤️💋👩🏽
👩🏻❤💋👩🏽
👩🏻❤️💋👩🏾
👩🏻❤💋👩🏾
👩🏻❤️💋👩🏿
👩🏻❤💋👩🏿
👩🏼❤️💋👩🏻
👩🏼❤💋👩🏻
👩🏼❤️💋👩🏼
👩🏼❤💋👩🏼
👩🏼❤️💋👩🏽
👩🏼❤💋👩🏽
👩🏼❤️💋👩🏾
👩🏼❤💋👩🏾
👩🏼❤️💋👩🏿
👩🏼❤💋👩🏿
👩🏽❤️💋👩🏻
👩🏽❤💋👩🏻
👩🏽❤️💋👩🏼
👩🏽❤💋👩🏼
👩🏽❤️💋👩🏽
👩🏽❤💋👩🏽
👩🏽❤️💋👩🏾
👩🏽❤💋👩🏾
👩🏽❤️💋👩🏿
👩🏽❤💋👩🏿
👩🏾❤️💋👩🏻
👩🏾❤💋👩🏻
👩🏾❤️💋👩🏼
👩🏾❤💋👩🏼
👩🏾❤️💋👩🏽
👩🏾❤💋👩🏽
👩🏾❤️💋👩🏾
👩🏾❤💋👩🏾
👩🏾❤️💋👩🏿
👩🏾❤💋👩🏿
👩🏿❤️💋👩🏻
👩🏿❤💋👩🏻
👩🏿❤️💋👩🏼
👩🏿❤💋👩🏼
👩🏿❤️💋👩🏽
👩🏿❤💋👩🏽
👩🏿❤️💋👩🏾
👩🏿❤💋👩🏾
👩🏿❤️💋👩🏿
👩🏿❤💋👩🏿
💑
💑🏻
💑🏼
💑🏽
💑🏾
💑🏿
🧑🏻❤️🧑🏼
🧑🏻❤🧑🏼
🧑🏻❤️🧑🏽
🧑🏻❤🧑🏽
🧑🏻❤️🧑🏾
🧑🏻❤🧑🏾
🧑🏻❤️🧑🏿
🧑🏻❤🧑🏿
🧑🏼❤️🧑🏻
🧑🏼❤🧑🏻
🧑🏼❤️🧑🏽
🧑🏼❤🧑🏽
🧑🏼❤️🧑🏾
🧑🏼❤🧑🏾
🧑🏼❤️🧑🏿
🧑🏼❤🧑🏿
🧑🏽❤️🧑🏻
🧑🏽❤🧑🏻
🧑🏽❤️🧑🏼
🧑🏽❤🧑🏼
🧑🏽❤️🧑🏾
🧑🏽❤🧑🏾
🧑🏽❤️🧑🏿
🧑🏽❤🧑🏿
🧑🏾❤️🧑🏻
🧑🏾❤🧑🏻
🧑🏾❤️🧑🏼
🧑🏾❤🧑🏼
🧑🏾❤️🧑🏽
🧑🏾❤🧑🏽
🧑🏾❤️🧑🏿
🧑🏾❤🧑🏿
🧑🏿❤️🧑🏻
🧑🏿❤🧑🏻
🧑🏿❤️🧑🏼
🧑🏿❤🧑🏼
🧑🏿❤️🧑🏽
🧑🏿❤🧑🏽
🧑🏿❤️🧑🏾
🧑🏿❤🧑🏾
👩❤️👨
👩❤👨
👩🏻❤️👨🏻
👩🏻❤👨🏻
👩🏻❤️👨🏼
👩🏻❤👨🏼
👩🏻❤️👨🏽
👩🏻❤👨🏽
👩🏻❤️👨🏾
👩🏻❤👨🏾
👩🏻❤️👨🏿
👩🏻❤👨🏿
👩🏼❤️👨🏻
👩🏼❤👨🏻
👩🏼❤️👨🏼
👩🏼❤👨🏼
👩🏼❤️👨🏽
👩🏼❤👨🏽
👩🏼❤️👨🏾
👩🏼❤👨🏾
👩🏼❤️👨🏿
👩🏼❤👨🏿
👩🏽❤️👨🏻
👩🏽❤👨🏻
👩🏽❤️👨🏼
👩🏽❤👨🏼
👩🏽❤️👨🏽
👩🏽❤👨🏽
👩🏽❤️👨🏾
👩🏽❤👨🏾
👩🏽❤️👨🏿
👩🏽❤👨🏿
👩🏾❤️👨🏻
👩🏾❤👨🏻
👩🏾❤️👨🏼
👩🏾❤👨🏼
👩🏾❤️👨🏽
👩🏾❤👨🏽
👩🏾❤️👨🏾
👩🏾❤👨🏾
👩🏾❤️👨🏿
👩🏾❤👨🏿
👩🏿❤️👨🏻
👩🏿❤👨🏻
👩🏿❤️👨🏼
👩🏿❤👨🏼
👩🏿❤️👨🏽
👩🏿❤👨🏽
👩🏿❤️👨🏾
👩🏿❤👨🏾
👩🏿❤️👨🏿
👩🏿❤👨🏿
👨❤️👨
👨❤👨
👨🏻❤️👨🏻
👨🏻❤👨🏻
👨🏻❤️👨🏼
👨🏻❤👨🏼
👨🏻❤️👨🏽
👨🏻❤👨🏽
👨🏻❤️👨🏾
👨🏻❤👨🏾
👨🏻❤️👨🏿
👨🏻❤👨🏿
👨🏼❤️👨🏻
👨🏼❤👨🏻
👨🏼❤️👨🏼
👨🏼❤👨🏼
👨🏼❤️👨🏽
👨🏼❤👨🏽
👨🏼❤️👨🏾
👨🏼❤👨🏾
👨🏼❤️👨🏿
👨🏼❤👨🏿
👨🏽❤️👨🏻
👨🏽❤👨🏻
👨🏽❤️👨🏼
👨🏽❤👨🏼
👨🏽❤️👨🏽
👨🏽❤👨🏽
👨🏽❤️👨🏾
👨🏽❤👨🏾
👨🏽❤️👨🏿
👨🏽❤👨🏿
👨🏾❤️👨🏻
👨🏾❤👨🏻
👨🏾❤️👨🏼
👨🏾❤👨🏼
👨🏾❤️👨🏽
👨🏾❤👨🏽
👨🏾❤️👨🏾
👨🏾❤👨🏾
👨🏾❤️👨🏿
👨🏾❤👨🏿
👨🏿❤️👨🏻
👨🏿❤👨🏻
👨🏿❤️👨🏼
👨🏿❤👨🏼
👨🏿❤️👨🏽
👨🏿❤👨🏽
👨🏿❤️👨🏾
👨🏿❤👨🏾
👨🏿❤️👨🏿
👨🏿❤👨🏿
👩❤️👩
👩❤👩
👩🏻❤️👩🏻
👩🏻❤👩🏻
👩🏻❤️👩🏼
👩🏻❤👩🏼
👩🏻❤️👩🏽
👩🏻❤👩🏽
👩🏻❤️👩🏾
👩🏻❤👩🏾
👩🏻❤️👩🏿
👩🏻❤👩🏿
👩🏼❤️👩🏻
👩🏼❤👩🏻
👩🏼❤️👩🏼
👩🏼❤👩🏼
👩🏼❤️👩🏽
👩🏼❤👩🏽
👩🏼❤️👩🏾
👩🏼❤👩🏾
👩🏼❤️👩🏿
👩🏼❤👩🏿
👩🏽❤️👩🏻
👩🏽❤👩🏻
👩🏽❤️👩🏼
👩🏽❤👩🏼
👩🏽❤️👩🏽
👩🏽❤👩🏽
👩🏽❤️👩🏾
👩🏽❤👩🏾
👩🏽❤️👩🏿
👩🏽❤👩🏿
👩🏾❤️👩🏻
👩🏾❤👩🏻
👩🏾❤️👩🏼
👩🏾❤👩🏼
👩🏾❤️👩🏽
👩🏾❤👩🏽
👩🏾❤️👩🏾
👩🏾❤👩🏾
👩🏾❤️👩🏿
👩🏾❤👩🏿
👩🏿❤️👩🏻
👩🏿❤👩🏻
👩🏿❤️👩🏼
👩🏿❤👩🏼
👩🏿❤️👩🏽
👩🏿❤👩🏽
👩🏿❤️👩🏾
👩🏿❤👩🏾
👩🏿❤️👩🏿
👩🏿❤👩🏿
👪
👨👩👦
👨👩👧
👨👩👧👦
👨👩👦👦
👨👩👧👧
👨👨👦
👨👨👧
👨👨👧👦
👨👨👦👦
👨👨👧👧
👩👩👦
👩👩👧
👩👩👧👦
👩👩👦👦
👩👩👧👧
👨👦
👨👦👦
👨👧
👨👧👦
👨👧👧
👩👦
👩👦👦
👩👧
👩👧👦
👩👧👧
🗣️
🗣
👤
👥
🫂
👣
🏻
🏼
🏽
🏾
🏿
🦰
🦱
🦳
🦲
🐵
🐒
🦍
🦧
🐶
🐕
🦮
🐕🦺
🐩
🐺
🦊
🦝
🐱
🐈
🐈⬛
🦁
🐯
🐅
🐆
🐴
🐎
🦄
🦓
🦌
🦬
🐮
🐂
🐃
🐄
🐷
🐖
🐗
🐽
🐏
🐑
🐐
🐪
🐫
🦙
🦒
🐘
🦣
🦏
🦛
🐭
🐁
🐀
🐹
🐰
🐇
🐿️
🐿
🦫
🦔
🦇
🐻
🐻❄️
🐻❄
🐨
🐼
🦥
🦦
🦨
🦘
🦡
🐾
🦃
🐔
🐓
🐣
🐤
🐥
🐦
🐧
🕊️
🕊
🦅
🦆
🦢
🦉
🦤
🪶
🦩
🦚
🦜
🐸
🐊
🐢
🦎
🐍
🐲
🐉
🦕
🦖
🐳
🐋
🐬
🦭
🐟
🐠
🐡
🦈
🐙
🐚
🪸
🐌
🦋
🐛
🐜
🐝
🪲
🐞
🦗
🪳
🕷️
🕷
🕸️
🕸
🦂
🦟
🪰
🪱
🦠
💐
🌸
💮
🪷
🏵️
🏵
🌹
🥀
🌺
🌻
🌼
🌷
🌱
🪴
🌲
🌳
🌴
🌵
🌾
🌿
☘️
☘
🍀
🍁
🍂
🍃
🪹
🪺
🍇
🍈
🍉
🍊
🍋
🍌
🍍
🥭
🍎
🍏
🍐
🍑
🍒
🍓
🫐
🥝
🍅
🫒
🥥
🥑
🍆
🥔
🥕
🌽
🌶️
🌶
🫑
🥒
🥬
🥦
🧄
🧅
🍄
🥜
🫘
🌰
🍞
🥐
🥖
🫓
🥨
🥯
🥞
🧇
🧀
🍖
🍗
🥩
🥓
🍔
🍟
🍕
🌭
🥪
🌮
🌯
🫔
🥙
🧆
🥚
🍳
🥘
🍲
🫕
🥣
🥗
🍿
🧈
🧂
🥫
🍱
🍘
🍙
🍚
🍛
🍜
🍝
🍠
🍢
🍣
🍤
🍥
🥮
🍡
🥟
🥠
🥡
🦀
🦞
🦐
🦑
🦪
🍦
🍧
🍨
🍩
🍪
🎂
🍰
🧁
🥧
🍫
🍬
🍭
🍮
🍯
🍼
🥛
☕
🫖
🍵
🍶
🍾
🍷
🍸
🍹
🍺
🍻
🥂
🥃
🫗
🥤
🧋
🧃
🧉
🧊
🥢
🍽️
🍽
🍴
🥄
🔪
🫙
🏺
🌍
🌎
🌏
🌐
🗺️
🗺
🗾
🧭
🏔️
🏔
⛰️
⛰
🌋
🗻
🏕️
🏕
🏖️
🏖
🏜️
🏜
🏝️
🏝
🏞️
🏞
🏟️
🏟
🏛️
🏛
🏗️
🏗
🧱
🪨
🪵
🛖
🏘️
🏘
🏚️
🏚
🏠
🏡
🏢
🏣
🏤
🏥
🏦
🏨
🏩
🏪
🏫
🏬
🏭
🏯
🏰
💒
🗼
🗽
⛪
🕌
🛕
🕍
⛩️
⛩
🕋
⛲
⛺
🌁
🌃
🏙️
🏙
🌄
🌅
🌆
🌇
🌉
♨️
♨
🎠
🛝
🎡
🎢
💈
🎪
🚂
🚃
🚄
🚅
🚆
🚇
🚈
🚉
🚊
🚝
🚞
🚋
🚌
🚍
🚎
🚐
🚑
🚒
🚓
🚔
🚕
🚖
🚗
🚘
🚙
🛻
🚚
🚛
🚜
🏎️
🏎
🏍️
🏍
🛵
🦽
🦼
🛺
🚲
🛴
🛹
🛼
🚏
🛣️
🛣
🛤️
🛤
🛢️
🛢
⛽
🛞
🚨
🚥
🚦
🛑
🚧
⚓
🛟
⛵
🛶
🚤
🛳️
🛳
⛴️
⛴
🛥️
🛥
🚢
✈️
✈
🛩️
🛩
🛫
🛬
🪂
💺
🚁
🚟
🚠
🚡
🛰️
🛰
🚀
🛸
🛎️
🛎
🧳
⌛
⏳
⌚
⏰
⏱️
⏱
⏲️
⏲
🕰️
🕰
🕛
🕧
🕐
🕜
🕑
🕝
🕒
🕞
🕓
🕟
🕔
🕠
🕕
🕡
🕖
🕢
🕗
🕣
🕘
🕤
🕙
🕥
🕚
🕦
🌑
🌒
🌓
🌔
🌕
🌖
🌗
🌘
🌙
🌚
🌛
🌜
🌡️
🌡
☀️
☀
🌝
🌞
🪐
⭐
🌟
🌠
🌌
☁️
☁
⛅
⛈️
⛈
🌤️
🌤
🌥️
🌥
🌦️
🌦
🌧️
🌧
🌨️
🌨
🌩️
🌩
🌪️
🌪
🌫️
🌫
🌬️
🌬
🌀
🌈
🌂
☂️
☂
☔
⛱️
⛱
⚡
❄️
❄
☃️
☃
⛄
☄️
☄
🔥
💧
🌊
🎃
🎄
🎆
🎇
🧨
✨
🎈
🎉
🎊
🎋
🎍
🎎
🎏
🎐
🎑
🧧
🎀
🎁
🎗️
🎗
🎟️
🎟
🎫
🎖️
🎖
🏆
🏅
🥇
🥈
🥉
⚽
⚾
🥎
🏀
🏐
🏈
🏉
🎾
🥏
🎳
🏏
🏑
🏒
🥍
🏓
🏸
🥊
🥋
🥅
⛳
⛸️
⛸
🎣
🤿
🎽
🎿
🛷
🥌
🎯
🪀
🪁
🎱
🔮
🪄
🧿
🪬
🎮
🕹️
🕹
🎰
🎲
🧩
🧸
🪅
🪩
🪆
♠️
♠
♥️
♥
♦️
♦
♣️
♣
♟️
♟
🃏
🀄
🎴
🎭
🖼️
🖼
🎨
🧵
🪡
🧶
🪢
👓
🕶️
🕶
🥽
🥼
🦺
👔
👕
👖
🧣
🧤
🧥
🧦
👗
👘
🥻
🩱
🩲
🩳
👙
👚
👛
👜
👝
🛍️
🛍
🎒
🩴
👞
👟
🥾
🥿
👠
👡
🩰
👢
👑
👒
🎩
🎓
🧢
🪖
⛑️
⛑
📿
💄
💍
💎
🔇
🔈
🔉
🔊
📢
📣
📯
🔔
🔕
🎼
🎵
🎶
🎙️
🎙
🎚️
🎚
🎛️
🎛
🎤
🎧
📻
🎷
🪗
🎸
🎹
🎺
🎻
🪕
🥁
🪘
📱
📲
☎️
☎
📞
📟
📠
🔋
🪫
🔌
💻
🖥️
🖥
🖨️
🖨
⌨️
⌨
🖱️
🖱
🖲️
🖲
💽
💾
💿
📀
🧮
🎥
🎞️
🎞
📽️
📽
🎬
📺
📷
📸
📹
📼
🔍
🔎
🕯️
🕯
💡
🔦
🏮
🪔
📔
📕
📖
📗
📘
📙
📚
📓
📒
📃
📜
📄
📰
🗞️
🗞
📑
🔖
🏷️
🏷
💰
🪙
💴
💵
💶
💷
💸
💳
🧾
💹
✉️
✉
📧
📨
📩
📤
📥
📦
📫
📪
📬
📭
📮
🗳️
🗳
✏️
✏
✒️
✒
🖋️
🖋
🖊️
🖊
🖌️
🖌
🖍️
🖍
📝
💼
📁
📂
🗂️
🗂
📅
📆
🗒️
🗒
🗓️
🗓
📇
📈
📉
📊
📋
📌
📍
📎
🖇️
🖇
📏
📐
✂️
✂
🗃️
🗃
🗄️
🗄
🗑️
🗑
🔒
🔓
🔏
🔐
🔑
🗝️
🗝
🔨
🪓
⛏️
⛏
⚒️
⚒
🛠️
🛠
🗡️
🗡
⚔️
⚔
🔫
🪃
🏹
🛡️
🛡
🪚
🔧
🪛
🔩
⚙️
⚙
🗜️
🗜
⚖️
⚖
🦯
🔗
⛓️
⛓
🪝
🧰
🧲
🪜
⚗️
⚗
🧪
🧫
🧬
🔬
🔭
📡
💉
🩸
💊
🩹
🩼
🩺
🩻
🚪
🛗
🪞
🪟
🛏️
🛏
🛋️
🛋
🪑
🚽
🪠
🚿
🛁
🪤
🪒
🧴
🧷
🧹
🧺
🧻
🪣
🧼
🫧
🪥
🧽
🧯
🛒
🚬
⚰️
⚰
🪦
⚱️
⚱
🗿
🪧
🪪
🏧
🚮
🚰
♿
🚹
🚺
🚻
🚼
🚾
🛂
🛃
🛄
🛅
⚠️
⚠
🚸
⛔
🚫
🚳
🚭
🚯
🚱
🚷
📵
🔞
☢️
☢
☣️
☣
⬆️
⬆
↗️
↗
➡️
➡
↘️
↘
⬇️
⬇
↙️
↙
⬅️
⬅
↖️
↖
↕️
↕
↔️
↔
↩️
↩
↪️
↪
⤴️
⤴
⤵️
⤵
🔃
🔄
🔙
🔚
🔛
🔜
🔝
🛐
⚛️
⚛
🕉️
🕉
✡️
✡
☸️
☸
☯️
☯
✝️
✝
☦️
☦
☪️
☪
☮️
☮
🕎
🔯
♈
♉
♊
♋
♌
♍
♎
♏
♐
♑
♒
♓
⛎
🔀
🔁
🔂
▶️
▶
⏩
⏭️
⏭
⏯️
⏯
◀️
◀
⏪
⏮️
⏮
🔼
⏫
🔽
⏬
⏸️
⏸
⏹️
⏹
⏺️
⏺
⏏️
⏏
🎦
🔅
🔆
📶
📳
📴
♀️
♀
♂️
♂
⚧️
⚧
✖️
✖
➕
➖
➗
🟰
♾️
♾
‼️
‼
⁉️
⁉
❓
❔
❕
❗
〰️
〰
💱
💲
⚕️
⚕
♻️
♻
⚜️
⚜
🔱
📛
🔰
⭕
✅
☑️
☑
✔️
✔
❌
❎
➰
➿
〽️
〽
✳️
✳
✴️
✴
❇️
❇
©️
©
®️
®
™️
™
#️⃣
#⃣
*️⃣
*⃣
0️⃣
0⃣
1️⃣
1⃣
2️⃣
2⃣
3️⃣
3⃣
4️⃣
4⃣
5️⃣
5⃣
6️⃣
6⃣
7️⃣
7⃣
8️⃣
8⃣
9️⃣
9⃣
🔟
🔠
🔡
🔢
🔣
🔤
🅰️
🅰
🆎
🅱️
🅱
🆑
🆒
🆓
ℹ️
ℹ
🆔
Ⓜ️
Ⓜ
🆕
🆖
🅾️
🅾
🆗
🅿️
🅿
🆘
🆙
🆚
🈁
🈂️
🈂
🈷️
🈷
🈶
🈯
🉐
🈹
🈚
🈲
🉑
🈸
🈴
🈳
㊗️
㊗
㊙️
㊙
🈺
🈵
🔴
🟠
🟡
🟢
🔵
🟣
🟤
⚫
⚪
🟥
🟧
🟨
🟩
🟦
🟪
🟫
⬛
⬜
◼️
◼
◻️
◻
◾
◽
▪️
▪
▫️
▫
🔶
🔷
🔸
🔹
🔺
🔻
💠
🔘
🔳
🔲
🏁
🚩
🎌
🏴
🏳️
🏳
🏳️🌈
🏳🌈
🏳️⚧️
🏳⚧️
🏳️⚧
🏳⚧
🏴☠️
🏴☠
🇦🇨
🇦🇩
🇦🇪
🇦🇫
🇦🇬
🇦🇮
🇦🇱
🇦🇲
🇦🇴
🇦🇶
🇦🇷
🇦🇸
🇦🇹
🇦🇺
🇦🇼
🇦🇽
🇦🇿
🇧🇦
🇧🇧
🇧🇩
🇧🇪
🇧🇫
🇧🇬
🇧🇭
🇧🇮
🇧🇯
🇧🇱
🇧🇲
🇧🇳
🇧🇴
🇧🇶
🇧🇷
🇧🇸
🇧🇹
🇧🇻
🇧🇼
🇧🇾
🇧🇿
🇨🇦
🇨🇨
🇨🇩
🇨🇫
🇨🇬
🇨🇭
🇨🇮
🇨🇰
🇨🇱
🇨🇲
🇨🇳
🇨🇴
🇨🇵
🇨🇷
🇨🇺
🇨🇻
🇨🇼
🇨🇽
🇨🇾
🇨🇿
🇩🇪
🇩🇬
🇩🇯
🇩🇰
🇩🇲
🇩🇴
🇩🇿
🇪🇦
🇪🇨
🇪🇪
🇪🇬
🇪🇭
🇪🇷
🇪🇸
🇪🇹
🇪🇺
🇫🇮
🇫🇯
🇫🇰
🇫🇲
🇫🇴
🇫🇷
🇬🇦
🇬🇧
🇬🇩
🇬🇪
🇬🇫
🇬🇬
🇬🇭
🇬🇮
🇬🇱
🇬🇲
🇬🇳
🇬🇵
🇬🇶
🇬🇷
🇬🇸
🇬🇹
🇬🇺
🇬🇼
🇬🇾
🇭🇰
🇭🇲
🇭🇳
🇭🇷
🇭🇹
🇭🇺
🇮🇨
🇮🇩
🇮🇪
🇮🇱
🇮🇲
🇮🇳
🇮🇴
🇮🇶
🇮🇷
🇮🇸
🇮🇹
🇯🇪
🇯🇲
🇯🇴
🇯🇵
🇰🇪
🇰🇬
🇰🇭
🇰🇮
🇰🇲
🇰🇳
🇰🇵
🇰🇷
🇰🇼
🇰🇾
🇰🇿
🇱🇦
🇱🇧
🇱🇨
🇱🇮
🇱🇰
🇱🇷
🇱🇸
🇱🇹
🇱🇺
🇱🇻
🇱🇾
🇲🇦
🇲🇨
🇲🇩
🇲🇪
🇲🇫
🇲🇬
🇲🇭
🇲🇰
🇲🇱
🇲🇲
🇲🇳
🇲🇴
🇲🇵
🇲🇶
🇲🇷
🇲🇸
🇲🇹
🇲🇺
🇲🇻
🇲🇼
🇲🇽
🇲🇾
🇲🇿
🇳🇦
🇳🇨
🇳🇪
🇳🇫
🇳🇬
🇳🇮
🇳🇱
🇳🇴
🇳🇵
🇳🇷
🇳🇺
🇳🇿
🇴🇲
🇵🇦
🇵🇪
🇵🇫
🇵🇬
🇵🇭
🇵🇰
🇵🇱
🇵🇲
🇵🇳
🇵🇷
🇵🇸
🇵🇹
🇵🇼
🇵🇾
🇶🇦
🇷🇪
🇷🇴
🇷🇸
🇷🇺
🇷🇼
🇸🇦
🇸🇧
🇸🇨
🇸🇩
🇸🇪
🇸🇬
🇸🇭
🇸🇮
🇸🇯
🇸🇰
🇸🇱
🇸🇲
🇸🇳
🇸🇴
🇸🇷
🇸🇸
🇸🇹
🇸🇻
🇸🇽
🇸🇾
🇸🇿
🇹🇦
🇹🇨
🇹🇩
🇹🇫
🇹🇬
🇹🇭
🇹🇯
🇹🇰
🇹🇱
🇹🇲
🇹🇳
🇹🇴
🇹🇷
🇹🇹
🇹🇻
🇹🇼
🇹🇿
🇺🇦
🇺🇬
🇺🇲
🇺🇳
🇺🇸
🇺🇾
🇺🇿
🇻🇦
🇻🇨
🇻🇪
🇻🇬
🇻🇮
🇻🇳
🇻🇺
🇼🇫
🇼🇸
🇽🇰
🇾🇪
🇾🇹
🇿🇦
🇿🇲
🇿🇼
🏴
🏴
🏴
";
RegexOptions options = RegexOptions.CultureInvariant;
foreach (Match m in Regex.Matches(input, pattern, options))
{
Console.WriteLine("'{0}' found at index {1}.", m.Value, m.Index);
}
}
}