package main
import (
"regexp"
"fmt"
)
func main() {
var re = regexp.MustCompile(`(?m)<`)
var str = `The <b>Good</b>, the <i>Bad</i>, and the <strong>Ugly</strong>
`
var substitution = ""
fmt.Println(re.ReplaceAllString(str, substitution))
}