$re = '/(?x)
(?<=\t)\S+\ ?\S+/m';
$str = 'Positive Negative
awesome bad
good worst
best very bad
nice poor';
preg_match_all($re, $str, $matches, PREG_SET_ORDER, 0);
// Print the entire match result
var_dump($matches);