$re = '/(?:\b(?:\w{0,4}\s?\:\:?\s?){1,7}\w{1,4}\b)/';
$str = 'Flora com seu IPV6 de 2804:2b38:d802:5e00:a138:ca53:80cc:1fc9 teve que mudar seu IPV6 para 28:2b3:02:00:8:3:0:1fd1 e depois por estar insatisfeita adotou o seguinte IPV6 01:db8:0:1111:0:0:0:200 e seu vizinho possui um IPV6 de
0 : d : 0 : 1 : 0 : 0 : 0 :: 200 enquanto que outros são 2001:db8:0:1111::200 e 1::1
Juliana Emanuela da Luz Souza portadora do CPF 008.543.213-30, recebe um salário de 1500,30 reais.
Atualmente mora na Avenida dos logradouros 467 número 14, São Leopoldo e, por 40 horas é empregada na empresa Cristal Serrano com o CNPJ 13.123.321/4133-44.
De acordo com o seu cadastro, possui o seguinte telefone de contato +55 (54) 99166-6508.
Conforme vem a solicitar a Receita Federal é indicado que por meio deste documento disposto para o contribuinte de RG 183654527, uma multa no valor de 54 dólares seja cobrada por não possuir a CNH de número 10234556378 e carteira de trabalho 123 45678 91 0 validadas de acordo com a lei atribuída na tribuna com o endereço Avenida Júlio de Castilhos número 45000.
Conforme sentenciado pelo juiz Carlos Romano de Freitas Pereira da Silva. As informações do indivíduo estão dispostas no email descubraoproblema@sindicato.com.br.
Para fazer acesso ao email é necessário configurar o computador com que fique com o IPV4 utilizado seja 112.128.52.10 e o IPV6 deve ser 2001:ca8:0:1fe1::200. Para acessar a conta é necessário que o contribuinte utilize o número disposto na carteira de trabalho sendo esta 123.45678.91-0 e o número do passaporte sendo este CS123456. É importante que o usuário comprove os dados utilizando o número do título de eleitor 1234 5678 9101. O valor final que deverá ser pago deve corresponder a um valor simbólico de 7.891,12 brl.
É Importante destacar a necessidade de mostrar o RG 123456789 e a CNH 12345678910.
';
preg_match_all($re, $str, $matches, PREG_SET_ORDER, 0);
// Print the entire match result
var_dump($matches);