const regex = /\u2620|\uFE0F/gm;
// Alternative syntax using RegExp constructor
// const regex = new RegExp('\\u2620|\\uFE0F', 'gm')
const str = `skull ☠️...`;
const subst = `_`;
// The substituted value will be contained in the result variable
const result = str.replace(regex, subst);
console.log('Substitution result: ', result);