$re = '`\(\d+/\d+\s*\w*\)`m';
$str = '"pT3 N0 (0/13)", "pT3 N2b (21/45l)", "pT3 N0 (0/32 LK)
"pT3 N0 (0/13)", "pT3 N2b (21/45l)", "pT3 N0 (0/32 LK)", "pT3 N0 (21/45 )"';
preg_match_all($re, $str, $matches, PREG_SET_ORDER, 0);
// Print the entire match result
var_dump($matches);