use strict;
my $str = '07.00 Yugo izbor, glasba
08.00 Kot vse druge (She is Just Like Others), ruska drama, 2019, 6. del Igrajo: Vera Shpak , Maxim Schegolev , Prokhor Dubravin..
Anna je imela vse, o čemer so druga dekleta lahko le sanjala. Bila je voditeljica v popularni TV oddaji, bila je lastnica modne revije in imela je ljubečega moža. A prišel je dan, ko se je Annino življenje obrnilo na glavo. Diagnosticirali so ji HIV. Annina diagnoza je postala prelomnica v njenem življenju. Izgubila je vse, kar ji je bilo v življenju pomembno, in s svojo boleznijo se je morala soočiti sama. Toda usoda ji je dala priložnost, da se izvleče iz brezupnega brezna ….
09.00 Regionalno, tedenski pregled informativnih novic iz regije
09.30 Narava zdravi tržnica – Mic Mengeš, oddaja o zdravju
10.00 TV Market, televizijska prodaja
Osrednje TV prodajno okno na NET TV. V oddaji, ki je na sporedu vsak dan v tednu, vam ponujamo najrazličnejše izdelke po izredno ugodnih cenah. Voditelji in predstavitveni filmi vas bodo prepričali, da boste po ugodnih cenah kupovali kvalitetne izdelke.
11.00 Hiti 80\', popuplarna glasba
12.00 TV Market, televizijska prodaja
Osrednje TV prodajno okno na NET TV. V oddaji, ki je na sporedu vsak dan v tednu, vam ponujamo najrazličnejše izdelke po izredno ugodnih cenah. Voditelji in predstavitveni filmi vas bodo prepričali, da boste po ugodnih cenah kupovali kvalitetne izdelke.
13.00 Regionalno, tedenski pregled informativnih novic iz regije
14.00 Narava zdravi tržnica – Mic Mengeš, oddaja o zdravju
14.30 Kad bi bio Bijelo dugme, posnetek koncerta
16.30 Zemlja (Earth), dokumentarna oddaja
17.30 TV Market, televizijska prodaja
Osrednje TV prodajno okno na NET TV. V oddaji, ki je na sporedu vsak dan v tednu, vam ponujamo najrazličnejše izdelke po izredno ugodnih cenah. Voditelji in predstavitveni filmi vas bodo prepričali, da boste po ugodnih cenah kupovali kvalitetne izdelke.
18.00 Regionalno, tedenski pregled informativnih novic iz regije
19.00 Slovenski video coctail, zabavna glasba
20.00 Virus (Virus), fantazijski film, 1970 Igrajo: Masao Kusakari, Sonny Chiba, George Kennedy, Robert Vaughn...
Film iz leta 1970, znan tudi kot The Day of the Virus ali The Hellstrom Chronicle je znanstveno- fantastični dokumentarec z elementi katastrofičnega filma. V filmu se osredotoča na raziskovanje posledic globalnega pandemičnega virusa, ki ogrozi človeštvo.
22.45 Karneval duš (Carnival of souls), grozljivka, 1962 Igrajo: Candace Hilligoss, Frances Feist, Sidney Berger...
Zgodba spremlja mlado organsko organistko po imenu Mary, ki preživi grozljivo nesrečo in se nato preseli v novo mesto. Tam jo začne preganjati nadnaravna prisotnost, ki jo vodi nazaj k propadlemu zabavišču ob jezeru, kjer razkrije srhljivo skrivnost. Ta kultni film odlikuje atmosferična groza in se še danes uvršča med klasike žanra.
00.45 Regionalno, tedenski pregled informativnih novic iz regije
01.45 Nočni program
07.00 Narodni napev, zabavna glasba
08.00 TV Market, televizijska prodaja
Osrednje TV prodajno okno na NET TV. V oddaji, ki je na sporedu vsak dan v tednu, vam ponujamo najrazličnejše izdelke po izredno ugodnih cenah. Voditelji in predstavitveni filmi vas bodo prepričali, da boste po ugodnih cenah kupovali kvalitetne izdelke.
09.00 Regionalno, tedenski pregled informativnih novic iz regije
10.00 Melodije Dalmacije, zabavna glasba
11.00 TV Market, televizijska prodaja
Osrednje TV prodajno okno na NET TV. V oddaji, ki je na sporedu vsak dan v tednu, vam ponujamo najrazličnejše izdelke po izredno ugodnih cenah. Voditelji in predstavitveni filmi vas bodo prepričali, da boste po ugodnih cenah kupovali kvalitetne izdelke.
12.00 Narava zdravi, oddaja o zdravilnih rastlinah
13.00 Regionalno, tedenski pregled informativnih novic iz regije
14.00 Narava zdravi tržnica – Mic Mengeš, oddaja o zdravju
14.30 Virus (Virus), fantazijski film, 1970 Igrajo: Masao Kusakari, Sonny Chiba, George Kennedy, Robert Vaughn...
Film iz leta 1970, znan tudi kot The Day of the Virus ali The Hellstrom Chronicle je znanstveno- fantastični dokumentarec z elementi katastrofičnega filma. V filmu se osredotoča na raziskovanje posledic globalnega pandemičnega virusa, ki ogrozi človeštvo.
17.15 TV Market, televizijska prodaja
Osrednje TV prodajno okno na NET TV. V oddaji, ki je na sporedu vsak dan v tednu, vam ponujamo najrazličnejše izdelke po izredno ugodnih cenah. Voditelji in predstavitveni filmi vas bodo prepričali, da boste po ugodnih cenah kupovali kvalitetne izdelke.
18.00 Regionalno, tedenski pregled informativnih novic iz regije
19.00 Domači napev, narodno-zabavna glasba
20.00 Kraljica ritma (La reina del flow) španska telenovela, 31. del Igrajo: Carolina Ramírez, Carlos Torres, Andrés Sandoval, Adriana Arango...
Zgodba se osredotoča na Yeimy Montoyo (upodoblja jo Carolina Ramírez), talentirano mlado žensko z izjemnim glasbenim talentom. Yeimy sanja o tem, da bi postala velika reggaetonska pevka, vendar ji sanje razpadajo, ko jo izdajo tesni prijatelji in bivša ljubezen Charly Flow (upodablja ga Carlos Torres), ki je obenem tudi uspešen glasbeni producent. Charly Flow je Yeimyini glasbeni karieri pomagal, vendar jo je nato izdal in obtožil zločina, ki ga ni storila. Yeimy je krivično obsojena na zaporno kazen, kjer preživlja težke trenutke in se odloči maščevati tistim, ki so jo izdali. Po 17 letih v zaporu se Yeimy vrne pod novim identitetom - Tamy Andrade. Sedaj je odločena, da se maščuje Charlyju Flowu in vsem, ki so sodelovali pri njenem padcu. Vendar se stvari zapletejo, ko se Yeimy sooči z nepričakovanimi občutki do Charlyja, hkrati pa je vpletena v svet glasbene industrije in kriminala.
20.45 Kraljica ritma (La reina del flow) španska telenovela, 32. del Igrajo: Carolina Ramírez, Carlos Torres, Andrés Sandoval, Adriana Arango...
21.30 Kraljica ritma (La reina del flow) španska telenovela, 33. del Igrajo: Carolina Ramírez, Carlos Torres, Andrés Sandoval, Adriana Arango...
22.15 Kraljica ritma (La reina del flow) španska telenovela, 34. del Igrajo: Carolina Ramírez, Carlos Torres, Andrés Sandoval, Adriana Arango...
23.00 Kraljica ritma (La reina del flow) španska telenovela, 35. del Igrajo: Carolina Ramírez, Carlos Torres, Andrés Sandoval, Adriana Arango...
23.45 Regionalno, tedenski pregled informativnih novic iz regije
00.45 Nočni program
07.00 Slovenski video coctail, zabavna glasba
08.00 Klubske vibracije, glasbena oddaja
09.00 Regionalno, tedenski pregled informativnih novic iz regije
10.00 TV Market, televizijska prodaja
Osrednje TV prodajno okno na NET TV. V oddaji, ki je na sporedu vsak dan v tednu, vam ponujamo najrazličnejše izdelke po izredno ugodnih cenah. Voditelji in predstavitveni filmi vas bodo prepričali, da boste po ugodnih cenah kupovali kvalitetne izdelke.
11.00 Kraljica ritma (La reina del flow) španska telenovela, 36. del Igrajo: Carolina Ramírez, Carlos Torres, Andrés Sandoval, Adriana Arango...
Zgodba se osredotoča na Yeimy Montoyo (upodoblja jo Carolina Ramírez), talentirano mlado žensko z izjemnim glasbenim talentom. Yeimy sanja o tem, da bi postala velika reggaetonska pevka, vendar ji sanje razpadajo, ko jo izdajo tesni prijatelji in bivša ljubezen Charly Flow (upodablja ga Carlos Torres), ki je obenem tudi uspešen glasbeni producent. Charly Flow je Yeimyini glasbeni karieri pomagal, vendar jo je nato izdal in obtožil zločina, ki ga ni storila. Yeimy je krivično obsojena na zaporno kazen, kjer preživlja težke trenutke in se odloči maščevati tistim, ki so jo izdali. Po 17 letih v zaporu se Yeimy vrne pod novim identitetom - Tamy Andrade. Sedaj je odločena, da se maščuje Charlyju Flowu in vsem, ki so sodelovali pri njenem padcu. Vendar se stvari zapletejo, ko se Yeimy sooči z nepričakovanimi občutki do Charlyja, hkrati pa je vpletena v svet glasbene industrije in kriminala.
11.50 TV Market, televizijska prodaja
Osrednje TV prodajno okno na NET TV. V oddaji, ki je na sporedu vsak dan v tednu, vam ponujamo najrazličnejše izdelke po izredno ugodnih cenah. Voditelji in predstavitveni filmi vas bodo prepričali, da boste po ugodnih cenah kupovali kvalitetne izdelke.
13.00 Regionalno, tedenski pregled informativnih novic iz regije
14.00 Orel je pristal (The Eagle Has Landed), ameriški vojni film, 1976 Igrajo: Michael Caine, Donald Sutherland, Donald Pleasence, Larry Hagman...
Novembra leta 1943 se Heirich Himmler domisli drznega načrta, s katerim bi Nemčije še lahko dobila vojno: da bi Britance prisilili k pogajanjem naj bi skupina komandosov ugrabila premera Churchilla. Nevarno nalogo zaupajo prekaljenemu polkovniku Steinerju, ki naj bi se s pomočjo irskega gverilca Devlina pretihotapili na Britansko otočje.
16.30 Hip hop - gibanje, strategija preživetja ali glasbeni posel?, dokumentarna oddaja
Hip hop velja za eno izmed subkultur, ki se je začela oblikovati v sedemdesetih letih prejšnjega stoletja v ZDA. V začetkih je hip hop obsegal le del ene najrevnejših četrti New Yorka, kasneje pa se je razširil po celotnem svetu in se uveljavil tudi v Sloveniji. Danes predstavlja globalno industrijo, v kateri je glasben žanr le en izmed virov zaslužka.
17.30 TV Market, televizijska prodaja
Osrednje TV prodajno okno na NET TV. V oddaji, ki je na sporedu vsak dan v tednu, vam ponujamo najrazličnejše izdelke po izredno ugodnih cenah. Voditelji in predstavitveni filmi vas bodo prepričali, da boste po ugodnih cenah kupovali kvalitetne izdelke.
17.40 Kraljica ritma (La reina del flow) španska telenovela, 36. del Igrajo: Carolina Ramírez, Carlos Torres, Andrés Sandoval, Adriana Arango...
Zgodba se osredotoča na Yeimy Montoyo (upodoblja jo Carolina Ramírez), talentirano mlado žensko z izjemnim glasbenim talentom. Yeimy sanja o tem, da bi postala velika reggaetonska pevka, vendar ji sanje razpadajo, ko jo izdajo tesni prijatelji in bivša ljubezen Charly Flow (upodablja ga Carlos Torres), ki je obenem tudi uspešen glasbeni producent. Charly Flow je Yeimyini glasbeni karieri pomagal, vendar jo je nato izdal in obtožil zločina, ki ga ni storila. Yeimy je krivično obsojena na zaporno kazen, kjer preživlja težke trenutke in se odloči maščevati tistim, ki so jo izdali. Po 17 letih v zaporu se Yeimy vrne pod novim identitetom - Tamy Andrade. Sedaj je odločena, da se maščuje Charlyju Flowu in vsem, ki so sodelovali pri njenem padcu. Vendar se stvari zapletejo, ko se Yeimy sooči z nepričakovanimi občutki do Charlyja, hkrati pa je vpletena v svet glasbene industrije in kriminala.
18.30 Regionalno, dnevno informativna oddaja
Vse, kar se je pomembnega zgodilo ali se šele bo, ponuja oddaja Regionalno. Informativna oddaja daje poudarek severovzhodu Slovenije, predvsem Podravju in Slovenskim Goricam. Prihajamo do ljudi, da njihov glas preko televizije in spleta pride do drugih. Za boljšo informiranost o dogodkih ter ključnih izzivih lokalnih skupnosti, prebivalstva ter države. Vsak delovnik na televiziji NET.
19.00 Country mix, glasba
20.00 Poslanskih 30, pogovorna oddaja v živo
20.30 Pozabljen strelec (Gunman of Ave Maria), western, 1969 Igrajo: Leonard Mann, Luciana Paluzzi, Peter Martell...
Gunman of Ave Maria (v originalu "Il pistolero dell\'Ave Maria") je italijanski vestern iz leta 1969, ki ga je režiral Ferdinando Baldi. Film se osredotoča na glavnega junaka, Cesa Nicolasa (igranega s strani Leonarda Mann), ki se vrne v rodno mesto Ave Maria po dolgih letih izgnanstva. Tam se zaplete v obračun med dvema mogočnima družinama, medtem ko skuša rešiti svojo sestro, ki je bila ugrabljena.
22.00 Regionalno, dnevno informativna oddaja
Vse, kar se je pomembnega zgodilo ali se šele bo, ponuja oddaja Regionalno. Informativna oddaja daje poudarek severovzhodu Slovenije, predvsem Podravju in Slovenskim Goricam. Prihajamo do ljudi, da njihov glas preko televizije in spleta pride do drugih. Za boljšo informiranost o dogodkih ter ključnih izzivih lokalnih skupnosti, 45 ter države. Vsak delovnik na televiziji NET.
22.30 Beg iz Sobiborja (Escape from Sobibor), vojna drama 1987 Igrajo: Alan Arkin, Joanna Pacula, Rutger Hauer...
Escape from Sobibor je pretresljiva vojna drama iz leta 1987, ki temelji na resničnih dogodkih. Film prikazuje izjemno zgodbo o uporu in pobegu zapornikov iz koncentracijskega taborišča Sobibor med drugo svetovno vojno. Skozi ganljive likovne upodobitve in napeto napetost, film podrobno prikazuje trpljenje in pogum zapornikov, ki so se zoperstavili svojim zatiralcem v upanju na svobodo. Escape from Sobibor je močan prikaz vztrajnosti in človeškega duha v najtemnejših trenutkih zgodovine.
01.15 Regionalno, dnevno informativna oddaja
Vse, kar se je pomembnega zgodilo ali se šele bo, ponuja oddaja Regionalno. Informativna oddaja daje poudarek severovzhodu Slovenije, predvsem Podravju in Slovenskim Goricam. Prihajamo do ljudi, da njihov glas preko televizije in spleta pride do drugih. Za boljšo informiranost o dogodkih ter ključnih izzivih lokalnih skupnosti, prebivalstva ter države. Vsak delovnik na televiziji NET.
01.45 Nočni program
';
my $regex = qr/^\d{2}\.\d{2}\b.*\K\R\*\*/mp;
my $subst = '**...';
my $result = $str =~ s/$regex/$subst/rg;
print "The result of the substitution is' $result\n";