#include <StringConstants.au3> ; to declare the Constants of StringRegExp
#include <Array.au3> ; UDF needed for _ArrayDisplay and _ArrayConcatenate
Local $sRegex = "<\/[^>]>[\s]*(<table[^>]*>(?:.|\n)*?<\/table>)"
Local $sString = "<p>Цей єврокубковий тиждень, як і загалом перше коло групових раундів, видався вдалим для українських клубів. І «Шахтар», і «Динамо», і «Зоря» (на що мало хто й сподівався) мають доволі пристойні шанси на вихід зі своїх груп.</p>" & @CRLF & _
"" & @CRLF & _
"<p><strong>Ліга чемпіонів. Груповий раунд. Група «F». </strong><strong>3 тур. </strong></p>" & @CRLF & _
"" & @CRLF & _
"<p><strong>«Фейєноорд» (Роттердам, Нідерланди) – «Шахтар» (Донецьк, Україна) – 1:2 </strong>(<strong>1:0 </strong>– Стевен Бергейс, 7 хв.; <strong>1:1 </strong>– Бернард, 24 хв.; <strong>1:2 </strong>– Бернард, 54 хв.)</p>" & @CRLF & _
"" & @CRLF & _
"<p><em>17 жовтня. Роттердам (Нідерланди). Стадіон «Фейєноорд – Де Кейп». Головний суддя Альберто Ундіано Мальєнко(Памплона, Іспанія).</em></p>" & @CRLF & _
"" & @CRLF & _
"<p>«Шахтар» пропустив уже в дебюті поєдинку з аутсайдером групи. Андрій П'ятов зумів парирувати дальній удар, проти був безсилий проти добивання. Щоправда, підопічні Паулу Фонсеки швидко оговталися, і вже в середині першого тайму зрівняли рахунок – відзначився Бернард.</p>" & @CRLF & _
"" & @CRLF & _
"<blockquote>" & @CRLF & _
"<p><strong>Несолодко «Шахтарю» велося, починаючи з 75-ї хвилини. Ярослав Ракицький одержав другого «гірчичника» і залишив своїх партнерів удесятьох.</strong></p>" & @CRLF & _
"</blockquote>" & @CRLF & _
"" & @CRLF & _
"<p>Після перерви бразилець робить дубль і виводить «гірників» уперед.</p>" & @CRLF & _
"" & @CRLF & _
"<p>Справді, несолодко «Шахтарю» велося, починаючи з 75-ї хвилини. Ярослав Ракицький одержав другого «гірчичника» і залишив своїх партнерів удесятьох.</p>" & @CRLF & _
"" & @CRLF & _
"<p>Проте вистояли! Друга перемога українського клубу в трьох матчах!</p>" & @CRLF & _
"" & @CRLF & _
"<p><strong>Дивимось найцікавіші фрагменти гри – https://www.youtube.com/watch?v=ng8loYYcxT0:</strong></p>" & @CRLF & _
"" & @CRLF & _
"<div class="embed-responsive embed-responsive-16by9 oembed-provider- oembed-provider-youtube" data-align="none" data-oembed="https://www.youtube.com/watch?v=ng8loYYcxT0" data-oembed_provider="youtube" data-resizetype="noresize"><iframe allowfullscreen="true" allowscriptaccess="always" frameborder="0" height="349" scrolling="no" src="//www.youtube.com/embed/ng8loYYcxT0?wmode=transparent&jqoemcache=7hgN9" width="425"></iframe></div>" & @CRLF & _
"" & @CRLF & _
"<p><strong><em>В іншому матчі групи «F» англійський «Манчестер Сіті» переграв </em></strong><strong><em>переграв </em></strong><strong><em>італійський «Наполі» – 2:1.</em></strong></p>" & @CRLF & _
"" & @CRLF & _
"<div class="table-wrap"><span class="table-caption">Турнірна таблиця групи «F»:</span><div class="table-responsive"><table border="0" cellpadding="0" cellspacing="0" style="width: 100%;">" & @CRLF & _
" <caption>Турнірна таблиця групи «F»:</caption>" & @CRLF & _
" <tbody>" & @CRLF & _
" <tr>" & @CRLF & _
" <td>№</td>" & @CRLF & _
" <td>Команда</td>" & @CRLF & _
" <td>І</td>" & @CRLF & _
" <td>В</td>" & @CRLF & _
" <td>Н</td>" & @CRLF & _
" <td>П</td>" & @CRLF & _
" <td>З:П</td>" & @CRLF & _
" <td>О</td>" & @CRLF & _
" </tr>" & @CRLF & _
" <tr>" & @CRLF & _
" <td>1.</td>" & @CRLF & _
" <td>«Манчестер Сіті» (Англія)</td>" & @CRLF & _
" <td>3</td>" & @CRLF & _
" <td>3</td>" & @CRLF & _
" <td>0</td>" & @CRLF & _
" <td>0</td>" & @CRLF & _
" <td>8:1</td>" & @CRLF & _
" <td>9</td>" & @CRLF & _
" </tr>" & @CRLF & _
" <tr>" & @CRLF & _
" <td>2.</td>" & @CRLF & _
" <td><strong>«ШАХТАР» (Україна) </strong></td>" & @CRLF & _
" <td>3</td>" & @CRLF & _
" <td>2</td>" & @CRLF & _
" <td>0</td>" & @CRLF & _
" <td>1</td>" & @CRLF & _
" <td>4:4</td>" & @CRLF & _
" <td>6</td>" & @CRLF & _
" </tr>" & @CRLF & _
" <tr>" & @CRLF & _
" <td>3.</td>" & @CRLF & _
" <td>«Наполі» (Італія) </td>" & @CRLF & _
" <td>3</td>" & @CRLF & _
" <td>1</td>" & @CRLF & _
" <td>0</td>" & @CRLF & _
" <td>2</td>" & @CRLF & _
" <td>5:5</td>" & @CRLF & _
" <td>3</td>" & @CRLF & _
" </tr>" & @CRLF & _
" <tr>" & @CRLF & _
" <td>4.</td>" & @CRLF & _
" <td>«Фейєноорд» (Нідерланди) </td>" & @CRLF & _
" <td>3</td>" & @CRLF & _
" <td>0</td>" & @CRLF & _
" <td>0</td>" & @CRLF & _
" <td>3</td>" & @CRLF & _
" <td>2:9</td>" & @CRLF & _
" <td>0.</td>" & @CRLF & _
" </tr>" & @CRLF & _
" </tbody>" & @CRLF & _
"</table></div></div>" & @CRLF & _
"" & @CRLF & _
"<p><strong>ЗА ВОРОТАМИ</strong></p>" & @CRLF & _
"" & @CRLF & _
"<figure>" & @CRLF & _
"<p><img data-description="" src="https://volyn-new.ideil.com/content/thumbs/glsgm2/800x/0x0-700x400/42/5m/425mjcqzctopdzqhs5fxancn7xbicgxd.jpg" /></p>" & @CRLF & _
"" & @CRLF & _
"<p><em>«Ми до останньої секунди віддавалися по максимуму і добилися успіху».</em></p>" & @CRLF & _
"" & @CRLF & _
"<p><strong style="background-color: rgb(255, 255, 255);">Паулу ФОНСЕКА, головний тренер «Шахтаря»: </strong></p>" & @CRLF & _
"" & @CRLF & _
"<p><em>«Фейєноорд» був міцним у перші десять хвилин і зміг забити. Після цього ми взяли гру в свої руки і стали домінувати,практично весь час намагалися проводити з м’ячем. Так тривало до вилучення Ракицького. Дуже важко бути в меншості,проте ми створили пару гольових моментів. У принципі, як і опонент. Без сумнівів, рахунок міг виявитися і нічийним, проте ми до останньої секунди віддавалися по максимуму і добилися успіху».</em></p>" & @CRLF & _
"" & @CRLF & _
"<p><strong>Наступний поєдинок – 1 листопада у Харкові – «Шахтар» зіграє також із «Фейєноордом».</strong></p>" & @CRLF & _
"</figure>" & @CRLF & _
"" & @CRLF & _
"<p><strong>Ліга Європи. Груповий раунд. Група «J». </strong><strong>3 тур. </strong></p>" & @CRLF & _
"" & @CRLF & _
"<p><strong>«Зоря» (Луганськ, Україна) – «Герта» (Берлін, Німеччина) – 2:1 </strong>(<strong>1:0 </strong>– Сілас, 42 хв.; <strong>1:1 </strong>– Деві</p>" & @CRLF & _
"" & @CRLF & _
"<p>Зельке, 56 хв.; <strong>2:1 </strong>– Олександр Сваток, 79 хв.)</p>" & @CRLF & _
"" & @CRLF & _
"<p><em>19 жовтня. Львів. Стадіон «Арена Львів». Головний суддя Ліран Ліані</em></p>" & @CRLF & _
"" & @CRLF & _
"<p><em>(Ізраїль).</em></p>" & @CRLF & _
"" & @CRLF & _
"<p>Наприкінці минулого сезону, так само, як і на початку нинішнього, луганчани були відверто «ніякими». Команда нагадувала такий собі «здутий м’ячик», а до відставки Юрія Вернидуба, як багатьом здавалося, лишалося одна – дві невдачі.</p>" & @CRLF & _
"" & @CRLF & _
"<p>Проте потім була виїзна перемога над «Атлетіком» із Більбао, а за кілька днів після неї – фантастична супервольова нічия 4:4 у матчі з київським «Динамо».</p>" & @CRLF & _
"" & @CRLF & _
"<blockquote>" & @CRLF & _
"<p><strong>До відставки Юрія Вернидуба, як багатьом здавалося, лишалося одна – дві невдачі.</strong></p>" & @CRLF & _
"</blockquote>" & @CRLF & _
"" & @CRLF & _
"<p>А тепер підопічні Юрія Вернидуба здобувають другу поспіль перемогу в Лізі Європи і зміцнюють своє друге місце в групі!</p>" & @CRLF & _
"" & @CRLF & _
"<p>Вочевидь, тренерові таки вдалося повернути свою команду «до тями». І після «першого кола» «Зоря» має хороші шанси на вихід із групи.</p>" & @CRLF & _
"" & @CRLF & _
"<p>Варто також відзначити, що трибуни «Арени Львів» на матчі з «Гертою» порожніми аж ніяк не були (прийшли понад 10 000 уболівальників). Ну а коли Олександр Сваток (який, до речі, має й досвід виступів за луцьку «Волинь») п’ятою забив переможний диво-гол, львівська публіка так навіжено раділа, що «Карпатам», певно, стало трохи сумно…</p>" & @CRLF & _
"" & @CRLF & _
"<p>А якщо луганчани демонструватимуть такий футбол і надалі, то на поєдинок останнього туру – 7 грудня з «Атлетіком» (який, дуже ймовірно, буде вирішальним) – може й аншлаг зібратися!</p>" & @CRLF & _
"" & @CRLF & _
"<p><strong>Дивимось, як це було – https://www.youtube.com/watch?v=IPISc6Zc8CM :</strong></p>" & @CRLF & _
"" & @CRLF & _
"<div class="embed-responsive embed-responsive-16by9 oembed-provider- oembed-provider-youtube" data-align="none" data-oembed="https://www.youtube.com/watch?v=IPISc6Zc8CM" data-oembed_provider="youtube" data-resizetype="noresize"><iframe allowfullscreen="true" allowscriptaccess="always" frameborder="0" height="349" scrolling="no" src="//www.youtube.com/embed/IPISc6Zc8CM?wmode=transparent&jqoemcache=wHBPf" width="425"></iframe></div>" & @CRLF & _
"" & @CRLF & _
"<p><strong><em>У паралельному матчі групи «J» шведський «Естерсунд» та іспанський </em></strong><strong><em>«Атлетік» зіграли внічию – 2:2.</em></strong></p>" & @CRLF & _
"" & @CRLF & _
"<table border="0" cellpadding="0" cellspacing="0" style="width: 100%;">" & @CRLF & _
" <caption>Турнірна таблиця групи «J»:</caption>" & @CRLF & _
" <tbody>" & @CRLF & _
" <tr>" & @CRLF & _
" <td>№</td>" & @CRLF & _
" <td>Команда</td>" & @CRLF & _
" <td>І</td>" & @CRLF & _
" <td>В</td>" & @CRLF & _
" <td>Н</td>" & @CRLF & _
" <td>П</td>" & @CRLF & _
" <td>З:П</td>" & @CRLF & _
" <td>О</td>" & @CRLF & _
" </tr>" & @CRLF & _
" <tr>" & @CRLF & _
" <td>1.</td>" & @CRLF & _
" <td>«Естерсунд» (Швеція)</td>" & @CRLF & _
" <td>3</td>" & @CRLF & _
" <td>2</td>" & @CRLF & _
" <td>1</td>" & @CRLF & _
" <td>0</td>" & @CRLF & _
" <td>5:2</td>" & @CRLF & _
" <td>7</td>" & @CRLF & _
" </tr>" & @CRLF & _
" <tr>" & @CRLF & _
" <td>2.</td>" & @CRLF & _
" <td><strong>«ЗОРЯ» (Україна)</strong></td>" & @CRLF & _
" <td>3</td>" & @CRLF & _
" <td>2</td>" & @CRLF & _
" <td>0</td>" & @CRLF & _
" <td>1</td>" & @CRLF & _
" <td>3:3</td>" & @CRLF & _
" <td>6</td>" & @CRLF & _
" </tr>" & @CRLF & _
" <tr>" & @CRLF & _
" <td>3.</td>" & @CRLF & _
" <td>«Атлетік» (Іспанія)</td>" & @CRLF & _
" <td>3</td>" & @CRLF & _
" <td>0</td>" & @CRLF & _
" <td>2</td>" & @CRLF & _
" <td>1</td>" & @CRLF & _
" <td>2:3</td>" & @CRLF & _
" <td>2</td>" & @CRLF & _
" </tr>" & @CRLF & _
" <tr>" & @CRLF & _
" <td>4.</td>" & @CRLF & _
" <td>«Герта» (Німеччина)</td>" & @CRLF & _
" <td>3</td>" & @CRLF & _
" <td>0</td>" & @CRLF & _
" <td>1</td>" & @CRLF & _
" <td>2</td>" & @CRLF & _
" <td>1:3</td>" & @CRLF & _
" <td>1</td>" & @CRLF & _
" </tr>" & @CRLF & _
" </tbody>" & @CRLF & _
"</table>" & @CRLF & _
"" & @CRLF & _
"<p><strong>ЗА ВОРОТАМИ</strong><img data-description="" src="https://volyn-new.ideil.com/content/thumbs/qfsovd/800x/0x0-750x500/g4/m7/g4m77gys24ppvz2ur6izfrolzli5lw5u.jpg" /></p>" & @CRLF & _
"" & @CRLF & _
"<figure>" & @CRLF & _
"<p><em>«Хотів сам подякувати вболівальникам у Львові, які нас так підтримували». </em></p>" & @CRLF & _
"" & @CRLF & _
"<p><strong>Юрій ВЕРНИДУБ, головний тренер «Зорі»:</strong></p>" & @CRLF & _
"" & @CRLF & _
"<p><em>«Хороша гра. «Герта» – серйозна команда. Ми на початку матчу віддали їм перевагу – це був наш план. Не скажу, що у суперника було багато моментів, але ми захищалися.</em></p>" & @CRLF & _
"" & @CRLF & _
"<p><em>Після 20-ї хвилини почали високий пресинг і не давали суперникам розігрувати м’яч. Захопили перевагу і заробили штрафний, який реалізував Сілас.</em></p>" & @CRLF & _
"" & @CRLF & _
"<p><em>Другий тайм повністю увійшов нам в актив, крім гола Зельке. Хлопці добре розбіглися, багато створили небезпечних моментів. Хотів сам подякувати вболівальникам у Львові, які нас так підтримували. Якщо на «Атлетік» прийде ще більше, ми постараємося їм віддячити своєю грою».</em></p>" & @CRLF & _
"" & @CRLF & _
"<p><strong>Наступну зустріч 2 листопада у Берліні «Зоря» також проведе з «Гертою».</strong></p>" & @CRLF & _
"" & @CRLF & _
"<p> </p>" & @CRLF & _
"" & @CRLF & _
"<p><strong>Ліга Європи. Груповий раунд. Група «B». </strong></p>" & @CRLF & _
"" & @CRLF & _
"<p><strong>«Динамо» (Київ, Україна) – «Янг Бойз» (Берн, Швейцарія) – 2:2 </strong>(<strong>0:1 </strong>– Рожер Ассале, 17 хв.; <strong>1:1 </strong>– Дьємерсі Мбокані, 34 хв.; <strong>1:2 </strong>– Рожер Ассале, 39 хв.; <strong>2:2 </strong>– Микола Морозюк, 49 хв.)</p>" & @CRLF & _
"" & @CRLF & _
"<p><em>19 жовтня. Київ. Стадіон НСК «Олімпійський». Головний суддя Маттіас Гестраніус (Фінляндія). </em>Вочевидь, київське «Динамо» уклало таємний контракт із виробниками валідолу і своїми виступами в Лізі Європи (і не тільки) сумлінно його «відпрацьовує».</p>" & @CRLF & _
"" & @CRLF & _
"<figcaption><span style="background-color: rgb(255, 255, 255);">Після двох вольових перемог над «Скендербеу» та «Партизаном» кияни двічі відігрувалися в матчі зі своїм нещодавнім лютим кривдником – швейцарським клубом «Янг Бойз», який закрив перед нами двері в Лігу чемпіонів, хоч і сам туди не потрапив. І це на самісінький день народження Олександра Хацкевича, якому «стукнуло» 44!</span></figcaption>" & @CRLF & _
"</figure>" & @CRLF & _
"" & @CRLF & _
"<blockquote>" & @CRLF & _
"<p><strong>«Динамо» уклало таємний контракт із виробниками валідолу і своїми виступами в Лізі Європи (і не тільки) сумлінно його «відпрацьовує».</strong></p>" & @CRLF & _
"</blockquote>" & @CRLF & _
"" & @CRLF & _
"<p>Програючи після першого тайму 1:2, кияни вдруге зрівняли рахунок відразу після перерви. Красень-гол зі штрафного вдався Миколі Морозюку. Олег Лужний на тренерській лаві аж розсміявся: мовляв, ти дивись – знову подіяла «виховна робота» у перерві!</p>" & @CRLF & _
"" & @CRLF & _
"<p>Далі динамівці мали достатньо шансів вирвати й третю поспіль вольову перемогу. Один лише Жуніор Мораес мав відразу кілька нагод. Особливо запам’ятався його вбивчий удар у падінні «ножицями» з кількох метрів! Голкіпер швейцарців зі шляхетним прізвищем Давид фон Бальмос уже був безсилим. Проте постріл бразильця прийняла на себе – вибачайте – дупа одного із захисників!</p>" & @CRLF & _
"" & @CRLF & _
"<figure>" & @CRLF & _
"<p><img data-description="" src="https://volyn-new.ideil.com/content/thumbs/yvtk4k/800x/0x0-557x334/4h/bv/4hbv2hdsguhymqgyscqsmw4hpm7jhlkj.jpeg" /></p>" & @CRLF & _
"" & @CRLF & _
"<p><em>Гармаш – Віді: «Друже Домагою, покажи-но – хто це тебе так!»</em></p>" & @CRLF & _
"" & @CRLF & _
"<figcaption><img data-description="" src="https://volyn-new.ideil.com/content/thumbs/mvu64j/800x/0x-1-3414x2276/sb/fs/sbfsbyk2gjw337hvkqj7lzxssst3b64a.jpg" /></figcaption>" & @CRLF & _
"</figure>" & @CRLF & _
"" & @CRLF & _
"<figure>" & @CRLF & _
"<p><span style="background-color: rgb(255, 255, 255);">Далі була у прямому розумінні кривава травма Домагоя Віди (після зіткнення головами із суперником хорват мусив залишити поле). А ще раніше травмувався й Сергій Сидорчук (напередодні недільного поєдинку із «Шахтарем» це, звісно, неабияк непокоїть). Згодом було вилучення у швейцарців, проте дотиснути «Янг Бойз» кияни таки не змогли.</span></p>" & @CRLF & _
"" & @CRLF & _
"<p>Попри все, по-футбольному це був справді захопливий поєдинок. А сім очок «Динамо» з дев’яти можливих дають надію навіть на достроковий вихід киян із групи.</p>" & @CRLF & _
"" & @CRLF & _
"<p><strong>Дивимось найцікавіші фрагменти цього матчу – https://www.youtube.com/watch?v=HrSgwxLqzS8 :</strong></p>" & @CRLF & _
"" & @CRLF & _
"<div class="embed-responsive embed-responsive-16by9 oembed-provider- oembed-provider-youtube" data-align="none" data-oembed="https://www.youtube.com/watch?v=HrSgwxLqzS8" data-oembed_provider="youtube" data-resizetype="noresize"><iframe allowfullscreen="true" allowscriptaccess="always" frameborder="0" height="349" scrolling="no" src="//www.youtube.com/embed/HrSgwxLqzS8?wmode=transparent&jqoemcache=Obr7Z" width="425"></iframe></div>" & @CRLF & _
"" & @CRLF & _
"<p> </p>" & @CRLF & _
"</figure>" & @CRLF & _
"" & @CRLF & _
"<p><strong><em>У паралельному матчі групи «B» албанський «Скендербеу» та сербський «Партизан» зіграли внічию – 0:0.</em></strong></p>" & @CRLF & _
"" & @CRLF & _
"<table border="0" cellpadding="0" cellspacing="0" style="width: 100%;">" & @CRLF & _
" <caption>Турнірна таблиця групи «B»:</caption>" & @CRLF & _
" <tbody>" & @CRLF & _
" <tr>" & @CRLF & _
" <td>№</td>" & @CRLF & _
" <td>Команда</td>" & @CRLF & _
" <td>І</td>" & @CRLF & _
" <td>В</td>" & @CRLF & _
" <td>Н</td>" & @CRLF & _
" <td>П</td>" & @CRLF & _
" <td>З:П</td>" & @CRLF & _
" <td>О</td>" & @CRLF & _
" </tr>" & @CRLF & _
" <tr>" & @CRLF & _
" <td>1.</td>" & @CRLF & _
" <td><strong>«ДИНАМО» (Україна)</strong></td>" & @CRLF & _
" <td>3</td>" & @CRLF & _
" <td>2</td>" & @CRLF & _
" <td>1</td>" & @CRLF & _
" <td>0</td>" & @CRLF & _
" <td>8:5</td>" & @CRLF & _
" <td>7</td>" & @CRLF & _
" </tr>" & @CRLF & _
" <tr>" & @CRLF & _
" <td>2.</td>" & @CRLF & _
" <td>«Янг Бойз» (Швейцарія)</td>" & @CRLF & _
" <td>3</td>" & @CRLF & _
" <td>0</td>" & @CRLF & _
" <td>3</td>" & @CRLF & _
" <td>0</td>" & @CRLF & _
" <td>4:4</td>" & @CRLF & _
" <td>3</td>" & @CRLF & _
" </tr>" & @CRLF & _
" <tr>" & @CRLF & _
" <td>3.</td>" & @CRLF & _
" <td>«Скендербеу» (Албанія)</td>" & @CRLF & _
" <td>3</td>" & @CRLF & _
" <td>0</td>" & @CRLF & _
" <td>2</td>" & @CRLF & _
" <td>1</td>" & @CRLF & _
" <td>2:4</td>" & @CRLF & _
" <td>2</td>" & @CRLF & _
" </tr>" & @CRLF & _
" <tr>" & @CRLF & _
" <td>4.</td>" & @CRLF & _
" <td>«Партизан» (Сербія)</td>" & @CRLF & _
" <td>3</td>" & @CRLF & _
" <td>0</td>" & @CRLF & _
" <td>2</td>" & @CRLF & _
" <td>1</td>" & @CRLF & _
" <td>3:4</td>" & @CRLF & _
" <td>2</td>" & @CRLF & _
" </tr>" & @CRLF & _
" </tbody>" & @CRLF & _
"</table>" & @CRLF & _
"" & @CRLF & _
"<p><strong>ЗА ВОРОТАМИ</strong><img data-description="" src="https://volyn-new.ideil.com/content/thumbs/3ut3vc/800x/0x0-1000x541/rh/ek/rhekdeo5tvm2bktvj7w53khmji2hdnyt.jpg" /></p>" & @CRLF & _
"" & @CRLF & _
"<p><em>«На жаль, нам дуже дорого ця нічия обійшлася…»</em></p>" & @CRLF & _
"" & @CRLF & _
"<p><strong>Олександр ХАЦКЕВИЧ, головний тренер «Динамо»:</strong></p>" & @CRLF & _
"" & @CRLF & _
"<p><em>«Може, зверху вам здалося, що було два різних тайми, хоча ми і в першому досить активно грали… Були моменти – Мбокані підвела виконавська майстерність, Гонсалес повинен був забивати. А в наші ворота м’ячі залітали після рикошету і подачі зі стандартного положення…</em></p>" & @CRLF & _
"" & @CRLF & _
"<p><em>На жаль, нам дуже дорого ця нічия обійшлася. Хоча у плані турнірної стратегії результат досить непоганий. У Віди дуже серйозне розсічення, а Сидорчук пройде медобстеження і стане все зрозуміло».</em></p>" & @CRLF & _
"" & @CRLF & _
"<p><strong>У наступному турі 2 листопада у Берні на «Динамо» чекає четверте в сезоні протистояння з «Янг Бойз».</strong></p>" & @CRLF & _
""
Local $aArray = StringRegExp($sString, $sRegex, $STR_REGEXPARRAYGLOBALFULLMATCH)
Local $aFullArray[0]
For $i = 0 To UBound($aArray) -1
_ArrayConcatenate($aFullArray, $aArray[$i])
Next
$aArray = $aFullArray
; Present the entire match result
_ArrayDisplay($aArray, "Result")