package main
import (
"regexp"
"fmt"
)
func main() {
var re = regexp.MustCompile(`[\s*\t*]|\([a-zA-Z0-9\s]*\)`)
var str = `Languages, JAVA (2 years), Python (6 months), C (1 year), C++,Web Technologies, HTML, CSS3, PHP, JavaScript, JQuery, AJAX, Bootstrap, WordPress, JSP, Servlets, HTTP, XML, JSON,Databases, MySQL, PostgreSQL Amazon RDS, Dynamo DB, Google Cloud Datastore, SQL expert, NoSQL,Frameworks, Flask, SQL-Alchemy, Hive, JPA, Hibernate, Weka, NumPy, Pandas,Tools/Technology, Eclipse, PyCharm, Docker, AWS, Terminal, Unix Scripting, Tomcat, Maven, GIT, SVN, Arduino, PIC`
var substitution = ""
fmt.Println(re.ReplaceAllString(str, substitution))
}