$re = '/(.*?\[.vc.tta.section.)(.vc.tta.section.title..Cijena.*)/s';
$str = '<p>[vc_row full_width="stretch_row_content_no_spaces" remove_padding="no-padding-vc-row" css=".vc_custom_1565242628161{margin-top: 0px !important;background-color: #323232 !important;}" el_class="stomobile"][vc_column width="1/6"][/vc_column][vc_column width="2/3"][vc_column_text css=".vc_custom_1568833722203{padding-right: 10px !important;padding-left: 10px !important;}"]</p>
<blockquote>
<p style="text-align: left; font-size: 1.5em; color: #fff; font-weight: 800; font-family: oswald;">Nezaboravno putovanje putevima Maja: Meksiko, Gvatemala, Honduras i Belize u jednom putovanju</p>
</blockquote>
<p>[/vc_column_text][/vc_column][vc_column width="1/6"][/vc_column][/vc_row][vc_row remove_padding="no-padding-vc-row" el_class="stomobile"][vc_column offset="vc_col-lg-offset-1 vc_col-lg-10"][vc_column_text]</p>
<h2 class="ppb_title">PUTOVANJE MEKSIKO I SREDNJEAMERIČKE DRŽAVE</h2>
<p class="opis">18-dnevno putovanje u Meksiko i Srednju Ameriku ✷ Meksiko, Gvatemala, Honduras i Belize u jednom zamahu ✷ Najzanimljivije prirodne i kulturne znamenitosti Meksika i triju država Srednje Amerike ✷ Civilizacija Maja ✷ Izvorna prašuma ✷ Atlantska obala i mnogo morskih užitaka ✷ Nezaboravan doživljaj ✷ Potpuna usluga LIFETREK</p>
<p>[/vc_column_text][vc_row_inner equal_height="yes"][vc_column_inner width="1/2"][vc_column_text]</p>
<h2 class="htri">PUTOVANJE MEKSIKO: POSTIGNUĆA AMERIČKE KULTURE</h2>
<p class="opis">Program je isproban i u Meksiku obuhvaća razgled glavnog grada. Pogledat ćemo najvažnije znamenitosti nekadašnjeg Tenochtitlana gdje je došlo do susreta dviju civilizacija, aztečkog cara Montezuma II. i Corteza. Nećemo zanemariti ni okolicu glavnog grada. Nakon boravka u Ciudad de Mexicu, odgovarat će nam opuštajuća atmosfera Pueblea. Pejzaž je drugačiji u meksičkim državama Tabasco i Chiapas. Posebno potonja ima dosta indijanskog naroda, što je do nedavno bilo zanemareno. Putovanje opet završava u Meksiku, na poluotoku Jukatan. Izvorno društvo Maja nestaje u poplavi masovnog turizma. Turizam s druge strane predstavlja osnovu opstanka za ljude koji su svašta proživjeli u prošlosti i nepovjerljivi su prema inovacijama.</p>
<p>[/vc_column_text][/vc_column_inner][vc_column_inner width="1/2"][vc_single_image image="9419" img_size="large"][/vc_column_inner][/vc_row_inner][vc_row_inner equal_height="yes" rtl_reverse="yes"][vc_column_inner width="1/2"][vc_single_image image="9434" img_size="large"][/vc_column_inner][vc_column_inner width="1/2"][vc_column_text]</p>
<h2 class="htri">PUTOVANJE MEKSIKO – TAKOĐER I U GVATEMALU, HONDURAS I BELIZE</h2>
<p class="opis">Gvatemali ćemo posvetiti značajnu pažnju jer to i zaslužuje. Dugi građanski rat ostavio je duboke rane. No, stvari su smirene, ljudi su susretljivi i marljivi. Na našem putu upoznat ćemo svu raznolikost zemlje koja se proteže između dva oceana. Visoka visoravan ima mnoštvo vulkana, jezera i slikovitih sela. Planine iznad jezera Atitlan svima će se utisnuti u sjećanje, a kratak skok u Honduras dodatno će obogatiti naše upoznavanje Maja. Belize je posebno poglavlje u Srednjoj Americi. Engleski jezik, mulati i mnogo netaknute prirode, glavna su obilježja zemlje prema kojoj su susjedi imali posebne apetite. Velika Britanija pazi na njezinu neovisnost. Posjećuju ga mnogi turisti koji traže neotkrivene kutke, lijepe plaže i prekrasan podmorski svijet.</p>
<p>[/vc_column_text][/vc_column_inner][/vc_row_inner][vc_row_inner css=".vc_custom_1558943037960{margin-right: -5px !important;margin-left: -5px !important;}"][vc_column_inner width="1/4" css=".vc_custom_1558942884616{padding-right: 5px !important;padding-left: 5px !important;}"][vc_btn title="Cijena" style="custom" custom_background="#323232" custom_text="#ffffff" align="center" button_block="true" link="url:%23cena|||"][/vc_column_inner][vc_column_inner width="1/4" css=".vc_custom_1558942874472{padding-right: 5px !important;padding-left: 5px !important;}"][vc_btn title="Program" style="custom" custom_background="#323232" custom_text="#ffffff" align="center" button_block="true" link="url:%23program|||"][/vc_column_inner][vc_column_inner width="1/4" css=".vc_custom_1558942894801{padding-right: 5px !important;padding-left: 5px !important;}"][vc_btn title="Pošalji upit" style="custom" custom_background="#323232" custom_text="#ffffff" align="center" button_block="true" link="url:https%3A%2F%2Flifetrek.si%2Fpovprasevanje%2F|title:Povpra%C5%A1evanje|target:%20_blank|"][/vc_column_inner][vc_column_inner width="1/4" css=".vc_custom_1558942903586{padding-right: 5px !important;padding-left: 5px !important;}"][vc_btn title="Kontaktiraj nas" style="custom" custom_background="#323232" custom_text="#ffffff" align="center" button_block="true" link="url:https%3A%2F%2Flifetrek.si%2Fkontakt%2F|title:Kontakt|target:%20_blank|"][/vc_column_inner][/vc_row_inner][vc_tta_accordion active_section="1" css=".vc_custom_1558942701077{margin-top: -10px !important;}"][vc_tta_section title="Program putovanja" tab_id="program"][vc_column_text]</p>
<p class="dan">1. DAN:</p>
<p class="pot">LJUBLJANA – CIUDAD DE MEXICO</p>
<p class="opis">Prijevoz do jedne od zračnih luka, let za Meksiko i slijetanje u Ciudad de Mexico, gdje će se putnici već na samom putu do hotela moći uvjeriti u raznolikost meksičke prijestolnice. U srcu kolonijalnog dijela grada nalazit će se naš hotelski smještaj. Ako će biti dovoljno vremena i želje, posjetit ćemo još Zocalo s predsjedničkom palačom i katedralom.</p>
<p class="dan">2. DAN:</p>
<p class="pot">CIUDAD DE MEXICO</p>
<p class="opis">Nakon doručka, prvo ćemo se podzemnom željeznicom uputiti na jug grada, u Sveučilišni grad, jedan od najvećih na svijetu. Ovdje su meksički arhitekti i slikari podigli neke monumentalne građevine, poput knjižnice i rektorata, a nedaleko je i Olimpijski stadion. Sljedeći razgled će biti posvećen antropološkom muzeju, gdje su na jasan način predstavljene sve meksičke kulture. Nakon razgledavanja slijedi odmor, a zatim ćemo se uputiti u gradski park Chapultepec, gdje je rezidencu imao Maksimilijan Habsburški s meksičkom krunom, a kasnije ćemo još do središta grada. Završit ćemo večer na trgu Garibaldi u društvu mariache glazbenika.</p>
<p class="dan">3. DAN:</p>
<p class="pot">TEOTIHUACAN – PUEBLA</p>
<p class="opis">Nakon doručka slijedi izlet do važnog arheološkog centra Teotihuacan, koji svakog posjetitelja impresionira piramidama i svetištima. Mjesečeva i Sunčeva piramida gotovo su prava brda i nešto napora ćemo uložiti u uspon. Pored njih su hram Pernate zmije ili Quetzalcoatal, te palače s obnovljenim freskama. Na povratku u prijestolnicu zaustavit ćemo se još u hodočasničkoj crkvi Marije Guadalupe, potom slijedi prijevoz do kolonijalnog grada Puebla.</p>
<p class="dan">4. DAN:</p>
<p class="pot">PUEBLA – CHOLULA – PUEBLA – VILLAHERMOSA</p>
<p class="opis">U blizini metropole posjetit ćemo Cholulu s divovskom piramidom na kojoj su Španjolci izgradili crkvu kako bi još dodatno ponizili poražene Indijance, te tipične crkve u Acatepecu i Tonantzintli. Na povratku slijedi razgledavanje znamenitosti Pueblea, poput katedrale, kapele El Rosario i umjetničke četvrti, te odlazak s noćnim autobusom do Villahermose.</p>
<p class="dan">5. DAN:</p>
<p class="pot">VILLAHERMOSA – PALENQUE</p>
<p class="opis">Nakon jutarnje pauze u Villahermosi, slijedi vožnja do važnog meksičkog grada Maja, Palenquea, gdje će započeti naš put Maja kroz četiri zemlje. Razgledavanje znamenitosti poput Hrama natpisa, palača, piramida. Naročito je Hram natpisa nešto posebno jer je u njemu pronađena grobnica legendarnog kralja Pakala. Poslijepodne slobodno ili razgledavanje po dogovoru.</p>
<p class="dan">6. DAN:</p>
<p class="pot">PALENQUE – AGUA AZUL – SAN CRISTOBAL DE LAS CASAS</p>
<p class="opis">Nakon doručka slijedi vožnja do slapova Agua Azul i tamošnja šetnja, a potom ćemo se planinskom cestom odvesti do grada San Cristobal de las Casas, poznatog po svojoj kolonijalnoj arhitekturi i velikom udjelu autohtonog stanovništva.</p>
<p class="dan">7. DAN:</p>
<p class="pot">SAN CRISTOBAL DE LAS CASAS – CHAMULA – COMITAN</p>
<p class="opis">Ujutro ćemo prvo pogledati grad San Juan de Chamula, gdje su Indijanci vješto uveli svoja vjerovanja u Katoličku crkvu. Slično će biti i u susjednom gradu, a zanimljiva će biti i poučna staza kroz suptropsku šumu. Poslijepodnevni oproštaj od San Cristobala i vožnja kroz državu Chiapas do Comitana, gdje se uvijek nešto događa.</p>
<p class="dan">8. DAN:</p>
<p class="pot">COMITAN – HUEHUETENANGO</p>
<p class="opis">Nakon doručka odvest ćemo se do gvatemalske granice i nakon graničnih formalnosti, nastaviti put do Huehuetenanga s gradom Maja, Zaculeuom, te posjetiti vapnenačke planine Cuchumatanes, gdje žive autohtoni stanovnici visoke visoravni Altiplano.</p>
<p class="dan">9. DAN:</p>
<p class="pot">HUEHUETENENGO – PANAJACHEL</p>
<p class="opis">Nakon doručka, prvo ćemo se odvesti do drugog najvećeg gvatemalskog grada Quetzaltenanga i obližnjih toplica, a zatim ćemo do jezera Atitlan nastaviti vožnju kroz gvatemalsko gorje s mnogo vulkana. Smjestit ćemo se u mjestu Panajachel, koji postaje važno turističko odredište, i prošetati.</p>
<p class="dan">10. DAN:</p>
<p class="pot">PANAJACHEL – ANTIGUA</p>
<p class="opis">Dan će biti namijenjen posjetu tradicionalnog sajma u planinskom području Chichicastenango, kojeg turisti ukratko zovu Chichi. Planinski Maji ovdje razmijenjuju robu i prisustvuju vjerskim obredima, koji su mješavina kršćanskih i drevnih indijanskih vjerovanja. Popodne ćemo stići u nekadašnji glavni grad, kojeg su zbog potresa preselili na današnji grad, i razgledati ga zajedno s okolicom. Barokne palače i crkve još uvijek pokazuju nekadašnju veličanstvenost.</p>
<p class="dan">11. DAN:</p>
<p class="pot">ANTIGUA – VULKAN PACAYA – ZACAPA</p>
<p class="opis">Napustit ćemo bivšu prijestolnicu i popeti se na obližnji aktivni vulkan Pacaya, visok tek 2552 metra, ali su erupcije 2000. godine i kasnije upozorile stanovnike na trajnu opasnost. Do vrha vulkana je 2,5 sata hoda, a s ruba kratera zanimljiv je pogled u srce vulkana koji još uvijek stalno emitira paru i kuha lavu. Nakon spuštanja nastavljamo vožnju dolinom najduže gvatemalske rijeke Motagua do uvijek tople Zacape.</p>
<p class="dan">12. DAN:</p>
<p class="pot">ZACAPA – COPAN – ZACAPA</p>
<p class="opis">Ujutro vožnja po živopisnoj cesti do honduraške granice i razgled najvažnijeg grada Maja u Hondurasu, Copanu, koji sve impresionira piramidama, palačama, stelama s hijeroglifima i igralištem za pelotu. U popodnevnim satima povratak u Zacapo.</p>
<p class="dan">13. DAN:</p>
<p class="pot">ZACAPA – LIVINGSTONE – FLORES</p>
<p class="opis">Prethodi nam vožnja du tropskog Puerto Barriosa kraj obale Karipskog mora. Vozit ćemo se brodom do Livingstona, gdje žive potomci bivših robova, te po jezeru El Golfete, koje je u cijelosti proglašeno nacionalnim parkom. Tropska stabla, fauna i izvorna plemena Maja obogatit će ovu turneju koja će se završiti u tvrđavi San Felipe. Odatle ćemo se voziti kroz vapnenački pejzaž do Floresa, kraj jezera Peten, te prošetati uskim gradskim ulicama.</p>
<p class="dan">14. DAN:</p>
<p class="pot">FLORES – TIKAL – GRAD BELIZE – CAULKER CAYE</p>
<p class="opis">Nakon doručka vožnja do poznatog Tikala. Bit će to jedan od najvažnijih trenutaka našeg putovanja, barem što se tiče povijesti. Maje su ovdje nekoliko stoljeća gradili veliki grad koji je, kao i svi gradovi Maja, iz nepoznatog razloga propao. Taj dan doći ćemo u zemlju Belize, nekadašnji Britanski Honduras. U ovoj je zemlji službeni jezik engleski, a mnogi stanovnici su crnačkog porijekla. Obala je prilično netaknuta i karakteriziraju je koraljni grebeni. Po dolasku u grad Belize, koji više nije glavni grad, odmah ćemo se ukrcati na gliser koji će nas odvesti do koraljnog otoka Caulker Caye.</p>
<p class="dan">15. DAN:</p>
<p class="pot">CAULKER CAYE – GRAD BELIZE – CHETUMAL</p>
<p class="opis">Dan ćemo provesti na otoku obilazeći koraljni greben, biciklirajući i plivajući, a zatim ćemo se vratiti na kopno, te kroz agrarni krajolik sa plantažama šećerne trske odvesti do meksičkog Chetumala.</p>
<p class="dan">16. DAN:</p>
<p class="pot">CHETUMAL – CHITZEN ITZA – PLAYA DEL CARMEN</p>
<p class="opis">Nakon doručka započet ćemo s istraživanjem najmlađe meksičke države Quitana Roo, koja se vrlo brzo razvija, posebno na području turizma. Upoznat ćemo jezero Bacalar i važan Chitzen Itza, grad plemena Maja i Itza, koji još uvijek svjedoči o svom nekadašnjem sjaju i predstavlja jedno od sedam novih svjetskih čuda. Nakon razgledavanja preostaje nam još vožnja kroz Valladolid do turističkog mjesta Playa del Carmen.</p>
<p class="dan">17. DAN:</p>
<p class="pot">PLAYA DEL CARMEN – CANCUN – CIUDAD DE MEXICO</p>
<p class="opis">Ujutro odlazimo iz Playa del Carmen, a na putu do zračne luke usput ćemo zaviriti i u Cancun, jedno od najvećih odmarališta na Karibima s bogatom turističkom infrastrukturom. Slijedi let za Ciudad de Mexico, a kasnije i za Europu.</p>
<p class="dan">18. I 19 DAN:</p>
<p class="pot">CIUDAD DE MEXICO – LJUBLJANA</p>
<p class="opis">Nakon noćnog leta slijetanje u Europu, pa nakon lokalnog leta do jedne od zračnih luka slijedi prijevoz do Ljubljane.</p>
<p class="opis">*Program se može promijeniti zbog vremenskih prilika, logistike i drugih razloga. Polazak je s obližnjih zračnih luka, u cijenu je uključen i prijevoz do zračne luke.</p>
<p class="opis">**U program se zbog lakšeg putovanja i osobito odmora, može dodati dodatni dan. U tom slučaju je u cijenu uključen dodatni dan putovanja. Termin putovanja može se pomaknuti za +/- 1 dan.</p>
<p>[/vc_column_text][/vc_tta_section][vc_tta_section title="Cijena" tab_id="cena"][vc_column_text]</p>
<p class="dan">Cijena i ostale informacije:</p>
<ul>
<li>
<p class="termin"><strong>Termin :</strong> 18.11.2019.– 05.11.2019. <strong>Cijena putovanja: </strong><strong>2.798 EUR</strong> / za učešće 10 osoba, <strong>2.898 EUR</strong> / za učešće 6, 7, 8 li 9 osoba.</p>
</li>
</ul>
<p class="dan">ZA PRVIH ŠEST PRIJAVLJENIH NUDIMO 100 € POPUSTA! SVIMA KOJI SE PRIJAVE DO KRAJA 2019. GODINE ZA PROGRAME S POLASCIMA U 2020.GODINI NUDIMO 50 € POPUSTA! POPUSTI SE ZBRAJAJU.</p>
<p>Minimalni broj ljudi u grupi: 6. Maksimalni broj ljudi u grupi: 16.</p>
<p class="dan">Cijena uključuje:</p>
<ul>
<li>Prijevoz zrakoplovom Europa – Ciudad de Mexico – Europa</li>
<li>Prijevoz iz Ljubljane do zračne luke i natrag*</li>
<li>Pristojbe zračnih luka za sve letove</li>
<li>Sve potrebne prijevoze</li>
<li>Ulaznice u nacionalne parkove</li>
<li>Ulaznice u muzeje</li>
<li>Noćenja u hotelima i pansionima</li>
<li>Lokalno vođenje</li>
<li>Organizaciju putovanja i slovensku pratnju na putu</li>
<li>Savjetovanje i pomoć kod pripreme za putovanje</li>
<li>Prezentaciju putovanja i upoznavanje s putnicima</li>
<li>PDV</li>
</ul>
<p class="termin">*Prijevoz do zračne luke agencija Lifetrek obavlja u suradnji s vanjskim suradnicima i u slučaju izvanrednih okolnosti ne odgovara za kašnjenja u prijevozu od i do zračne luke.</p>
<p> </p>
<p class="dan">Cijena ne uključuje:</p>
<ul>
<li>Hranu i pića tijekom cijelog putovanja</li>
<li>Napojnice za lokalno stanovništvo</li>
<li>Doplate za jednokrevetnu sobu</li>
<li>Troškove osobne prirode</li>
<li>Troškove osobne opreme</li>
<li>Troškove izvan programa</li>
<li>Ništa što nije navedeno pod \'uključeno\'</li>
<li>Osiguranje za inozemstvo</li>
</ul>
<p> </p>
<p class="dan">Doplate:</p>
<ul>
<li>140€ osiguranje od otkaza</li>
<li>Prijevoz do mjesta okupljanja (po cjeniku prijevoznika)</li>
</ul>
<p> </p>
<p class="opis">Prilikom prijave na putovanje putnik plaća akontaciju u visini od 1000 EUR. Ostali dio cijene putovanja putnik plaća najkasnije 45 dana prije putovanja. Nudimo vam i osiguranje od otkaza putovanja. Prijave za putovanje prikupljamo najkasnije do 45 dana prije puta.</p>
<p class="opis">Važno: <strong>Viza za hrvatske državljane nije potrebna. </strong> Savjetujemo cijepljenje protiv hepatitisa.</p>
<p>[/vc_column_text][/vc_tta_section][/vc_tta_accordion][/vc_column][/vc_row][vc_row full_width="stretch_row_content_no_spaces" remove_padding="no-padding-vc-row" el_class="stomobile"][vc_column][vc_media_grid element_width="2" gap="0" item="mediaGrid_ScaleWithRotation" grid_id="vc_gid:1570449042662-9ebb37fe-ad25-10" include="9448,9447,9446,9445,9444,9443,9442,9441,9440,9439,9438,9437,9432,9431,9430,9429,9428,9427,9426,9425,9424,9423,9422,9421" css=".vc_custom_1565553034721{margin-bottom: 0px !important;}"][/vc_column][/vc_row][vc_row full_width="stretch_row" css=".vc_custom_1565242581952{margin-bottom: 0px !important;background-color: #333333 !important;}" el_class="stomobile"][vc_column][vc_column_text]</p>
<h2><span class="htri" style="color: #ffffff;">Putovanje Meksiko i Srednja Amerika</span></h2>
<h4><span class="htri" style="color: #ffffff;">Termin za putovanje Meksiko i Srednja Amerika</span></h4>
<p><span style="color: #ffffff;">15.10.2019. – 05.11.2019. / 18 dana</span><br />
<span style="color: #ffffff;">21.03.2020. – 07.04.2020. / 18 dana</span></p>
<h3><span class="htri" style="color: #ffffff;">Zašto s Lifetrekom na putovanje Meksiko Srednja Amerika</span></h3>
<p><span style="color: #ffffff;">✨ Putovanje u Meksiko, Gvatemalu, Honduras i Belize</span><br />
<span style="color: #ffffff;">✨ Sve tajne civilizacije Maja</span><br />
<span style="color: #ffffff;">✨ Mexico City, Tenochtitlan i turistički Jucatan</span><br />
<span style="color: #ffffff;">✨ Neotkriveni kutci Belizea s lijepim plažama i prekrasnim morskim svijetom</span><br />
<span style="color: #ffffff;">✨ Istraživanje Maja u Gvatemali</span>[/vc_column_text][vc_row_inner][vc_column_inner width="1/2"][vc_column_text]</p>
<p><span class="htri" style="color: #ffffff;">PROGRAM UKLJUČUJE</span><br />
<span style="color: #ffffff;">✔ Avionsku kartu iz Europe</span><br />
<span style="color: #ffffff;">✔ Sve unutarnje prijevoze (udoban privatni prijevoz, autobus...)</span><br />
<span style="color: #ffffff;">✔ Prijevoz do polazne zračne luke iz Ljubljane</span><br />
<span style="color: #ffffff;">✔ Sve ulaznice</span><br />
<span style="color: #ffffff;">✔ Sve granične pristojbe</span></p>
<p>[/vc_column_text][/vc_column_inner][vc_column_inner width="1/2"][vc_column_text]</p>
<p><span class="htri" style="color: #ffffff;">PROGRAM NE UKLJUČUJE</span><br />
<span style="color: #ffffff;">✗ Hranu i pića</span></p>
<p>[/vc_column_text][/vc_column_inner][/vc_row_inner][vc_btn title="POŠALJI UPIT" style="flat" shape="round" color="orange" align="center" css=".vc_custom_1568835754620{margin-bottom: 0px !important;padding-top: 0px !important;padding-bottom: 0px !important;}" link="url:https%3A%2F%2Fwww.lifetrek.si%2Fpovprasevanje%2F|title:Povpra%C5%A1evanje|target:%20_blank|"][vc_empty_space][/vc_column][/vc_row][vc_row full_width="stretch_row_content_no_spaces" remove_padding="no-padding-vc-row" css=".vc_custom_1565242596388{margin-top: 0px !important;background-color: #323232 !important;}" el_class="stomobile"][vc_column][vc_column_text css=".vc_custom_1568836956986{padding-right: 10px !important;padding-left: 10px !important;}"]</p>
<blockquote>
<p style="text-align: center; font-size: 1.5em; color: #fff; font-weight: 800; font-family: oswald;">SLIČNA PUTOVANJA</p>
</blockquote>
<p>[/vc_column_text][vc_basic_grid post_type="tours" max_items="-1" element_width="3" gap="10" item="6002" grid_id="vc_gid:1570449042704-648df9a1-398c-8" css=".vc_custom_1568657809885{padding-right: 30px !important;padding-left: 30px !important;}" taxonomies="1304"][vc_separator color="white" border_width="3" el_width="10"][/vc_column][/vc_row]</p>
';
$subst = "$1[/vc_tta_accordion][vc_tta_accordion active_section=\"1\" css=\".vc_custom_1558942701077{margin-top: -10px !important;}\"]$2";
$result = preg_replace($re, $subst, $str);
echo "The result of the substitution is ".$result;