$re = '/(\d{3})\/(\d{2})\s(\d{2})\s(\d{3})\/(\d{2})\s(\d{2})/m';
$str = '111/22 33 444/55 66';
preg_match_all($re, $str, $matches, PREG_SET_ORDER, 0);
// Print the entire match result
var_dump($matches);