$re = '/.+\:\s\W+(.+)$/m';
$str = 'LOADER_ERROR : *** Failure The UserId, Password or Account is invalid., attempts:1';
preg_match_all($re, $str, $matches, PREG_SET_ORDER, 0);
// Print the entire match result
var_dump($matches);