re = /(?:[0-9#*]️⃣|[☝✊-✍🎅🏂🏇👂👃👆-👐👦👧👫-👭👲👴-👶👸👼💃💅💏💑💪🕴🕺🖐🖕🖖🙌🙏🛀🛌🤌🤏🤘-🤟🤰-🤴🤶🥷🦵🦶🦻🧒🧓🧕🫃-🫅🫰🫲-🫸][🏻-🏿]?|⛓(?:️💥)?|[⛹🏋🏌🕵](?:️[♀♂]️|[🏻-🏿](?:[♀♂]️)?)?|❤(?:️[🔥🩹])?|🇦[🇨-🇬🇮🇱🇲🇴🇶-🇺🇼🇽🇿]|🇧[🇦🇧🇩-🇯🇱-🇴🇶-🇹🇻🇼🇾🇿]|🇨[🇦🇨🇩🇫-🇮🇰-🇵🇷🇺-🇿]|🇩[🇪🇬🇯🇰🇲🇴🇿]|🇪[🇦🇨🇪🇬🇭🇷-🇺]|🇫[🇮-🇰🇲🇴🇷]|🇬[🇦🇧🇩-🇮🇱-🇳🇵-🇺🇼🇾]|🇭[🇰🇲🇳🇷🇹🇺]|🇮[🇨-🇪🇱-🇴🇶-🇹]|🇯[🇪🇲🇴🇵]|🇰[🇪🇬-🇮🇲🇳🇵🇷🇼🇾🇿]|🇱[🇦-🇨🇮🇰🇷-🇻🇾]|🇲[🇦🇨-🇭🇰-🇿]|🇳[🇦🇨🇪-🇬🇮🇱🇴🇵🇷🇺🇿]|🇴🇲|🇵[🇦🇪-🇭🇰-🇳🇷-🇹🇼🇾]|🇶🇦|🇷[🇪🇴🇸🇺🇼]|🇸[🇦-🇪🇬-🇴🇷-🇹🇻🇽-🇿]|🇹[🇦🇨🇩🇫-🇭🇯-🇴🇷🇹🇻🇼🇿]|🇺[🇦🇬🇲🇳🇸🇾🇿]|🇻[🇦🇨🇪🇬🇮🇳🇺]|🇼[🇫🇸]|🇽🇰|🇾[🇪🇹]|🇿[🇦🇲🇼]|🍄(?:🟫)?|🍋(?:🟩)?|[🏃🚶🧎](?:(?:[♀♂]️(?:➡️)?|➡️)|[🏻-🏿](?:(?:[♀♂]️(?:➡️)?|➡️))?)?|[🏄🏊👮👰👱👳👷💁💂💆💇🙅-🙇🙋🙍🙎🚣🚴🚵🤦🤵🤷-🤹🤽🤾🦸🦹🧍🧏🧔🧖-🧝](?:[♀♂]️|[🏻-🏿](?:[♀♂]️)?)?|🏳(?:️(?:⚧️|🌈))?|🏴(?:☠️|(?:(?:|))?)?|🐈(?:⬛)?|🐕(?:🦺)?|🐦(?:[⬛🔥])?|🐻(?:❄️)?|👁(?:️🗨️)?|👨(?:(?:[⚕⚖✈]️|❤️(?:💋)?👨|👦(?:👦)?|👧(?:[👦👧])?|[👨👩](?:👦(?:👦)?|👧(?:[👦👧])?)|[🦯🦼🦽](?:➡️)?|[🌾🍳🍼🎓🎤🎨🏫🏭💻💼🔧🔬🚀🚒🦰-🦳])|🏻(?:(?:[⚕⚖✈]️|❤️(?:💋)?👨[🏻-🏿]|🤝👨[🏼-🏿]|[🦯🦼🦽](?:➡️)?|[🌾🍳🍼🎓🎤🎨🏫🏭💻💼🔧🔬🚀🚒🦰-🦳]))?|🏼(?:(?:[⚕⚖✈]️|❤️(?:💋)?👨[🏻-🏿]|🤝👨[🏻🏽-🏿]|[🦯🦼🦽](?:➡️)?|[🌾🍳🍼🎓🎤🎨🏫🏭💻💼🔧🔬🚀🚒🦰-🦳]))?|🏽(?:(?:[⚕⚖✈]️|❤️(?:💋)?👨[🏻-🏿]|🤝👨[🏻🏼🏾🏿]|[🦯🦼🦽](?:➡️)?|[🌾🍳🍼🎓🎤🎨🏫🏭💻💼🔧🔬🚀🚒🦰-🦳]))?|🏾(?:(?:[⚕⚖✈]️|❤️(?:💋)?👨[🏻-🏿]|🤝👨[🏻-🏽🏿]|[🦯🦼🦽](?:➡️)?|[🌾🍳🍼🎓🎤🎨🏫🏭💻💼🔧🔬🚀🚒🦰-🦳]))?|🏿(?:(?:[⚕⚖✈]️|❤️(?:💋)?👨[🏻-🏿]|🤝👨[🏻-🏾]|[🦯🦼🦽](?:➡️)?|[🌾🍳🍼🎓🎤🎨🏫🏭💻💼🔧🔬🚀🚒🦰-🦳]))?)?|👩(?:(?:[⚕⚖✈]️|❤️(?:[👨👩]|💋[👨👩])|👦(?:👦)?|👧(?:[👦👧])?|👩(?:👦(?:👦)?|👧(?:[👦👧])?)|[🦯🦼🦽](?:➡️)?|[🌾🍳🍼🎓🎤🎨🏫🏭💻💼🔧🔬🚀🚒🦰-🦳])|🏻(?:(?:[⚕⚖✈]️|❤️(?:💋)?[👨👩][🏻-🏿]|🤝[👨👩][🏼-🏿]|[🦯🦼🦽](?:➡️)?|[🌾🍳🍼🎓🎤🎨🏫🏭💻💼🔧🔬🚀🚒🦰-🦳]))?|🏼(?:(?:[⚕⚖✈]️|❤️(?:💋)?[👨👩][🏻-🏿]|🤝[👨👩][🏻🏽-🏿]|[🦯🦼🦽](?:➡️)?|[🌾🍳🍼🎓🎤🎨🏫🏭💻💼🔧🔬🚀🚒🦰-🦳]))?|🏽(?:(?:[⚕⚖✈]️|❤️(?:💋)?[👨👩][🏻-🏿]|🤝[👨👩][🏻🏼🏾🏿]|[🦯🦼🦽](?:➡️)?|[🌾🍳🍼🎓🎤🎨🏫🏭💻💼🔧🔬🚀🚒🦰-🦳]))?|🏾(?:(?:[⚕⚖✈]️|❤️(?:💋)?[👨👩][🏻-🏿]|🤝[👨👩][🏻-🏽🏿]|[🦯🦼🦽](?:➡️)?|[🌾🍳🍼🎓🎤🎨🏫🏭💻💼🔧🔬🚀🚒🦰-🦳]))?|🏿(?:(?:[⚕⚖✈]️|❤️(?:💋)?[👨👩][🏻-🏿]|🤝[👨👩][🏻-🏾]|[🦯🦼🦽](?:➡️)?|[🌾🍳🍼🎓🎤🎨🏫🏭💻💼🔧🔬🚀🚒🦰-🦳]))?)?|[👯🤼🧞🧟](?:[♀♂]️)?|😮(?:💨)?|😵(?:💫)?|😶(?:🌫️)?|🙂(?:[↔↕]️)?|🧑(?:(?:[⚕⚖✈]️|🤝🧑|[🦯🦼🦽](?:➡️)?|[🌾🍳🍼🎄🎓🎤🎨🏫🏭💻💼🔧🔬🚀🚒🦰-🦳]|(?:🧑)?🧒(?:🧒)?)|🏻(?:(?:[⚕⚖✈]️|❤️(?:💋)?🧑[🏼-🏿]|🤝🧑[🏻-🏿]|[🦯🦼🦽](?:➡️)?|[🌾🍳🍼🎄🎓🎤🎨🏫🏭💻💼🔧🔬🚀🚒🦰-🦳]))?|🏼(?:(?:[⚕⚖✈]️|❤️(?:💋)?🧑[🏻🏽-🏿]|🤝🧑[🏻-🏿]|[🦯🦼🦽](?:➡️)?|[🌾🍳🍼🎄🎓🎤🎨🏫🏭💻💼🔧🔬🚀🚒🦰-🦳]))?|🏽(?:(?:[⚕⚖✈]️|❤️(?:💋)?🧑[🏻🏼🏾🏿]|🤝🧑[🏻-🏿]|[🦯🦼🦽](?:➡️)?|[🌾🍳🍼🎄🎓🎤🎨🏫🏭💻💼🔧🔬🚀🚒🦰-🦳]))?|🏾(?:(?:[⚕⚖✈]️|❤️(?:💋)?🧑[🏻-🏽🏿]|🤝🧑[🏻-🏿]|[🦯🦼🦽](?:➡️)?|[🌾🍳🍼🎄🎓🎤🎨🏫🏭💻💼🔧🔬🚀🚒🦰-🦳]))?|🏿(?:(?:[⚕⚖✈]️|❤️(?:💋)?🧑[🏻-🏾]|🤝🧑[🏻-🏿]|[🦯🦼🦽](?:➡️)?|[🌾🍳🍼🎄🎓🎤🎨🏫🏭💻💼🔧🔬🚀🚒🦰-🦳]))?)?|[©®‼⁉™ℹ↔-↙↩↪⌚⌛⌨⏏⏩-⏳⏸-⏺Ⓜ▪▫▶◀◻-◾☀-☄☎☑☔☕☘☠☢☣☦☪☮☯☸-☺♀♂♈-♓♟♠♣♥♦♨♻♾♿⚒-⚗⚙⚛⚜⚠⚡⚧⚪⚫⚰⚱⚽⚾⛄⛅⛈⛎⛏⛑⛔⛩⛪⛰-⛵⛷⛸⛺⛽✂✅✈✉✏✒✔✖✝✡✨✳✴❄❇❌❎❓-❕❗❣➕-➗➡➰➿⤴⤵⬅-⬇⬛⬜⭐⭕〰〽㊗㊙🀄🃏🅰🅱🅾🅿🆎🆑-🆚🈁🈂🈚🈯🈲-🈺🉐🉑🌀-🌡🌤-🍃🍅-🍊🍌-🎄🎆-🎓🎖🎗🎙-🎛🎞-🏁🏅🏆🏈🏉🏍-🏰🏵🏷-🐇🐉-🐔🐖-🐥🐧-🐺🐼-👀👄👅👑-👥👪👹-👻👽-💀💄💈-💎💐💒-💩💫-📽📿-🔽🕉-🕎🕐-🕧🕯🕰🕳🕶-🕹🖇🖊-🖍🖤🖥🖨🖱🖲🖼🗂-🗄🗑-🗓🗜-🗞🗡🗣🗨🗯🗳🗺-😭😯-😴😷-🙁🙃🙄🙈-🙊🚀-🚢🚤-🚳🚷-🚿🛁-🛅🛋🛍-🛒🛕-🛗🛜-🛥🛩🛫🛬🛰🛳-🛼🟠-🟫🟰🤍🤎🤐-🤗🤠-🤥🤧-🤯🤺🤿-🥅🥇-🥶🥸-🦴🦷🦺🦼-🧌🧐🧠-🧿🩰-🩼🪀-🪈🪐-🪽🪿-🫂🫎-🫛🫠-🫨]|🫱(?:🏻(?:🫲[🏼-🏿])?|🏼(?:🫲[🏻🏽-🏿])?|🏽(?:🫲[🏻🏼🏾🏿])?|🏾(?:🫲[🏻-🏽🏿])?|🏿(?:🫲[🏻-🏾])?)?)/m
str = '😀
😃
😄
😁
😆
😅
🤣
😂
🙂
🙃
🫠
😉
😊
😇
🥰
😍
🤩
😘
😗
☺
😚
😙
🥲
😋
😛
😜
🤪
😝
🤑
🤗
🤭
🫢
🫣
🤫
🤔
🫡
🤐
🤨
😐
😑
😶
🫥
😶🌫️
😏
😒
🙄
😬
😮💨
🤥
🫨
🙂↔️
🙂↕️
😌
😔
😪
🤤
😴
😷
🤒
🤕
🤢
🤮
🤧
🥵
🥶
🥴
😵
😵💫
🤯
🤠
🥳
🥸
😎
🤓
🧐
😕
🫤
😟
🙁
☹
😮
😯
😲
😳
🥺
🥹
😦
😧
😨
😰
😥
😢
😭
😱
😖
😣
😞
😓
😩
😫
🥱
😤
😡
😠
🤬
😈
👿
💀
☠
💩
🤡
👹
👺
👻
👽
👾
🤖
😺
😸
😹
😻
😼
😽
🙀
😿
😾
🙈
🙉
🙊
💌
💘
💝
💖
💗
💓
💞
💕
💟
❣
💔
❤️🔥
❤️🩹
❤
🩷
🧡
💛
💚
💙
🩵
💜
🤎
🖤
🩶
🤍
💋
💯
💢
💥
💫
💦
💨
🕳
💬
👁️🗨️
🗨
🗯
💭
💤
👋
👋🏻
👋🏼
👋🏽
👋🏾
👋🏿
🤚
🤚🏻
🤚🏼
🤚🏽
🤚🏾
🤚🏿
🖐
🖐🏻
🖐🏼
🖐🏽
🖐🏾
🖐🏿
✋
✋🏻
✋🏼
✋🏽
✋🏾
✋🏿
🖖
🖖🏻
🖖🏼
🖖🏽
🖖🏾
🖖🏿
🫱
🫱🏻
🫱🏼
🫱🏽
🫱🏾
🫱🏿
🫲
🫲🏻
🫲🏼
🫲🏽
🫲🏾
🫲🏿
🫳
🫳🏻
🫳🏼
🫳🏽
🫳🏾
🫳🏿
🫴
🫴🏻
🫴🏼
🫴🏽
🫴🏾
🫴🏿
🫷
🫷🏻
🫷🏼
🫷🏽
🫷🏾
🫷🏿
🫸
🫸🏻
🫸🏼
🫸🏽
🫸🏾
🫸🏿
👌
👌🏻
👌🏼
👌🏽
👌🏾
👌🏿
🤌
🤌🏻
🤌🏼
🤌🏽
🤌🏾
🤌🏿
🤏
🤏🏻
🤏🏼
🤏🏽
🤏🏾
🤏🏿
✌
✌🏻
✌🏼
✌🏽
✌🏾
✌🏿
🤞
🤞🏻
🤞🏼
🤞🏽
🤞🏾
🤞🏿
🫰
🫰🏻
🫰🏼
🫰🏽
🫰🏾
🫰🏿
🤟
🤟🏻
🤟🏼
🤟🏽
🤟🏾
🤟🏿
🤘
🤘🏻
🤘🏼
🤘🏽
🤘🏾
🤘🏿
🤙
🤙🏻
🤙🏼
🤙🏽
🤙🏾
🤙🏿
👈
👈🏻
👈🏼
👈🏽
👈🏾
👈🏿
👉
👉🏻
👉🏼
👉🏽
👉🏾
👉🏿
👆
👆🏻
👆🏼
👆🏽
👆🏾
👆🏿
🖕
🖕🏻
🖕🏼
🖕🏽
🖕🏾
🖕🏿
👇
👇🏻
👇🏼
👇🏽
👇🏾
👇🏿
☝
☝🏻
☝🏼
☝🏽
☝🏾
☝🏿
🫵
🫵🏻
🫵🏼
🫵🏽
🫵🏾
🫵🏿
👍
👍🏻
👍🏼
👍🏽
👍🏾
👍🏿
👎
👎🏻
👎🏼
👎🏽
👎🏾
👎🏿
✊
✊🏻
✊🏼
✊🏽
✊🏾
✊🏿
👊
👊🏻
👊🏼
👊🏽
👊🏾
👊🏿
🤛
🤛🏻
🤛🏼
🤛🏽
🤛🏾
🤛🏿
🤜
🤜🏻
🤜🏼
🤜🏽
🤜🏾
🤜🏿
👏
👏🏻
👏🏼
👏🏽
👏🏾
👏🏿
🙌
🙌🏻
🙌🏼
🙌🏽
🙌🏾
🙌🏿
🫶
🫶🏻
🫶🏼
🫶🏽
🫶🏾
🫶🏿
👐
👐🏻
👐🏼
👐🏽
👐🏾
👐🏿
🤲
🤲🏻
🤲🏼
🤲🏽
🤲🏾
🤲🏿
🤝
🤝🏻
🤝🏼
🤝🏽
🤝🏾
🤝🏿
🫱🏻🫲🏼
🫱🏻🫲🏽
🫱🏻🫲🏾
🫱🏻🫲🏿
🫱🏼🫲🏻
🫱🏼🫲🏽
🫱🏼🫲🏾
🫱🏼🫲🏿
🫱🏽🫲🏻
🫱🏽🫲🏼
🫱🏽🫲🏾
🫱🏽🫲🏿
🫱🏾🫲🏻
🫱🏾🫲🏼
🫱🏾🫲🏽
🫱🏾🫲🏿
🫱🏿🫲🏻
🫱🏿🫲🏼
🫱🏿🫲🏽
🫱🏿🫲🏾
🙏
🙏🏻
🙏🏼
🙏🏽
🙏🏾
🙏🏿
✍
✍🏻
✍🏼
✍🏽
✍🏾
✍🏿
💅
💅🏻
💅🏼
💅🏽
💅🏾
💅🏿
🤳
🤳🏻
🤳🏼
🤳🏽
🤳🏾
🤳🏿
💪
💪🏻
💪🏼
💪🏽
💪🏾
💪🏿
🦾
🦿
🦵
🦵🏻
🦵🏼
🦵🏽
🦵🏾
🦵🏿
🦶
🦶🏻
🦶🏼
🦶🏽
🦶🏾
🦶🏿
👂
👂🏻
👂🏼
👂🏽
👂🏾
👂🏿
🦻
🦻🏻
🦻🏼
🦻🏽
🦻🏾
🦻🏿
👃
👃🏻
👃🏼
👃🏽
👃🏾
👃🏿
🧠
🫀
🫁
🦷
🦴
👀
👁
👅
👄
🫦
👶
👶🏻
👶🏼
👶🏽
👶🏾
👶🏿
🧒
🧒🏻
🧒🏼
🧒🏽
🧒🏾
🧒🏿
👦
👦🏻
👦🏼
👦🏽
👦🏾
👦🏿
👧
👧🏻
👧🏼
👧🏽
👧🏾
👧🏿
🧑
🧑🏻
🧑🏼
🧑🏽
🧑🏾
🧑🏿
👱
👱🏻
👱🏼
👱🏽
👱🏾
👱🏿
👨
👨🏻
👨🏼
👨🏽
👨🏾
👨🏿
🧔
🧔🏻
🧔🏼
🧔🏽
🧔🏾
🧔🏿
🧔♂️
🧔🏻♂️
🧔🏼♂️
🧔🏽♂️
🧔🏾♂️
🧔🏿♂️
🧔♀️
🧔🏻♀️
🧔🏼♀️
🧔🏽♀️
🧔🏾♀️
🧔🏿♀️
👨🦰
👨🏻🦰
👨🏼🦰
👨🏽🦰
👨🏾🦰
👨🏿🦰
👨🦱
👨🏻🦱
👨🏼🦱
👨🏽🦱
👨🏾🦱
👨🏿🦱
👨🦳
👨🏻🦳
👨🏼🦳
👨🏽🦳
👨🏾🦳
👨🏿🦳
👨🦲
👨🏻🦲
👨🏼🦲
👨🏽🦲
👨🏾🦲
👨🏿🦲
👩
👩🏻
👩🏼
👩🏽
👩🏾
👩🏿
👩🦰
👩🏻🦰
👩🏼🦰
👩🏽🦰
👩🏾🦰
👩🏿🦰
🧑🦰
🧑🏻🦰
🧑🏼🦰
🧑🏽🦰
🧑🏾🦰
🧑🏿🦰
👩🦱
👩🏻🦱
👩🏼🦱
👩🏽🦱
👩🏾🦱
👩🏿🦱
🧑🦱
🧑🏻🦱
🧑🏼🦱
🧑🏽🦱
🧑🏾🦱
🧑🏿🦱
👩🦳
👩🏻🦳
👩🏼🦳
👩🏽🦳
👩🏾🦳
👩🏿🦳
🧑🦳
🧑🏻🦳
🧑🏼🦳
🧑🏽🦳
🧑🏾🦳
🧑🏿🦳
👩🦲
👩🏻🦲
👩🏼🦲
👩🏽🦲
👩🏾🦲
👩🏿🦲
🧑🦲
🧑🏻🦲
🧑🏼🦲
🧑🏽🦲
🧑🏾🦲
🧑🏿🦲
👱♀️
👱🏻♀️
👱🏼♀️
👱🏽♀️
👱🏾♀️
👱🏿♀️
👱♂️
👱🏻♂️
👱🏼♂️
👱🏽♂️
👱🏾♂️
👱🏿♂️
🧓
🧓🏻
🧓🏼
🧓🏽
🧓🏾
🧓🏿
👴
👴🏻
👴🏼
👴🏽
👴🏾
👴🏿
👵
👵🏻
👵🏼
👵🏽
👵🏾
👵🏿
🙍
🙍🏻
🙍🏼
🙍🏽
🙍🏾
🙍🏿
🙍♂️
🙍🏻♂️
🙍🏼♂️
🙍🏽♂️
🙍🏾♂️
🙍🏿♂️
🙍♀️
🙍🏻♀️
🙍🏼♀️
🙍🏽♀️
🙍🏾♀️
🙍🏿♀️
🙎
🙎🏻
🙎🏼
🙎🏽
🙎🏾
🙎🏿
🙎♂️
🙎🏻♂️
🙎🏼♂️
🙎🏽♂️
🙎🏾♂️
🙎🏿♂️
🙎♀️
🙎🏻♀️
🙎🏼♀️
🙎🏽♀️
🙎🏾♀️
🙎🏿♀️
🙅
🙅🏻
🙅🏼
🙅🏽
🙅🏾
🙅🏿
🙅♂️
🙅🏻♂️
🙅🏼♂️
🙅🏽♂️
🙅🏾♂️
🙅🏿♂️
🙅♀️
🙅🏻♀️
🙅🏼♀️
🙅🏽♀️
🙅🏾♀️
🙅🏿♀️
🙆
🙆🏻
🙆🏼
🙆🏽
🙆🏾
🙆🏿
🙆♂️
🙆🏻♂️
🙆🏼♂️
🙆🏽♂️
🙆🏾♂️
🙆🏿♂️
🙆♀️
🙆🏻♀️
🙆🏼♀️
🙆🏽♀️
🙆🏾♀️
🙆🏿♀️
💁
💁🏻
💁🏼
💁🏽
💁🏾
💁🏿
💁♂️
💁🏻♂️
💁🏼♂️
💁🏽♂️
💁🏾♂️
💁🏿♂️
💁♀️
💁🏻♀️
💁🏼♀️
💁🏽♀️
💁🏾♀️
💁🏿♀️
🙋
🙋🏻
🙋🏼
🙋🏽
🙋🏾
🙋🏿
🙋♂️
🙋🏻♂️
🙋🏼♂️
🙋🏽♂️
🙋🏾♂️
🙋🏿♂️
🙋♀️
🙋🏻♀️
🙋🏼♀️
🙋🏽♀️
🙋🏾♀️
🙋🏿♀️
🧏
🧏🏻
🧏🏼
🧏🏽
🧏🏾
🧏🏿
🧏♂️
🧏🏻♂️
🧏🏼♂️
🧏🏽♂️
🧏🏾♂️
🧏🏿♂️
🧏♀️
🧏🏻♀️
🧏🏼♀️
🧏🏽♀️
🧏🏾♀️
🧏🏿♀️
🙇
🙇🏻
🙇🏼
🙇🏽
🙇🏾
🙇🏿
🙇♂️
🙇🏻♂️
🙇🏼♂️
🙇🏽♂️
🙇🏾♂️
🙇🏿♂️
🙇♀️
🙇🏻♀️
🙇🏼♀️
🙇🏽♀️
🙇🏾♀️
🙇🏿♀️
🤦
🤦🏻
🤦🏼
🤦🏽
🤦🏾
🤦🏿
🤦♂️
🤦🏻♂️
🤦🏼♂️
🤦🏽♂️
🤦🏾♂️
🤦🏿♂️
🤦♀️
🤦🏻♀️
🤦🏼♀️
🤦🏽♀️
🤦🏾♀️
🤦🏿♀️
🤷
🤷🏻
🤷🏼
🤷🏽
🤷🏾
🤷🏿
🤷♂️
🤷🏻♂️
🤷🏼♂️
🤷🏽♂️
🤷🏾♂️
🤷🏿♂️
🤷♀️
🤷🏻♀️
🤷🏼♀️
🤷🏽♀️
🤷🏾♀️
🤷🏿♀️
🧑⚕️
🧑🏻⚕️
🧑🏼⚕️
🧑🏽⚕️
🧑🏾⚕️
🧑🏿⚕️
👨⚕️
👨🏻⚕️
👨🏼⚕️
👨🏽⚕️
👨🏾⚕️
👨🏿⚕️
👩⚕️
👩🏻⚕️
👩🏼⚕️
👩🏽⚕️
👩🏾⚕️
👩🏿⚕️
🧑🎓
🧑🏻🎓
🧑🏼🎓
🧑🏽🎓
🧑🏾🎓
🧑🏿🎓
👨🎓
👨🏻🎓
👨🏼🎓
👨🏽🎓
👨🏾🎓
👨🏿🎓
👩🎓
👩🏻🎓
👩🏼🎓
👩🏽🎓
👩🏾🎓
👩🏿🎓
🧑🏫
🧑🏻🏫
🧑🏼🏫
🧑🏽🏫
🧑🏾🏫
🧑🏿🏫
👨🏫
👨🏻🏫
👨🏼🏫
👨🏽🏫
👨🏾🏫
👨🏿🏫
👩🏫
👩🏻🏫
👩🏼🏫
👩🏽🏫
👩🏾🏫
👩🏿🏫
🧑⚖️
🧑🏻⚖️
🧑🏼⚖️
🧑🏽⚖️
🧑🏾⚖️
🧑🏿⚖️
👨⚖️
👨🏻⚖️
👨🏼⚖️
👨🏽⚖️
👨🏾⚖️
👨🏿⚖️
👩⚖️
👩🏻⚖️
👩🏼⚖️
👩🏽⚖️
👩🏾⚖️
👩🏿⚖️
🧑🌾
🧑🏻🌾
🧑🏼🌾
🧑🏽🌾
🧑🏾🌾
🧑🏿🌾
👨🌾
👨🏻🌾
👨🏼🌾
👨🏽🌾
👨🏾🌾
👨🏿🌾
👩🌾
👩🏻🌾
👩🏼🌾
👩🏽🌾
👩🏾🌾
👩🏿🌾
🧑🍳
🧑🏻🍳
🧑🏼🍳
🧑🏽🍳
🧑🏾🍳
🧑🏿🍳
👨🍳
👨🏻🍳
👨🏼🍳
👨🏽🍳
👨🏾🍳
👨🏿🍳
👩🍳
👩🏻🍳
👩🏼🍳
👩🏽🍳
👩🏾🍳
👩🏿🍳
🧑🔧
🧑🏻🔧
🧑🏼🔧
🧑🏽🔧
🧑🏾🔧
🧑🏿🔧
👨🔧
👨🏻🔧
👨🏼🔧
👨🏽🔧
👨🏾🔧
👨🏿🔧
👩🔧
👩🏻🔧
👩🏼🔧
👩🏽🔧
👩🏾🔧
👩🏿🔧
🧑🏭
🧑🏻🏭
🧑🏼🏭
🧑🏽🏭
🧑🏾🏭
🧑🏿🏭
👨🏭
👨🏻🏭
👨🏼🏭
👨🏽🏭
👨🏾🏭
👨🏿🏭
👩🏭
👩🏻🏭
👩🏼🏭
👩🏽🏭
👩🏾🏭
👩🏿🏭
🧑💼
🧑🏻💼
🧑🏼💼
🧑🏽💼
🧑🏾💼
🧑🏿💼
👨💼
👨🏻💼
👨🏼💼
👨🏽💼
👨🏾💼
👨🏿💼
👩💼
👩🏻💼
👩🏼💼
👩🏽💼
👩🏾💼
👩🏿💼
🧑🔬
🧑🏻🔬
🧑🏼🔬
🧑🏽🔬
🧑🏾🔬
🧑🏿🔬
👨🔬
👨🏻🔬
👨🏼🔬
👨🏽🔬
👨🏾🔬
👨🏿🔬
👩🔬
👩🏻🔬
👩🏼🔬
👩🏽🔬
👩🏾🔬
👩🏿🔬
🧑💻
🧑🏻💻
🧑🏼💻
🧑🏽💻
🧑🏾💻
🧑🏿💻
👨💻
👨🏻💻
👨🏼💻
👨🏽💻
👨🏾💻
👨🏿💻
👩💻
👩🏻💻
👩🏼💻
👩🏽💻
👩🏾💻
👩🏿💻
🧑🎤
🧑🏻🎤
🧑🏼🎤
🧑🏽🎤
🧑🏾🎤
🧑🏿🎤
👨🎤
👨🏻🎤
👨🏼🎤
👨🏽🎤
👨🏾🎤
👨🏿🎤
👩🎤
👩🏻🎤
👩🏼🎤
👩🏽🎤
👩🏾🎤
👩🏿🎤
🧑🎨
🧑🏻🎨
🧑🏼🎨
🧑🏽🎨
🧑🏾🎨
🧑🏿🎨
👨🎨
👨🏻🎨
👨🏼🎨
👨🏽🎨
👨🏾🎨
👨🏿🎨
👩🎨
👩🏻🎨
👩🏼🎨
👩🏽🎨
👩🏾🎨
👩🏿🎨
🧑✈️
🧑🏻✈️
🧑🏼✈️
🧑🏽✈️
🧑🏾✈️
🧑🏿✈️
👨✈️
👨🏻✈️
👨🏼✈️
👨🏽✈️
👨🏾✈️
👨🏿✈️
👩✈️
👩🏻✈️
👩🏼✈️
👩🏽✈️
👩🏾✈️
👩🏿✈️
🧑🚀
🧑🏻🚀
🧑🏼🚀
🧑🏽🚀
🧑🏾🚀
🧑🏿🚀
👨🚀
👨🏻🚀
👨🏼🚀
👨🏽🚀
👨🏾🚀
👨🏿🚀
👩🚀
👩🏻🚀
👩🏼🚀
👩🏽🚀
👩🏾🚀
👩🏿🚀
🧑🚒
🧑🏻🚒
🧑🏼🚒
🧑🏽🚒
🧑🏾🚒
🧑🏿🚒
👨🚒
👨🏻🚒
👨🏼🚒
👨🏽🚒
👨🏾🚒
👨🏿🚒
👩🚒
👩🏻🚒
👩🏼🚒
👩🏽🚒
👩🏾🚒
👩🏿🚒
👮
👮🏻
👮🏼
👮🏽
👮🏾
👮🏿
👮♂️
👮🏻♂️
👮🏼♂️
👮🏽♂️
👮🏾♂️
👮🏿♂️
👮♀️
👮🏻♀️
👮🏼♀️
👮🏽♀️
👮🏾♀️
👮🏿♀️
🕵
🕵🏻
🕵🏼
🕵🏽
🕵🏾
🕵🏿
🕵️♂️
🕵🏻♂️
🕵🏼♂️
🕵🏽♂️
🕵🏾♂️
🕵🏿♂️
🕵️♀️
🕵🏻♀️
🕵🏼♀️
🕵🏽♀️
🕵🏾♀️
🕵🏿♀️
💂
💂🏻
💂🏼
💂🏽
💂🏾
💂🏿
💂♂️
💂🏻♂️
💂🏼♂️
💂🏽♂️
💂🏾♂️
💂🏿♂️
💂♀️
💂🏻♀️
💂🏼♀️
💂🏽♀️
💂🏾♀️
💂🏿♀️
🥷
🥷🏻
🥷🏼
🥷🏽
🥷🏾
🥷🏿
👷
👷🏻
👷🏼
👷🏽
👷🏾
👷🏿
👷♂️
👷🏻♂️
👷🏼♂️
👷🏽♂️
👷🏾♂️
👷🏿♂️
👷♀️
👷🏻♀️
👷🏼♀️
👷🏽♀️
👷🏾♀️
👷🏿♀️
🫅
🫅🏻
🫅🏼
🫅🏽
🫅🏾
🫅🏿
🤴
🤴🏻
🤴🏼
🤴🏽
🤴🏾
🤴🏿
👸
👸🏻
👸🏼
👸🏽
👸🏾
👸🏿
👳
👳🏻
👳🏼
👳🏽
👳🏾
👳🏿
👳♂️
👳🏻♂️
👳🏼♂️
👳🏽♂️
👳🏾♂️
👳🏿♂️
👳♀️
👳🏻♀️
👳🏼♀️
👳🏽♀️
👳🏾♀️
👳🏿♀️
👲
👲🏻
👲🏼
👲🏽
👲🏾
👲🏿
🧕
🧕🏻
🧕🏼
🧕🏽
🧕🏾
🧕🏿
🤵
🤵🏻
🤵🏼
🤵🏽
🤵🏾
🤵🏿
🤵♂️
🤵🏻♂️
🤵🏼♂️
🤵🏽♂️
🤵🏾♂️
🤵🏿♂️
🤵♀️
🤵🏻♀️
🤵🏼♀️
🤵🏽♀️
🤵🏾♀️
🤵🏿♀️
👰
👰🏻
👰🏼
👰🏽
👰🏾
👰🏿
👰♂️
👰🏻♂️
👰🏼♂️
👰🏽♂️
👰🏾♂️
👰🏿♂️
👰♀️
👰🏻♀️
👰🏼♀️
👰🏽♀️
👰🏾♀️
👰🏿♀️
🤰
🤰🏻
🤰🏼
🤰🏽
🤰🏾
🤰🏿
🫃
🫃🏻
🫃🏼
🫃🏽
🫃🏾
🫃🏿
🫄
🫄🏻
🫄🏼
🫄🏽
🫄🏾
🫄🏿
🤱
🤱🏻
🤱🏼
🤱🏽
🤱🏾
🤱🏿
👩🍼
👩🏻🍼
👩🏼🍼
👩🏽🍼
👩🏾🍼
👩🏿🍼
👨🍼
👨🏻🍼
👨🏼🍼
👨🏽🍼
👨🏾🍼
👨🏿🍼
🧑🍼
🧑🏻🍼
🧑🏼🍼
🧑🏽🍼
🧑🏾🍼
🧑🏿🍼
👼
👼🏻
👼🏼
👼🏽
👼🏾
👼🏿
🎅
🎅🏻
🎅🏼
🎅🏽
🎅🏾
🎅🏿
🤶
🤶🏻
🤶🏼
🤶🏽
🤶🏾
🤶🏿
🧑🎄
🧑🏻🎄
🧑🏼🎄
🧑🏽🎄
🧑🏾🎄
🧑🏿🎄
🦸
🦸🏻
🦸🏼
🦸🏽
🦸🏾
🦸🏿
🦸♂️
🦸🏻♂️
🦸🏼♂️
🦸🏽♂️
🦸🏾♂️
🦸🏿♂️
🦸♀️
🦸🏻♀️
🦸🏼♀️
🦸🏽♀️
🦸🏾♀️
🦸🏿♀️
🦹
🦹🏻
🦹🏼
🦹🏽
🦹🏾
🦹🏿
🦹♂️
🦹🏻♂️
🦹🏼♂️
🦹🏽♂️
🦹🏾♂️
🦹🏿♂️
🦹♀️
🦹🏻♀️
🦹🏼♀️
🦹🏽♀️
🦹🏾♀️
🦹🏿♀️
🧙
🧙🏻
🧙🏼
🧙🏽
🧙🏾
🧙🏿
🧙♂️
🧙🏻♂️
🧙🏼♂️
🧙🏽♂️
🧙🏾♂️
🧙🏿♂️
🧙♀️
🧙🏻♀️
🧙🏼♀️
🧙🏽♀️
🧙🏾♀️
🧙🏿♀️
🧚
🧚🏻
🧚🏼
🧚🏽
🧚🏾
🧚🏿
🧚♂️
🧚🏻♂️
🧚🏼♂️
🧚🏽♂️
🧚🏾♂️
🧚🏿♂️
🧚♀️
🧚🏻♀️
🧚🏼♀️
🧚🏽♀️
🧚🏾♀️
🧚🏿♀️
🧛
🧛🏻
🧛🏼
🧛🏽
🧛🏾
🧛🏿
🧛♂️
🧛🏻♂️
🧛🏼♂️
🧛🏽♂️
🧛🏾♂️
🧛🏿♂️
🧛♀️
🧛🏻♀️
🧛🏼♀️
🧛🏽♀️
🧛🏾♀️
🧛🏿♀️
🧜
🧜🏻
🧜🏼
🧜🏽
🧜🏾
🧜🏿
🧜♂️
🧜🏻♂️
🧜🏼♂️
🧜🏽♂️
🧜🏾♂️
🧜🏿♂️
🧜♀️
🧜🏻♀️
🧜🏼♀️
🧜🏽♀️
🧜🏾♀️
🧜🏿♀️
🧝
🧝🏻
🧝🏼
🧝🏽
🧝🏾
🧝🏿
🧝♂️
🧝🏻♂️
🧝🏼♂️
🧝🏽♂️
🧝🏾♂️
🧝🏿♂️
🧝♀️
🧝🏻♀️
🧝🏼♀️
🧝🏽♀️
🧝🏾♀️
🧝🏿♀️
🧞
🧞♂️
🧞♀️
🧟
🧟♂️
🧟♀️
🧌
💆
💆🏻
💆🏼
💆🏽
💆🏾
💆🏿
💆♂️
💆🏻♂️
💆🏼♂️
💆🏽♂️
💆🏾♂️
💆🏿♂️
💆♀️
💆🏻♀️
💆🏼♀️
💆🏽♀️
💆🏾♀️
💆🏿♀️
💇
💇🏻
💇🏼
💇🏽
💇🏾
💇🏿
💇♂️
💇🏻♂️
💇🏼♂️
💇🏽♂️
💇🏾♂️
💇🏿♂️
💇♀️
💇🏻♀️
💇🏼♀️
💇🏽♀️
💇🏾♀️
💇🏿♀️
🚶
🚶🏻
🚶🏼
🚶🏽
🚶🏾
🚶🏿
🚶♂️
🚶🏻♂️
🚶🏼♂️
🚶🏽♂️
🚶🏾♂️
🚶🏿♂️
🚶♀️
🚶🏻♀️
🚶🏼♀️
🚶🏽♀️
🚶🏾♀️
🚶🏿♀️
🚶➡️
🚶🏻➡️
🚶🏼➡️
🚶🏽➡️
🚶🏾➡️
🚶🏿➡️
🚶♀️➡️
🚶🏻♀️➡️
🚶🏼♀️➡️
🚶🏽♀️➡️
🚶🏾♀️➡️
🚶🏿♀️➡️
🚶♂️➡️
🚶🏻♂️➡️
🚶🏼♂️➡️
🚶🏽♂️➡️
🚶🏾♂️➡️
🚶🏿♂️➡️
🧍
🧍🏻
🧍🏼
🧍🏽
🧍🏾
🧍🏿
🧍♂️
🧍🏻♂️
🧍🏼♂️
🧍🏽♂️
🧍🏾♂️
🧍🏿♂️
🧍♀️
🧍🏻♀️
🧍🏼♀️
🧍🏽♀️
🧍🏾♀️
🧍🏿♀️
🧎
🧎🏻
🧎🏼
🧎🏽
🧎🏾
🧎🏿
🧎♂️
🧎🏻♂️
🧎🏼♂️
🧎🏽♂️
🧎🏾♂️
🧎🏿♂️
🧎♀️
🧎🏻♀️
🧎🏼♀️
🧎🏽♀️
🧎🏾♀️
🧎🏿♀️
🧎➡️
🧎🏻➡️
🧎🏼➡️
🧎🏽➡️
🧎🏾➡️
🧎🏿➡️
🧎♀️➡️
🧎🏻♀️➡️
🧎🏼♀️➡️
🧎🏽♀️➡️
🧎🏾♀️➡️
🧎🏿♀️➡️
🧎♂️➡️
🧎🏻♂️➡️
🧎🏼♂️➡️
🧎🏽♂️➡️
🧎🏾♂️➡️
🧎🏿♂️➡️
🧑🦯
🧑🏻🦯
🧑🏼🦯
🧑🏽🦯
🧑🏾🦯
🧑🏿🦯
🧑🦯➡️
🧑🏻🦯➡️
🧑🏼🦯➡️
🧑🏽🦯➡️
🧑🏾🦯➡️
🧑🏿🦯➡️
👨🦯
👨🏻🦯
👨🏼🦯
👨🏽🦯
👨🏾🦯
👨🏿🦯
👨🦯➡️
👨🏻🦯➡️
👨🏼🦯➡️
👨🏽🦯➡️
👨🏾🦯➡️
👨🏿🦯➡️
👩🦯
👩🏻🦯
👩🏼🦯
👩🏽🦯
👩🏾🦯
👩🏿🦯
👩🦯➡️
👩🏻🦯➡️
👩🏼🦯➡️
👩🏽🦯➡️
👩🏾🦯➡️
👩🏿🦯➡️
🧑🦼
🧑🏻🦼
🧑🏼🦼
🧑🏽🦼
🧑🏾🦼
🧑🏿🦼
🧑🦼➡️
🧑🏻🦼➡️
🧑🏼🦼➡️
🧑🏽🦼➡️
🧑🏾🦼➡️
🧑🏿🦼➡️
👨🦼
👨🏻🦼
👨🏼🦼
👨🏽🦼
👨🏾🦼
👨🏿🦼
👨🦼➡️
👨🏻🦼➡️
👨🏼🦼➡️
👨🏽🦼➡️
👨🏾🦼➡️
👨🏿🦼➡️
👩🦼
👩🏻🦼
👩🏼🦼
👩🏽🦼
👩🏾🦼
👩🏿🦼
👩🦼➡️
👩🏻🦼➡️
👩🏼🦼➡️
👩🏽🦼➡️
👩🏾🦼➡️
👩🏿🦼➡️
🧑🦽
🧑🏻🦽
🧑🏼🦽
🧑🏽🦽
🧑🏾🦽
🧑🏿🦽
🧑🦽➡️
🧑🏻🦽➡️
🧑🏼🦽➡️
🧑🏽🦽➡️
🧑🏾🦽➡️
🧑🏿🦽➡️
👨🦽
👨🏻🦽
👨🏼🦽
👨🏽🦽
👨🏾🦽
👨🏿🦽
👨🦽➡️
👨🏻🦽➡️
👨🏼🦽➡️
👨🏽🦽➡️
👨🏾🦽➡️
👨🏿🦽➡️
👩🦽
👩🏻🦽
👩🏼🦽
👩🏽🦽
👩🏾🦽
👩🏿🦽
👩🦽➡️
👩🏻🦽➡️
👩🏼🦽➡️
👩🏽🦽➡️
👩🏾🦽➡️
👩🏿🦽➡️
🏃
🏃🏻
🏃🏼
🏃🏽
🏃🏾
🏃🏿
🏃♂️
🏃🏻♂️
🏃🏼♂️
🏃🏽♂️
🏃🏾♂️
🏃🏿♂️
🏃♀️
🏃🏻♀️
🏃🏼♀️
🏃🏽♀️
🏃🏾♀️
🏃🏿♀️
🏃➡️
🏃🏻➡️
🏃🏼➡️
🏃🏽➡️
🏃🏾➡️
🏃🏿➡️
🏃♀️➡️
🏃🏻♀️➡️
🏃🏼♀️➡️
🏃🏽♀️➡️
🏃🏾♀️➡️
🏃🏿♀️➡️
🏃♂️➡️
🏃🏻♂️➡️
🏃🏼♂️➡️
🏃🏽♂️➡️
🏃🏾♂️➡️
🏃🏿♂️➡️
💃
💃🏻
💃🏼
💃🏽
💃🏾
💃🏿
🕺
🕺🏻
🕺🏼
🕺🏽
🕺🏾
🕺🏿
🕴
🕴🏻
🕴🏼
🕴🏽
🕴🏾
🕴🏿
👯
👯♂️
👯♀️
🧖
🧖🏻
🧖🏼
🧖🏽
🧖🏾
🧖🏿
🧖♂️
🧖🏻♂️
🧖🏼♂️
🧖🏽♂️
🧖🏾♂️
🧖🏿♂️
🧖♀️
🧖🏻♀️
🧖🏼♀️
🧖🏽♀️
🧖🏾♀️
🧖🏿♀️
🧗
🧗🏻
🧗🏼
🧗🏽
🧗🏾
🧗🏿
🧗♂️
🧗🏻♂️
🧗🏼♂️
🧗🏽♂️
🧗🏾♂️
🧗🏿♂️
🧗♀️
🧗🏻♀️
🧗🏼♀️
🧗🏽♀️
🧗🏾♀️
🧗🏿♀️
🤺
🏇
🏇🏻
🏇🏼
🏇🏽
🏇🏾
🏇🏿
⛷
🏂
🏂🏻
🏂🏼
🏂🏽
🏂🏾
🏂🏿
🏌
🏌🏻
🏌🏼
🏌🏽
🏌🏾
🏌🏿
🏌️♂️
🏌🏻♂️
🏌🏼♂️
🏌🏽♂️
🏌🏾♂️
🏌🏿♂️
🏌️♀️
🏌🏻♀️
🏌🏼♀️
🏌🏽♀️
🏌🏾♀️
🏌🏿♀️
🏄
🏄🏻
🏄🏼
🏄🏽
🏄🏾
🏄🏿
🏄♂️
🏄🏻♂️
🏄🏼♂️
🏄🏽♂️
🏄🏾♂️
🏄🏿♂️
🏄♀️
🏄🏻♀️
🏄🏼♀️
🏄🏽♀️
🏄🏾♀️
🏄🏿♀️
🚣
🚣🏻
🚣🏼
🚣🏽
🚣🏾
🚣🏿
🚣♂️
🚣🏻♂️
🚣🏼♂️
🚣🏽♂️
🚣🏾♂️
🚣🏿♂️
🚣♀️
🚣🏻♀️
🚣🏼♀️
🚣🏽♀️
🚣🏾♀️
🚣🏿♀️
🏊
🏊🏻
🏊🏼
🏊🏽
🏊🏾
🏊🏿
🏊♂️
🏊🏻♂️
🏊🏼♂️
🏊🏽♂️
🏊🏾♂️
🏊🏿♂️
🏊♀️
🏊🏻♀️
🏊🏼♀️
🏊🏽♀️
🏊🏾♀️
🏊🏿♀️
⛹
⛹🏻
⛹🏼
⛹🏽
⛹🏾
⛹🏿
⛹️♂️
⛹🏻♂️
⛹🏼♂️
⛹🏽♂️
⛹🏾♂️
⛹🏿♂️
⛹️♀️
⛹🏻♀️
⛹🏼♀️
⛹🏽♀️
⛹🏾♀️
⛹🏿♀️
🏋
🏋🏻
🏋🏼
🏋🏽
🏋🏾
🏋🏿
🏋️♂️
🏋🏻♂️
🏋🏼♂️
🏋🏽♂️
🏋🏾♂️
🏋🏿♂️
🏋️♀️
🏋🏻♀️
🏋🏼♀️
🏋🏽♀️
🏋🏾♀️
🏋🏿♀️
🚴
🚴🏻
🚴🏼
🚴🏽
🚴🏾
🚴🏿
🚴♂️
🚴🏻♂️
🚴🏼♂️
🚴🏽♂️
🚴🏾♂️
🚴🏿♂️
🚴♀️
🚴🏻♀️
🚴🏼♀️
🚴🏽♀️
🚴🏾♀️
🚴🏿♀️
🚵
🚵🏻
🚵🏼
🚵🏽
🚵🏾
🚵🏿
🚵♂️
🚵🏻♂️
🚵🏼♂️
🚵🏽♂️
🚵🏾♂️
🚵🏿♂️
🚵♀️
🚵🏻♀️
🚵🏼♀️
🚵🏽♀️
🚵🏾♀️
🚵🏿♀️
🤸
🤸🏻
🤸🏼
🤸🏽
🤸🏾
🤸🏿
🤸♂️
🤸🏻♂️
🤸🏼♂️
🤸🏽♂️
🤸🏾♂️
🤸🏿♂️
🤸♀️
🤸🏻♀️
🤸🏼♀️
🤸🏽♀️
🤸🏾♀️
🤸🏿♀️
🤼
🤼♂️
🤼♀️
🤽
🤽🏻
🤽🏼
🤽🏽
🤽🏾
🤽🏿
🤽♂️
🤽🏻♂️
🤽🏼♂️
🤽🏽♂️
🤽🏾♂️
🤽🏿♂️
🤽♀️
🤽🏻♀️
🤽🏼♀️
🤽🏽♀️
🤽🏾♀️
🤽🏿♀️
🤾
🤾🏻
🤾🏼
🤾🏽
🤾🏾
🤾🏿
🤾♂️
🤾🏻♂️
🤾🏼♂️
🤾🏽♂️
🤾🏾♂️
🤾🏿♂️
🤾♀️
🤾🏻♀️
🤾🏼♀️
🤾🏽♀️
🤾🏾♀️
🤾🏿♀️
🤹
🤹🏻
🤹🏼
🤹🏽
🤹🏾
🤹🏿
🤹♂️
🤹🏻♂️
🤹🏼♂️
🤹🏽♂️
🤹🏾♂️
🤹🏿♂️
🤹♀️
🤹🏻♀️
🤹🏼♀️
🤹🏽♀️
🤹🏾♀️
🤹🏿♀️
🧘
🧘🏻
🧘🏼
🧘🏽
🧘🏾
🧘🏿
🧘♂️
🧘🏻♂️
🧘🏼♂️
🧘🏽♂️
🧘🏾♂️
🧘🏿♂️
🧘♀️
🧘🏻♀️
🧘🏼♀️
🧘🏽♀️
🧘🏾♀️
🧘🏿♀️
🛀
🛀🏻
🛀🏼
🛀🏽
🛀🏾
🛀🏿
🛌
🛌🏻
🛌🏼
🛌🏽
🛌🏾
🛌🏿
🧑🤝🧑
🧑🏻🤝🧑🏻
🧑🏻🤝🧑🏼
🧑🏻🤝🧑🏽
🧑🏻🤝🧑🏾
🧑🏻🤝🧑🏿
🧑🏼🤝🧑🏻
🧑🏼🤝🧑🏼
🧑🏼🤝🧑🏽
🧑🏼🤝🧑🏾
🧑🏼🤝🧑🏿
🧑🏽🤝🧑🏻
🧑🏽🤝🧑🏼
🧑🏽🤝🧑🏽
🧑🏽🤝🧑🏾
🧑🏽🤝🧑🏿
🧑🏾🤝🧑🏻
🧑🏾🤝🧑🏼
🧑🏾🤝🧑🏽
🧑🏾🤝🧑🏾
🧑🏾🤝🧑🏿
🧑🏿🤝🧑🏻
🧑🏿🤝🧑🏼
🧑🏿🤝🧑🏽
🧑🏿🤝🧑🏾
🧑🏿🤝🧑🏿
👭
👭🏻
👩🏻🤝👩🏼
👩🏻🤝👩🏽
👩🏻🤝👩🏾
👩🏻🤝👩🏿
👩🏼🤝👩🏻
👭🏼
👩🏼🤝👩🏽
👩🏼🤝👩🏾
👩🏼🤝👩🏿
👩🏽🤝👩🏻
👩🏽🤝👩🏼
👭🏽
👩🏽🤝👩🏾
👩🏽🤝👩🏿
👩🏾🤝👩🏻
👩🏾🤝👩🏼
👩🏾🤝👩🏽
👭🏾
👩🏾🤝👩🏿
👩🏿🤝👩🏻
👩🏿🤝👩🏼
👩🏿🤝👩🏽
👩🏿🤝👩🏾
👭🏿
👫
👫🏻
👩🏻🤝👨🏼
👩🏻🤝👨🏽
👩🏻🤝👨🏾
👩🏻🤝👨🏿
👩🏼🤝👨🏻
👫🏼
👩🏼🤝👨🏽
👩🏼🤝👨🏾
👩🏼🤝👨🏿
👩🏽🤝👨🏻
👩🏽🤝👨🏼
👫🏽
👩🏽🤝👨🏾
👩🏽🤝👨🏿
👩🏾🤝👨🏻
👩🏾🤝👨🏼
👩🏾🤝👨🏽
👫🏾
👩🏾🤝👨🏿
👩🏿🤝👨🏻
👩🏿🤝👨🏼
👩🏿🤝👨🏽
👩🏿🤝👨🏾
👫🏿
👬
👬🏻
👨🏻🤝👨🏼
👨🏻🤝👨🏽
👨🏻🤝👨🏾
👨🏻🤝👨🏿
👨🏼🤝👨🏻
👬🏼
👨🏼🤝👨🏽
👨🏼🤝👨🏾
👨🏼🤝👨🏿
👨🏽🤝👨🏻
👨🏽🤝👨🏼
👬🏽
👨🏽🤝👨🏾
👨🏽🤝👨🏿
👨🏾🤝👨🏻
👨🏾🤝👨🏼
👨🏾🤝👨🏽
👬🏾
👨🏾🤝👨🏿
👨🏿🤝👨🏻
👨🏿🤝👨🏼
👨🏿🤝👨🏽
👨🏿🤝👨🏾
👬🏿
💏
💏🏻
💏🏼
💏🏽
💏🏾
💏🏿
🧑🏻❤️💋🧑🏼
🧑🏻❤️💋🧑🏽
🧑🏻❤️💋🧑🏾
🧑🏻❤️💋🧑🏿
🧑🏼❤️💋🧑🏻
🧑🏼❤️💋🧑🏽
🧑🏼❤️💋🧑🏾
🧑🏼❤️💋🧑🏿
🧑🏽❤️💋🧑🏻
🧑🏽❤️💋🧑🏼
🧑🏽❤️💋🧑🏾
🧑🏽❤️💋🧑🏿
🧑🏾❤️💋🧑🏻
🧑🏾❤️💋🧑🏼
🧑🏾❤️💋🧑🏽
🧑🏾❤️💋🧑🏿
🧑🏿❤️💋🧑🏻
🧑🏿❤️💋🧑🏼
🧑🏿❤️💋🧑🏽
🧑🏿❤️💋🧑🏾
👩❤️💋👨
👩🏻❤️💋👨🏻
👩🏻❤️💋👨🏼
👩🏻❤️💋👨🏽
👩🏻❤️💋👨🏾
👩🏻❤️💋👨🏿
👩🏼❤️💋👨🏻
👩🏼❤️💋👨🏼
👩🏼❤️💋👨🏽
👩🏼❤️💋👨🏾
👩🏼❤️💋👨🏿
👩🏽❤️💋👨🏻
👩🏽❤️💋👨🏼
👩🏽❤️💋👨🏽
👩🏽❤️💋👨🏾
👩🏽❤️💋👨🏿
👩🏾❤️💋👨🏻
👩🏾❤️💋👨🏼
👩🏾❤️💋👨🏽
👩🏾❤️💋👨🏾
👩🏾❤️💋👨🏿
👩🏿❤️💋👨🏻
👩🏿❤️💋👨🏼
👩🏿❤️💋👨🏽
👩🏿❤️💋👨🏾
👩🏿❤️💋👨🏿
👨❤️💋👨
👨🏻❤️💋👨🏻
👨🏻❤️💋👨🏼
👨🏻❤️💋👨🏽
👨🏻❤️💋👨🏾
👨🏻❤️💋👨🏿
👨🏼❤️💋👨🏻
👨🏼❤️💋👨🏼
👨🏼❤️💋👨🏽
👨🏼❤️💋👨🏾
👨🏼❤️💋👨🏿
👨🏽❤️💋👨🏻
👨🏽❤️💋👨🏼
👨🏽❤️💋👨🏽
👨🏽❤️💋👨🏾
👨🏽❤️💋👨🏿
👨🏾❤️💋👨🏻
👨🏾❤️💋👨🏼
👨🏾❤️💋👨🏽
👨🏾❤️💋👨🏾
👨🏾❤️💋👨🏿
👨🏿❤️💋👨🏻
👨🏿❤️💋👨🏼
👨🏿❤️💋👨🏽
👨🏿❤️💋👨🏾
👨🏿❤️💋👨🏿
👩❤️💋👩
👩🏻❤️💋👩🏻
👩🏻❤️💋👩🏼
👩🏻❤️💋👩🏽
👩🏻❤️💋👩🏾
👩🏻❤️💋👩🏿
👩🏼❤️💋👩🏻
👩🏼❤️💋👩🏼
👩🏼❤️💋👩🏽
👩🏼❤️💋👩🏾
👩🏼❤️💋👩🏿
👩🏽❤️💋👩🏻
👩🏽❤️💋👩🏼
👩🏽❤️💋👩🏽
👩🏽❤️💋👩🏾
👩🏽❤️💋👩🏿
👩🏾❤️💋👩🏻
👩🏾❤️💋👩🏼
👩🏾❤️💋👩🏽
👩🏾❤️💋👩🏾
👩🏾❤️💋👩🏿
👩🏿❤️💋👩🏻
👩🏿❤️💋👩🏼
👩🏿❤️💋👩🏽
👩🏿❤️💋👩🏾
👩🏿❤️💋👩🏿
💑
💑🏻
💑🏼
💑🏽
💑🏾
💑🏿
🧑🏻❤️🧑🏼
🧑🏻❤️🧑🏽
🧑🏻❤️🧑🏾
🧑🏻❤️🧑🏿
🧑🏼❤️🧑🏻
🧑🏼❤️🧑🏽
🧑🏼❤️🧑🏾
🧑🏼❤️🧑🏿
🧑🏽❤️🧑🏻
🧑🏽❤️🧑🏼
🧑🏽❤️🧑🏾
🧑🏽❤️🧑🏿
🧑🏾❤️🧑🏻
🧑🏾❤️🧑🏼
🧑🏾❤️🧑🏽
🧑🏾❤️🧑🏿
🧑🏿❤️🧑🏻
🧑🏿❤️🧑🏼
🧑🏿❤️🧑🏽
🧑🏿❤️🧑🏾
👩❤️👨
👩🏻❤️👨🏻
👩🏻❤️👨🏼
👩🏻❤️👨🏽
👩🏻❤️👨🏾
👩🏻❤️👨🏿
👩🏼❤️👨🏻
👩🏼❤️👨🏼
👩🏼❤️👨🏽
👩🏼❤️👨🏾
👩🏼❤️👨🏿
👩🏽❤️👨🏻
👩🏽❤️👨🏼
👩🏽❤️👨🏽
👩🏽❤️👨🏾
👩🏽❤️👨🏿
👩🏾❤️👨🏻
👩🏾❤️👨🏼
👩🏾❤️👨🏽
👩🏾❤️👨🏾
👩🏾❤️👨🏿
👩🏿❤️👨🏻
👩🏿❤️👨🏼
👩🏿❤️👨🏽
👩🏿❤️👨🏾
👩🏿❤️👨🏿
👨❤️👨
👨🏻❤️👨🏻
👨🏻❤️👨🏼
👨🏻❤️👨🏽
👨🏻❤️👨🏾
👨🏻❤️👨🏿
👨🏼❤️👨🏻
👨🏼❤️👨🏼
👨🏼❤️👨🏽
👨🏼❤️👨🏾
👨🏼❤️👨🏿
👨🏽❤️👨🏻
👨🏽❤️👨🏼
👨🏽❤️👨🏽
👨🏽❤️👨🏾
👨🏽❤️👨🏿
👨🏾❤️👨🏻
👨🏾❤️👨🏼
👨🏾❤️👨🏽
👨🏾❤️👨🏾
👨🏾❤️👨🏿
👨🏿❤️👨🏻
👨🏿❤️👨🏼
👨🏿❤️👨🏽
👨🏿❤️👨🏾
👨🏿❤️👨🏿
👩❤️👩
👩🏻❤️👩🏻
👩🏻❤️👩🏼
👩🏻❤️👩🏽
👩🏻❤️👩🏾
👩🏻❤️👩🏿
👩🏼❤️👩🏻
👩🏼❤️👩🏼
👩🏼❤️👩🏽
👩🏼❤️👩🏾
👩🏼❤️👩🏿
👩🏽❤️👩🏻
👩🏽❤️👩🏼
👩🏽❤️👩🏽
👩🏽❤️👩🏾
👩🏽❤️👩🏿
👩🏾❤️👩🏻
👩🏾❤️👩🏼
👩🏾❤️👩🏽
👩🏾❤️👩🏾
👩🏾❤️👩🏿
👩🏿❤️👩🏻
👩🏿❤️👩🏼
👩🏿❤️👩🏽
👩🏿❤️👩🏾
👩🏿❤️👩🏿
👨👩👦
👨👩👧
👨👩👧👦
👨👩👦👦
👨👩👧👧
👨👨👦
👨👨👧
👨👨👧👦
👨👨👦👦
👨👨👧👧
👩👩👦
👩👩👧
👩👩👧👦
👩👩👦👦
👩👩👧👧
👨👦
👨👦👦
👨👧
👨👧👦
👨👧👧
👩👦
👩👦👦
👩👧
👩👧👦
👩👧👧
🗣
👤
👥
🫂
👪
🧑🧑🧒
🧑🧑🧒🧒
🧑🧒
🧑🧒🧒
👣
🏻
🏼
🏽
🏾
🏿
🦰
🦱
🦳
🦲
🐵
🐒
🦍
🦧
🐶
🐕
🦮
🐕🦺
🐩
🐺
🦊
🦝
🐱
🐈
🐈⬛
🦁
🐯
🐅
🐆
🐴
🫎
🫏
🐎
🦄
🦓
🦌
🦬
🐮
🐂
🐃
🐄
🐷
🐖
🐗
🐽
🐏
🐑
🐐
🐪
🐫
🦙
🦒
🐘
🦣
🦏
🦛
🐭
🐁
🐀
🐹
🐰
🐇
🐿
🦫
🦔
🦇
🐻
🐻❄️
🐨
🐼
🦥
🦦
🦨
🦘
🦡
🐾
🦃
🐔
🐓
🐣
🐤
🐥
🐦
🐧
🕊
🦅
🦆
🦢
🦉
🦤
🪶
🦩
🦚
🦜
🪽
🐦⬛
🪿
🐦🔥
🐸
🐊
🐢
🦎
🐍
🐲
🐉
🦕
🦖
🐳
🐋
🐬
🦭
🐟
🐠
🐡
🦈
🐙
🐚
🪸
🪼
🐌
🦋
🐛
🐜
🐝
🪲
🐞
🦗
🪳
🕷
🕸
🦂
🦟
🪰
🪱
🦠
💐
🌸
💮
🪷
🏵
🌹
🥀
🌺
🌻
🌼
🌷
🪻
🌱
🪴
🌲
🌳
🌴
🌵
🌾
🌿
☘
🍀
🍁
🍂
🍃
🪹
🪺
🍄
🍇
🍈
🍉
🍊
🍋
🍋🟩
🍌
🍍
🥭
🍎
🍏
🍐
🍑
🍒
🍓
🫐
🥝
🍅
🫒
🥥
🥑
🍆
🥔
🥕
🌽
🌶
🫑
🥒
🥬
🥦
🧄
🧅
🥜
🫘
🌰
🫚
🫛
🍄🟫
🍞
🥐
🥖
🫓
🥨
🥯
🥞
🧇
🧀
🍖
🍗
🥩
🥓
🍔
🍟
🍕
🌭
🥪
🌮
🌯
🫔
🥙
🧆
🥚
🍳
🥘
🍲
🫕
🥣
🥗
🍿
🧈
🧂
🥫
🍱
🍘
🍙
🍚
🍛
🍜
🍝
🍠
🍢
🍣
🍤
🍥
🥮
🍡
🥟
🥠
🥡
🦀
🦞
🦐
🦑
🦪
🍦
🍧
🍨
🍩
🍪
🎂
🍰
🧁
🥧
🍫
🍬
🍭
🍮
🍯
🍼
🥛
☕
🫖
🍵
🍶
🍾
🍷
🍸
🍹
🍺
🍻
🥂
🥃
🫗
🥤
🧋
🧃
🧉
🧊
🥢
🍽
🍴
🥄
🔪
🫙
🏺
🌍
🌎
🌏
🌐
🗺
🗾
🧭
🏔
⛰
🌋
🗻
🏕
🏖
🏜
🏝
🏞
🏟
🏛
🏗
🧱
🪨
🪵
🛖
🏘
🏚
🏠
🏡
🏢
🏣
🏤
🏥
🏦
🏨
🏩
🏪
🏫
🏬
🏭
🏯
🏰
💒
🗼
🗽
⛪
🕌
🛕
🕍
⛩
🕋
⛲
⛺
🌁
🌃
🏙
🌄
🌅
🌆
🌇
🌉
♨
🎠
🛝
🎡
🎢
💈
🎪
🚂
🚃
🚄
🚅
🚆
🚇
🚈
🚉
🚊
🚝
🚞
🚋
🚌
🚍
🚎
🚐
🚑
🚒
🚓
🚔
🚕
🚖
🚗
🚘
🚙
🛻
🚚
🚛
🚜
🏎
🏍
🛵
🦽
🦼
🛺
🚲
🛴
🛹
🛼
🚏
🛣
🛤
🛢
⛽
🛞
🚨
🚥
🚦
🛑
🚧
⚓
🛟
⛵
🛶
🚤
🛳
⛴
🛥
🚢
✈
🛩
🛫
🛬
🪂
💺
🚁
🚟
🚠
🚡
🛰
🚀
🛸
🛎
🧳
⌛
⏳
⌚
⏰
⏱
⏲
🕰
🕛
🕧
🕐
🕜
🕑
🕝
🕒
🕞
🕓
🕟
🕔
🕠
🕕
🕡
🕖
🕢
🕗
🕣
🕘
🕤
🕙
🕥
🕚
🕦
🌑
🌒
🌓
🌔
🌕
🌖
🌗
🌘
🌙
🌚
🌛
🌜
🌡
☀
🌝
🌞
🪐
⭐
🌟
🌠
🌌
☁
⛅
⛈
🌤
🌥
🌦
🌧
🌨
🌩
🌪
🌫
🌬
🌀
🌈
🌂
☂
☔
⛱
⚡
❄
☃
⛄
☄
🔥
💧
🌊
🎃
🎄
🎆
🎇
🧨
✨
🎈
🎉
🎊
🎋
🎍
🎎
🎏
🎐
🎑
🧧
🎀
🎁
🎗
🎟
🎫
🎖
🏆
🏅
🥇
🥈
🥉
⚽
⚾
🥎
🏀
🏐
🏈
🏉
🎾
🥏
🎳
🏏
🏑
🏒
🥍
🏓
🏸
🥊
🥋
🥅
⛳
⛸
🎣
🤿
🎽
🎿
🛷
🥌
🎯
🪀
🪁
🔫
🎱
🔮
🪄
🎮
🕹
🎰
🎲
🧩
🧸
🪅
🪩
🪆
♠
♥
♦
♣
♟
🃏
🀄
🎴
🎭
🖼
🎨
🧵
🪡
🧶
🪢
👓
🕶
🥽
🥼
🦺
👔
👕
👖
🧣
🧤
🧥
🧦
👗
👘
🥻
🩱
🩲
🩳
👙
👚
🪭
👛
👜
👝
🛍
🎒
🩴
👞
👟
🥾
🥿
👠
👡
🩰
👢
🪮
👑
👒
🎩
🎓
🧢
🪖
⛑
📿
💄
💍
💎
🔇
🔈
🔉
🔊
📢
📣
📯
🔔
🔕
🎼
🎵
🎶
🎙
🎚
🎛
🎤
🎧
📻
🎷
🪗
🎸
🎹
🎺
🎻
🪕
🥁
🪘
🪇
🪈
📱
📲
☎
📞
📟
📠
🔋
🪫
🔌
💻
🖥
🖨
⌨
🖱
🖲
💽
💾
💿
📀
🧮
🎥
🎞
📽
🎬
📺
📷
📸
📹
📼
🔍
🔎
🕯
💡
🔦
🏮
🪔
📔
📕
📖
📗
📘
📙
📚
📓
📒
📃
📜
📄
📰
🗞
📑
🔖
🏷
💰
🪙
💴
💵
💶
💷
💸
💳
🧾
💹
✉
📧
📨
📩
📤
📥
📦
📫
📪
📬
📭
📮
🗳
✏
✒
🖋
🖊
🖌
🖍
📝
💼
📁
📂
🗂
📅
📆
🗒
🗓
📇
📈
📉
📊
📋
📌
📍
📎
🖇
📏
📐
✂
🗃
🗄
🗑
🔒
🔓
🔏
🔐
🔑
🗝
🔨
🪓
⛏
⚒
🛠
🗡
⚔
💣
🪃
🏹
🛡
🪚
🔧
🪛
🔩
⚙
🗜
⚖
🦯
🔗
⛓️💥
⛓
🪝
🧰
🧲
🪜
⚗
🧪
🧫
🧬
🔬
🔭
📡
💉
🩸
💊
🩹
🩼
🩺
🩻
🚪
🛗
🪞
🪟
🛏
🛋
🪑
🚽
🪠
🚿
🛁
🪤
🪒
🧴
🧷
🧹
🧺
🧻
🪣
🧼
🫧
🪥
🧽
🧯
🛒
🚬
⚰
🪦
⚱
🧿
🪬
🗿
🪧
🪪
🏧
🚮
🚰
♿
🚹
🚺
🚻
🚼
🚾
🛂
🛃
🛄
🛅
⚠
🚸
⛔
🚫
🚳
🚭
🚯
🚱
🚷
📵
🔞
☢
☣
⬆
↗
➡
↘
⬇
↙
⬅
↖
↕
↔
↩
↪
⤴
⤵
🔃
🔄
🔙
🔚
🔛
🔜
🔝
🛐
⚛
🕉
✡
☸
☯
✝
☦
☪
☮
🕎
🔯
🪯
♈
♉
♊
♋
♌
♍
♎
♏
♐
♑
♒
♓
⛎
🔀
🔁
🔂
▶
⏩
⏭
⏯
◀
⏪
⏮
🔼
⏫
🔽
⏬
⏸
⏹
⏺
⏏
🎦
🔅
🔆
📶
🛜
📳
📴
♀
♂
⚧
✖
➕
➖
➗
🟰
♾
‼
⁉
❓
❔
❕
❗
〰
💱
💲
⚕
♻
⚜
🔱
📛
🔰
⭕
✅
☑
✔
❌
❎
➰
➿
〽
✳
✴
❇
©
®
™
#️⃣
*️⃣
0️⃣
1️⃣
2️⃣
3️⃣
4️⃣
5️⃣
6️⃣
7️⃣
8️⃣
9️⃣
🔟
🔠
🔡
🔢
🔣
🔤
🅰
🆎
🅱
🆑
🆒
🆓
ℹ
🆔
Ⓜ
🆕
🆖
🅾
🆗
🅿
🆘
🆙
🆚
🈁
🈂
🈷
🈶
🈯
🉐
🈹
🈚
🈲
🉑
🈸
🈴
🈳
㊗
㊙
🈺
🈵
🔴
🟠
🟡
🟢
🔵
🟣
🟤
⚫
⚪
🟥
🟧
🟨
🟩
🟦
🟪
🟫
⬛
⬜
◼
◻
◾
◽
▪
▫
🔶
🔷
🔸
🔹
🔺
🔻
💠
🔘
🔳
🔲
🏁
🚩
🎌
🏴
🏳
🏳️🌈
🏳️⚧️
🏴☠️
🇦🇨
🇦🇩
🇦🇪
🇦🇫
🇦🇬
🇦🇮
🇦🇱
🇦🇲
🇦🇴
🇦🇶
🇦🇷
🇦🇸
🇦🇹
🇦🇺
🇦🇼
🇦🇽
🇦🇿
🇧🇦
🇧🇧
🇧🇩
🇧🇪
🇧🇫
🇧🇬
🇧🇭
🇧🇮
🇧🇯
🇧🇱
🇧🇲
🇧🇳
🇧🇴
🇧🇶
🇧🇷
🇧🇸
🇧🇹
🇧🇻
🇧🇼
🇧🇾
🇧🇿
🇨🇦
🇨🇨
🇨🇩
🇨🇫
🇨🇬
🇨🇭
🇨🇮
🇨🇰
🇨🇱
🇨🇲
🇨🇳
🇨🇴
🇨🇵
🇨🇷
🇨🇺
🇨🇻
🇨🇼
🇨🇽
🇨🇾
🇨🇿
🇩🇪
🇩🇬
🇩🇯
🇩🇰
🇩🇲
🇩🇴
🇩🇿
🇪🇦
🇪🇨
🇪🇪
🇪🇬
🇪🇭
🇪🇷
🇪🇸
🇪🇹
🇪🇺
🇫🇮
🇫🇯
🇫🇰
🇫🇲
🇫🇴
🇫🇷
🇬🇦
🇬🇧
🇬🇩
🇬🇪
🇬🇫
🇬🇬
🇬🇭
🇬🇮
🇬🇱
🇬🇲
🇬🇳
🇬🇵
🇬🇶
🇬🇷
🇬🇸
🇬🇹
🇬🇺
🇬🇼
🇬🇾
🇭🇰
🇭🇲
🇭🇳
🇭🇷
🇭🇹
🇭🇺
🇮🇨
🇮🇩
🇮🇪
🇮🇱
🇮🇲
🇮🇳
🇮🇴
🇮🇶
🇮🇷
🇮🇸
🇮🇹
🇯🇪
🇯🇲
🇯🇴
🇯🇵
🇰🇪
🇰🇬
🇰🇭
🇰🇮
🇰🇲
🇰🇳
🇰🇵
🇰🇷
🇰🇼
🇰🇾
🇰🇿
🇱🇦
🇱🇧
🇱🇨
🇱🇮
🇱🇰
🇱🇷
🇱🇸
🇱🇹
🇱🇺
🇱🇻
🇱🇾
🇲🇦
🇲🇨
🇲🇩
🇲🇪
🇲🇫
🇲🇬
🇲🇭
🇲🇰
🇲🇱
🇲🇲
🇲🇳
🇲🇴
🇲🇵
🇲🇶
🇲🇷
🇲🇸
🇲🇹
🇲🇺
🇲🇻
🇲🇼
🇲🇽
🇲🇾
🇲🇿
🇳🇦
🇳🇨
🇳🇪
🇳🇫
🇳🇬
🇳🇮
🇳🇱
🇳🇴
🇳🇵
🇳🇷
🇳🇺
🇳🇿
🇴🇲
🇵🇦
🇵🇪
🇵🇫
🇵🇬
🇵🇭
🇵🇰
🇵🇱
🇵🇲
🇵🇳
🇵🇷
🇵🇸
🇵🇹
🇵🇼
🇵🇾
🇶🇦
🇷🇪
🇷🇴
🇷🇸
🇷🇺
🇷🇼
🇸🇦
🇸🇧
🇸🇨
🇸🇩
🇸🇪
🇸🇬
🇸🇭
🇸🇮
🇸🇯
🇸🇰
🇸🇱
🇸🇲
🇸🇳
🇸🇴
🇸🇷
🇸🇸
🇸🇹
🇸🇻
🇸🇽
🇸🇾
🇸🇿
🇹🇦
🇹🇨
🇹🇩
🇹🇫
🇹🇬
🇹🇭
🇹🇯
🇹🇰
🇹🇱
🇹🇲
🇹🇳
🇹🇴
🇹🇷
🇹🇹
🇹🇻
🇹🇼
🇹🇿
🇺🇦
🇺🇬
🇺🇲
🇺🇳
🇺🇸
🇺🇾
🇺🇿
🇻🇦
🇻🇨
🇻🇪
🇻🇬
🇻🇮
🇻🇳
🇻🇺
🇼🇫
🇼🇸
🇽🇰
🇾🇪
🇾🇹
🇿🇦
🇿🇲
🇿🇼
🏴
🏴
🏴'
# Print the match result
str.scan(re) do |match|
puts match.to_s
end