contains all characters except those below:
Sthe literal S (8310 / 1238 / 5316) (case insensitive)
Lthe literal L (7610 / 1148 / 4C16) (case insensitive)
Othe literal O (7910 / 1178 / 4F16) (case insensitive)
Ithe literal I (7310 / 1118 / 4916) (case insensitive)
Bthe literal B (6610 / 1028 / 4216) (case insensitive)
Zthe literal Z (9010 / 1328 / 5A16) (case insensitive)