re = /(\d+(?:[,.]\d+)?)(?=[^>]+?<)/
str = ' <img alt="J\'écorénove j\'économise" src="/uploads/article/f9af0be20ea42f1e884073255a5ee539ee4ce2ee.jpg" class="fl-img cnt-img" width="141" height="106">
<p><em>Dispositif mis en place depuis la rentrée 2013 par le Gouvernement, « J’éco-rénove, j’économise » a pour objectif de dynamiser la réalisation de travaux de rénovation énergétique des logements. Bénéfices d’une rénovation, solutions de financement ou recherche d’un pro, « J’éco-rénove, j’économise » vous guide. </em><br><strong><br></strong></p>
<h2><strong><span style="font-size: 12px;">« J’éco-rénove, j’économise » : c’est quoi ? </span></strong></h2>
<p><br> Encourager les particuliers à faire des travaux de rénovation énergétique au sein de leur logement, voilà le but de « J’éco-rénove, j’économise » mis en place par le Gouvernement et opérationnel depuis septembre 2013. <br>Ce dispositif intervient dans le cadre du plan de rénovation énergétique de l’habitat et de l’engagement du président de la République de rénover 500 000 logements par an à l’horizon 2017, notamment grâce à <a title="Isolation" href="../../../guides-pratique/isolation/l-essentiel-de-l-isolation/L-isolation-au-cœur-de-la-renovation" target="_self"><strong>l’isolation thermique</strong></a>. L’objectif ultime étant de réduire de 38 % la consommation d’énergie dans le secteur du bâtiment d’ici 2020. <br>« J’éco-rénove, j’économise » a été mis en place en partenariat avec l’ADEME (Agence de l’environnement et de la maîtrise de l’énergie), l’Anah (Agence nationale de l’habitat) et l’Anil (Agence nationale pour l’information sur le logement). <br><br></p>
<h2><span style="font-size: 12px;"><strong>« J’éco-rénove, j’économise » : des conseils sur la rénovation </strong></span></h2>
<p><br>Le dispositif « J’éco-rénove, j’économise » propose des conseils (aides financières entre autres) et guide les personnes projetant de réaliser des travaux de rénovation grâce à un numéro de téléphone unique national (0810 140 240), un site internet* et plus de 450 "points rénovation info service" (Pris) répartis partout en France. <br>Les bénéfices de la rénovation énergétique de votre logement exprimés au travers du dispositif « J’éco-rénove, j’économise » sont au nombre de trois, essentiels : <br>- La <a title="Baisse facture énergie" href="../../../sujets-preferes/reduire-facture-electricite" target="_self"><strong>baisse de vos factures d’énergie</strong></a>, <br>- Un meilleur confort, <br>- Donner plus de valeur à votre bien. <br><span style="font-size: 12px;"><strong><br></strong></span></p>
<h2><span style="font-size: 12px;"><strong>Bleu Ciel vous aide aussi dans vos projets de travaux ! </strong></span></h2>
<p><br> Bleu Ciel d’EDF peut aussi vous accompagner dans tous vos projets de travaux de rénovation grâce à : <br>- Un réseau d’experts EDF et de conseillers EDF spécialisés sur les économies d’énergie et joignables à partir du forum du site internet Ma Maison Bleu Ciel, en boutiques ou via le numéro dédié : 3929**, <br>- des solutions de financement adaptées à tous les projets de travaux tels que les Prêts Travaux Bleu Ciel proposés par son partenaire financier, Domofinance, réalisez dès maintenant une <a href="../../../simulateur-pret-travaux-bleu-ciel"><strong>simulation</strong></a>.<br>- des bilans énergétiques permettant de faire le point sur l’état de votre logement avant de lancer des travaux grâce au <strong><a title="DHBC" href="../../../conseil-accompagnement-financement/vous-accompagne-dans-vos-travaux/informations" target="_self">Diagnostic Habitat Bleu Ciel</a></strong>, <br> - des professionnels qualifiés, Partenaires Bleu Ciel d’EDF, respectant le référentiel « Travaux Habitat Référentiel Technique » d’EDF et pouvant vous établir des devis gratuits, clairs et détaillés. <br><br><br><strong>En savoir plus : </strong><br><em><a title="Une prime" href="../../../guides-pratique/financement/les-aides-publiques/une-prime-de-1-350-euros-pour-la-renovation-de-votre-logement" target="_self">« Une prime de 1 350 euros pour la rénovation de votre logement »</a> <br><a title="CIDD" href="../../../guides-pratique/financement/les-aides-publiques/le-credit-d-impot-developpement-durable-cidd" target="_self">« Le crédit d’impôt développement durable »</a> <br><a title="Eco-PTZ" href="../../../guides-pratique/financement/les-aides-publiques/eco-pret-a-taux-zero-l-allie-de-vos-travaux-de-renovation" target="_self">« L’Eco-prêt à taux zéro : l’allié de vos travaux de rénovation ! »</a> </em><br><br><span style="font-size: 10px;"><em><br>* renovation-info-service.gouv.fr (crédit photo)<br>** 0,05€ TTC/min (prix moyen pour une conversation de 3,5 minutes en journée), hors surcoût éventuel selon opérateur.</em></span></p>
<p> </p></div>
<ul class="share-nav">'
subst = '<span class="number">$1</span>'
result = str.gsub(re, subst)
# Print the result of the substitution
puts result