$re = '/(?<!^\/\/.*?)\w/m';
$str = 'foo bar baz
//bla ble blu
// mee maa moo';
preg_match_all($re, $str, $matches, PREG_SET_ORDER, 0);
// Print the entire match result
var_dump($matches);