$re = '/\b((?:\/[^\r\n]*){1})$/';
$str = 'http://www.lemeridienetoile.com/ar/gallery/latitude-venue_1';
preg_match_all($re, $str, $matches, PREG_SET_ORDER, 0);
// Print the entire match result
var_dump($matches);