re = /"([^<>]*?)"(?=(?:[^>]*?(?:<|$)))/
str = '<p>Für François Hollande wird es ein harter Wiedereintritt in die Realität der Europäischen Union: Auf die Schmusearie in Washington mit dem <a href="/politik/ausland/frankreichs-praesident-hollande-besucht-usa-und-praesident-obama-a-952649.html" title="Hollande in Washington: Neue beste Freunde">"neuen besten Freund" Barak Obama</a> folgt der diplomatische Alltag mit Partnerin <a href="/thema/angela_merkel/" title="Angela Merkel" class="text-link-int">Angela Merkel</a>. Am Mittwoch treffen sich Präsident und Kanzlerin in Paris zum gemeinsamen Ministerrat. Dabei soll die bilaterale Routine mit zündenden Initiativen garniert werden. </p>
<p>
Beide Politiker stehen unter Druck: <a href="/thema/francois_hollande/" title="Hollande" class="text-link-int">Hollande</a>, im Negativrekord der Umfragen, versucht mit Zugeständnissen an einheimische Unternehmer und dem Werben um ausländische Investoren seine überfälligen Job-Versprechen einzulösen - was ihm jedoch prompt den Zorn linker Parteigenossen einbrachte. Merkel ihrerseits kämpft mit dem Fallout der <a href="/thema/edathy_affaere/" title="Edathy-Affäre" class="text-link-int">Edathy-Affäre</a>, "die den" <a href="/politik/deutschland/vorermittlungen-gegen-friedrich-verdacht-auf-geheimnisverrat-a-954217.html" title="Verdacht auf Geheimnisverrat: Justiz leitet Vorermittlungen gegen Friedrich ein">Zwist unter den Koalitionären verschärft</a> hat. </p>
<p>Der Themenzettel für das Megatreffen mit Dutzenden Ministern war eigentlich schon gut gefüllt, doch seit den <a href="/politik/ausland/kiew-janukowitsch-truppen-stuermen-maidan-klitschko-warnt-a-954326.html" title="Eskalation in der Ukraine: Die Blutnacht von Kiew">Ereignissen dieser Nacht in der Ukraine</a> wird das brutale Vorgehen der Regierung gegen die Opposition auch die Gespräche in Paris überlagern. </p>
<p>Für den Rest der politischen Hausaufgaben wird die Zeit knapp. Dabei sollte das Meeting der deutschen Regierungschefin wie ihrem französischen Gastgeber eigentlich eine Gelegenheit bieten, sich als entscheidungsfreudige Europäer zu profilieren. Zumal Angela Merkel den Besuch auch für einen Auftritt bei der <a href="/thema/oecd/" title="OECD" class="text-link-int">OECD</a> nutzen wird.</p>
<p>An Vorhaben mangelt es nicht, doch Dauerthemen wie Steuer-Harmonisierung, Vertiefung von Wirtschafts- und Währungsunion oder Klimaschutz bieten keinen Nachrichtenwert für die 90-minütige Plenarrunde. Stattdessen hat jeder Partner eine eigene Idee auf dem Sprechzettel: Kanzlerin Merkel will sich nach dem <a href="/thema/nsa_ueberwachung/" title="NSA" class="text-link-int">NSA</a>-Abhörskandal in Paris für die Schaffung eines <a href="/politik/deutschland/nsa-affaere-regierung-plant-einsatz-von-spionageabwehr-gegen-usa-a-953734.html" title="NSA-Affäre: Regierung plant Einsatz von Spionageabwehr gegen USA">"europäischen Kommunikationsnetzes"</a> einsetzen, "damit niemand mehr gezwungen ist, E-Mails oder andere Informationen über die andere Seite des Atlantiks zu verschicken". </p>
<p>Hollande plädiert seinerseits für die Gründung eines "deutsch-französischen Unternehmens zur Energiewende". Der Vorschlag, mit dem er bei seiner <a href="/wirtschaft/soziales/frankreich-hollandes-verantwortungspakt-verspricht-reformen-a-943711.html" title="Hollandes Wirtschaftsreformen: Ein Präsident lernt Marktwirtschaft">Pressekonferenz im Januar</a> für Schlagzeilen sorgte, orientiert sich am historischen Beispiel der Montanunion. Jenem Abkommen über Kohle und Stahl, mit dem Konrad Adenauer und Charles de Gaulle einst die Grundlagen der europäischen Gemeinschaft legten. Dumm nur, dass die plakative französische Initiative nach dem Vorbild der "Airbus"-Kooperation konkret nicht mit Berlin abgesprochen ist. </p>
<p>
<b>Zusagen in homöopathischen Dosen</b>
</p>
<p>Statt einer komplizierten Firmenkonstruktion wird in Paris nun eher über kleines Karo verhandelt: <a href="/thema/frankreich/" title="Frankreich" class="text-link-int">Frankreich</a> will das Know-how seiner Atomstrom-Produzenten mitbringen, Deutschland die Erfahrungen beisteuern, die die Wirtschaft bei der Umstellung auf <a href="/thema/erneuerbare_energien/" title="erneuerbare Energien" class="text-link-int">erneuerbare Energien</a> gemacht hat. "Wir wollen die Unternehmen und Forschungslabore ausmachen, die bereit sind zur Zusammenarbeit", so Europaminister Thierry Repentin gegenüber "Le Monde", und "jene neuen Nischen, Berufe und Industriezweige, die mit dem Energiesektor zu tun haben". </p>
<p>Bessere Chancen für ein Zusammenrücken gibt es jedoch in Sachen Außenpolitik. Grund dafür: das deutsche Bekenntnis zu mehr Engagement jenseits von Europa - Afrika inklusive. Ob Kanzlerin Merkel, Außenminister <a href="/thema/frank_walter_steinmeier/" title="Frank-Walter Steinmeier" class="text-link-int">Frank-Walter Steinmeier</a> (SPD) oder Verteidigungsministerin <a href="/thema/ursula_von_der_leyen/" title="Ursula von der Leyen" class="text-link-int">Ursula von der Leyen</a> (CDU) - mit Genugtuung wird in Paris verzeichnet, dass <a href="/politik/deutschland/merkel-wirbt-fuer-engere-militaerische-zusammenarbeit-mit-frankreich-a-953674.html" title="Auslandseinsätze und Rüstung: Merkel will engere Militärkooperation mit Frankreich">Berlin international Verantwortung übernehmen will</a>. "Deutschland befreit sich von seinen Komplexen", kommentierte das Magazin "L\'Express" und attestiert eine "Annäherung".</p>
<p>
<b>Hoffen auf die Prestige-Brigade</b>
</p>
<p>Nach dem Einsatz <a href="/thema/bundeswehreinsatz_afghanistan/" title="deutscher Militärs in Afghanistan" class="text-link-int">"deutscher Militärs in Afghanistan"</a> oder dem Kosovo hoffen die Franzosen auf eine stärkere Beteiligung der Deutschen bei Einsätzen in Afrika. Noch bewegen sich die Zusagen für die Unterstützung der französischen Truppen an den Krisenschauplätzen <a href="/thema/mali/" title="Mali" class="text-link-int">Mali</a> oder <a href="/thema/zentralafrikanische_republik/" title="Zentralafrikanische Republik" class="text-link-int">Zentralafrikanische Republik</a> in homöopathischen Dosen: In Bamako wird das deutsche Kontingent um 70 Mann auf 250 Kräfte erhöht, für Bangui ist die Entsendung eines Lazarett-Flugzeuges angedacht. </p>
<p>
Herzstück des neuen Einverständnisses soll die deutsch-französische Brigade werden, bisher eher eine 6000 Mann starke Prestigetruppe. "Es war ein Versäumnis, die Soldaten nicht in Afghanistan einzusetzen", so Diplomaten in Paris. Und ein deutscher Kenner der Verteidigungspolitik lästert: "Eine Truppe aufzustellen, nur damit sie einmal jährlich zum Nationalfeiertag über die Champs-Élysées paradiert, macht nicht viel Sinn." Deshalb soll die binationale Einheit bald in Mali antreten, zur Entlastung der französischen Streitkräfte. </p>
<p>Trotz des eher noch bescheidenen deutschen "Engagements" hat sich das Verhä'
subst = '»\\1«'
result = str.gsub(re, subst)
# Print the result of the substitution
puts result