import re
regex = re.compile(r"(?:([\u0624|\u0652]))", flags=re.MULTILINE)
test_str = ("The symbol is: ؤْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْْ\n")
subst = "$1"
result = regex.sub(subst, test_str)
if result:
print(result)