$re = '/(?<=Application: ).*/m';
$str = 'Application: Netflix
Account : XYZ
Operation: Remove
Attribute: Access Rights
Value: Write
';
preg_match_all($re, $str, $matches, PREG_SET_ORDER, 0);
// Print the entire match result
var_dump($matches);