use strict;
my $str = '人
洋服ゅ青山
其深阪店
TEL 072-294-8130
FN 情報満載 ! 2
洋服の青山」のホームページ
http ://uuu. y-aoyama, jp
人 4月 27日 (火) 11:04
お買
1 5, 060
Ri
4, 600
*印は値引・割引対象外となります
(ポイト 発行対象金額 0)
て顧窒ポイントン>
会計前ポイント 140PT
通常ポイント内訳
(2022年03月末まで UPT)
(2023年03月末まで OPT)
(2024年03月末まで 140PT)
(2025年03月末まで OPT)
今回付与記選ト OPT
今回利用記選ト OPT
利用可能 ト 140PT
NHIボポイレトラテ
「 会員番号 *k*xxxxxxxxk]ロ73
今回付与T記人ト 23PT
今回利用TP履ト 32PT
利用可能TP 人ト OPT
本日時まったポイントは、
翌日以降に反映されます。
Tカードが無効の場合、
Tポイントは貯まりません。
詳細はuuu.tsite. jpにて
ご確認下さい。
店]-ド"000517 尺"No.05 0367529
担当:大川
M串川
の| アプ
堺インタ
072-294-7233
領 収 証
2021年04月17日(土)12:35 ゆび0634
No04300106野地
裁録機 0133 登録No8864
※サントリー天然水ケース 398
ハミング消臭ジャス詰替 \\168
*みず菜 \\100
*日清焼そばソース付3人 \\89
ばれいしょ \\298
A* 宮城県産ひとめぼれ5 k \\1.499 軒
昌 小計 \\2.552 較
則 (外8% 対象 \\2, 384)
| 分8 \\190
-和 (外10% 対象 \\168)
( | 外10 \\16
支払合計 デジ 。 アロ
人凍
に XXXXXXXXXXXX4754
>ン LaCuCa残高 \\3. 313
下| *印は軽減税率(8%)適用の商品です
ーーー----- L6ノ LaCUOa --ー--ニニニニニ=
|ポト対象金額
今回取引人選ト
LaCuCa決済P対象金額
LaCuCa決済P
まう
会員番号 278XXXXXX4751
ll川作
ゆ-トNo6452 。 店Ne00430
とくガ
で andQi
(株)万代 堺大庭寺店
Tel:072-294-5020
hUD 7/7www mar net CO ID
領 収 書
求求氷求素来来求素沙素素求玉求玉
毎週土曜日 にmandai payで支払 デー
ポイントが3借になります! !
ぜひこ利用くださいませ
求求玉来氷求氷氷素素来素来来来玉
2021年 4月 9日 (金) 11:48
州12 本仕込食パン6 枚切
\\100 2個 \\200
州12 Jラーマバターフウ 00
州05 キャ ベツ \\98
州09 グランドアルト2B \\298
VH05 生竹の子 \\580
誕05 人参_ \\158
00 (いち
\\298 2個 \\596
州18 Aたたきのっけ盛造 \\399
導18 A真鯛お造り (玖殖) \\399
首18 A4しめさばお造り \\399
*A 3個 \\1, 000 -\\197
\\1, 197を\\1, 000にしました
小 12点 \\3, 030
(外税 8.0%対象額 \\3, 030)
8.0 消費税等 \\242
日 \\242
2 は軽減税率対象商品です。
合『 学づごアジ
ポイント利用 [回 Y72
現計 学づどりO
お預り 学ら. OO
お釣り 学忌。 DOO
会員番号 *****x*****5440
<ポイント情報テン
ント計集る額 3Gao円
イイ
-7233
2021年04月15日(木)11:52 "0636
No04300110原田
富録機 0134 登録No4586
*※日の出 料理酒1000
*※生しいたけ (菌床)
*※セロリ
*※*]本 白ねぎ
2コX単59
リリキーグラソドイコク舞い見
2コX単298 \\596
衣特典ポイント 40P
※メロディアンソンミニ45コ入 痢38
*ネスマイルライフもめん ゃ58
*ほうれん草 \\98
胃 Aネホホクトエリンギ100G \\79
A※超国まいたけ (極) \\79
| A*ネえのき萌 \\/9
\\138
\\138
\\100
\\118
Aキノコヨリト“リ
\\237から
小計
(外8% 対象
外8%
支払合計
LaCuCa支払
お買上点数
信子マ番号
( 3個) -97
\\200に致します
\\1.584
584 )
\\126
/ルし
\\1.710
つ
ギ]
13店
LaCu支反
XOXO4754
細四 |aCuCa残高 5, 071
* Eは軽減税率(8%)適用の商品です
LCプLaCuCa
訪履ト対象金額
今回取引人履ト
特典ポイント
LaCuCa決済P対象金額
LaCuCa決済P
\\].584
D2 ケーヨーテイツー
* 泉北原山台店 *TEL 072-296-4466
頭 収 書
培いT
換は、 1 週間以内に
も します。レシートを
一緒にお持ち下さい。
2021年 4月28日 (水) 11:54
側h&Sリルリッ] 2人7リ \\っ4 /
本7 が-ドWP\\っ4 /
測 税10 08 094
0 2 人 99
舎g 共和1。 ロロ94
ポイント利 用対象
ポイント
209
<ぐポイント情報シ>
ボボネネ3221
\\995
4
-4
0 9
基本
隊 i 限 。 要凡//*
ます
E を内側に折って保管下さい
ポイントが最大 5 是元| !
ORき
ごF
SKU
会員番
ポイン
今回ポ
ポ
ス
山へへヘテ貼和信
|NSN3S
プ
NS
NE
に和
ーーご
人
時
Androld有
和2 :501914】 9
川串串川
ALL FOR EVERYONE |EVERY|
ONE
ギフト券5万円分や
ドライブ準備ダッズが
にたと ワクシンる
<021年5月31日(月) まで
<021年 5月16日
伝No: 10202
「お得」に給油できるカード
アポロステーションカード会員胡集中 !
ーーーーーーーーーーーー
ーーーーーーーーーーーーーーーーー
2021年 5月16日
11:04
欄
光外ゲット 07-352859XXXXXX0007
P- 1(内)
Bl43.0 4293円
ーーー…ーーーー ms
ーーーーーーーーーーーーーー-
号 : 0817501329264
生処理通番 : 03119
の本Sndai
(株) 万代 堺天庭寺店
Tel:072-294-5020
PND / WWWy WWYWY TWOt Cx ey
本
毎通土曜日にWandaipayで支払うと
ポイントが9信じなりますイイ
ぜひご利用くだ
Z021年 5月21日 (金) 12:08
州12 本仕込食パン6枚切 \\100
較ダントツン対象品
腹18 アサリ \\371
01 P マヨネーズ45 呆68
\\98
\\78
真鯛お造り (装殖) Ya99
>造
内18 4しめさばお痢り \\399
帰18 A鐘シーフードミック \\399
準18 A妃 えびいかミック \\399
敗18 Aきはだまぐろお造り \\399
用18 A冷凍むきえび \\399
*% 3個 \\1. 000 -\\394
\\2. 394を\\2, 000にしました
#09 B伊藤朝のフレッシュロ
\\268 2Z個 \\536
*B 2個 \\500 -\\36
\\536を\\500にしました
1 Cニッスイ生ちくわ
_\\78 2個 \\156
較ダントツン対象品
11 Cやまみもっちり絹厚揚 \\78
准11 C海からサラダST 1 2 き78
*C 4個 \\300 -\\12
. *W312を\\300にしました
較グダントン対象品
州12 Dモッツァレラスライ 158
還ダントツン対象品 6
州12 DKスライスチーズ 7 158
*D 2個 \\300 -\\16
_ *316を\\*300にしました
層ダントツ対象品
小 20点 \\3, 9d3
9 8.0%ぶ \\3, 9d3)
8.0% 消 *319
人ar
ョ コカラファイン
ココロ、カラタ* ゲンキ。
ココカラファイン堺大許寺店
072-289-8488
店No:700161 レジNo:0003
Z021年05月25日(火) 11時34分
く外天 X 言E>
\\217内
Px5倍
ドライ&ドライコンパク ト \\162内
P4902407394026
00 内税対象額
3 内、消費税額
ラルジが 中
ポポポポ※※※※※※※1476
ll
果計ポイント /9上
2023年03月 迄有効
記正に領収いたしました
0
布等に入 百、
電 と折り返し保管
3うCOINS
NAMBAな んなん店 No.788(4788)
虫寺kk の5一BB31-ー18388g
2021年 3月29日(月) 13:19 No:0002
2255713336457
MDNIIMOt27トュッツク 7りーブー \\300
Z255714133628
0 76B57イヤルスステルオイヤルポッ \\1. 500
2234715202437
ー
0784明水速連1分丈!"ッ \\300
IN Bl *2.100 議識
外税対象額 10.00% \\2.100 重
外税 10.00%\\210
富守言十 2 SMO
お預り や231 G
(消費税等 \\210)
/EON FOOD STYLE
イオンフードスタイル杏・美木多店
TEL072 - 297 - 1800
必若社ダイエ
ダイエー アプリ会員募集中
毎日お得なクーポンが配信されます
『ダイエー公式アプリ』で検索 !
店長 松井 信宏
!ゲ0187 2021/ 3/11(木) 15:12
取5777 責:180877187
山型食パン6枚 88※
TVりんごどYG 118※
ハイジの白いクルミロー 100※
ey 8※※
小計 \\404
外税 8%対象額 \\404
外税 8% \\32
合 計 \\43選
クレジット \\436
お釣り 学〇
お買上商品数:4
※印は軽減税率8 %対象商品
[クレジットカード売上票]
(お客様控え)
本人確認省略
カード会社 UFJヵカト" 49860
計員番号 XXXX-XXXX-XXXX-1016
お取扱日 2021年03月11日
取引内容 お買上 (IC)
伝票番号 187729
取扱区分 1 回
金 額 \\436
承認番号 O4561985
AID A0000000031010
ISACREDIT
FamilyMart
0 交美木多駅前店
人 匠 府 堺市南区原山台2 本 1 〆
恵話 072-284-2315
杏 収 証
2021年 3月29日 (月) 09:55
UN 、 フリント代Q
上記正に領収いたしました
ぐ本証取扱い上のお願い
財布・手帳等に入れ保管
印刷面を内側に折って保
もたし まう
管理番号 : 35162973 00114019
2
頂
官
Seria ^
表 MX 書
トナリエ種・美木多店 2215
TEL072-247-5212 ルツ2 73680
2021/03/29(月) 14:09
100
100
200
20
\\220
(10%対象 220)
お預り \\220
商品不良は返品・交換承ります。
お客様ご都合の場合レシートと商品
(開封済とお客様注文除く) を下記
期間内にお持ちください。
く返品・交換期間>
雑貨 2021/03/29<2021/04/29
食品 2021/03/29(※)
※店外に出られていない場合に限る
川川川川川川
【@】 ァィリー カナート
イズミヤ原山台店 TEL 072-296-3388
領 収 証
いらっつしやゃやいませ
電子マネ-|itta払いがお得! |
ポ秘トが2僅となり大変お得! !
初めてチャージされただたお客様には
なんと ! 200円の-がドカ有 1! !
2021年05月29日(土)11:47 "0703
責No00030111六丸
002459りけりットリー テッ2イ 7-ス2 \\398
002621 1カウイーソリルッ" 6 ャYY \\98
002222をかつおたたき成り ( \\298
002222多いさぎ造り \\398
002585錠トク2 サ99ドッツ TM \\178
002194多>りエ叩ツ>2 N \\358
002422多"モト 秘が>8GX40P \\498
002751 ト#り アワリ好"りり2M60 \\150
AOO02823$筆すけッ9ウ7ゲがルチキッ
2コX単298 \\ロ96
*※※※※※※※※ まとめの値引き *******
A中華よりどり( 2個) -16
\\596から \\580に致します
小計 \\2. 956
(外8% 対象 \\2. 806)
外8% \\224
(外10% 対象 \\150)
外10% \\]15
外税計 W239
含計/ 10上店 3。 1コロ
ク し ジット MM 195
机市南区大麻寺872-5
TEL 072-297-0952
c0Z1年 5月28日 (金) 10:58 #O00001
009010満敵 009010漠滑
0133
外10 白鶴 まる 3 特 *2.300
( 2個 x @1.150)
外8 推独還のめんそうめん 特 \\178
外8 ア妹ッッ?以"-26個 特 w148
欠8 多"うチコパがガ 6個 待 914
(外科5%対銀客
外刀額
(外科10%半業額
万代 堺大庭寺店
Tel:072-294-5020
to7/ Www mandai netLGO」D
語まKKホ%ホwwホホネポポネポポポ
9 目にmandaipayで支払うと
いい ご 本
ポポ氷水水氷氷氷氷ポポポポポ
2021年 5月28日 (金) 11:19
| \\98
\\98
\\188
\\]100
\\399
\\153
沈 8 0 2 200
8.0/ 消費税等 Y176
。 y176
利率商品です。
番号 *ktttK44Kht45440
= ココカラファイン
ココロ、カラダ ゲンキ。
ココカラファイン堺大庭寺店
072-289-8488
店No:700161 レジNo:DOO3
2021年05月25日(火) 11時34分
ぐ欠買 HI叉 言上上ク
キズemの \\217内
P4960085213411
Px5倍
ドライ&ドライコンパクト 判62内
P4902407394026
(10%内税対象額
(10%内税額
ーー
っ Nd
(内、消費税額
】ツライ の リト
衝 PD
還ポイント 15P
泉計ポ イント 73P
2023年03月返有効
上記正に領収いたしました
、 保管上のお願い>
財布等に入れ保管頂く場合、
印刷面を内側に折り返し保管
び Iandoi
(株)万代 堺大庭寺店
Tel:072-294-5020
http 7のvww mandai met Gojp
1 本
こmand
ポイ: ントが3展になり うと
ぜひご利用くださいませ
求素素求求素求氷素求来求素求素素
2021年 5月25日 (火) 11:57
州08 内 枚 \\532
MM 1 \\168
州01 0 \\598
#12 醒 (6) \\100
首18 M は厚 口お造り \\285
州18 カツオタタキお千 造り \\388
ソ05 玉疾
剖8 2個 \\96
#05 ぶなしめじ \\98
州11 日水鏡入りちくわ3本
二の IM 5 旨 \\200
ドジめ ロロ
#04 バナナ \\98
#05 レタス
\\88 2個 \\176
州00 プロッコリー \\/8
J#05 和人参" \\98
州05 A4きゅうり
\\38 3個 \\]14
*A 3個 \\98 -\\16
\\114を\\98にしました
9 8 吉富 旨009
0% 消費税等 \\241
放 \\241
#| は軽減税率対象商品です。
合計 \\。 ジロ4
介イント利用 回 %4
現計 学づ,。ジ50
lo \\4, OOO
お釣り 学ア5らO
会貞番号 *K*********#5440
ぐくくポイント1 UE
ポイント対象金額
ポイント 90 P
0 0 0
イント 0
の 2の7/ んででん
Cmいddcai
(株) 万代 坦大庭 者 店
「el: 072- \'294 9020
LtD
心丘 6
中 。 収 書
求素素水素素来素来※ ※ 玉素来系
毎週] 曜[ N mandaipay?
ポイントが なります
ばの "利用く ださいま+
NN
2021年 5月26日 (水) 11:43
12 Kもちふわ (6) \\98
州01 Kマン 本つゆ1L 状98
一ダントン対象品
州05 セロリ \\138
州05 青ねぎ \\98
州20 おいしい牛肉コロッケ
\\200 2個\\400
fh ニッスズスイ ちくわ
、W78 2個 \\156
一ゲントツ和象品
州01 ハウス 特選生わさ \\118
田ダントン対象品
VH05。しよう97還 \\98
誕18 しめさばお造り \\399
小計 11点\\1,703
(外科 8.02計多額 。 *703
小生計 MS
| は軽減税率対旬商品です。
合計 1 。 3はS!
ポイント利用 1回 Y\\39
現計 半1. 8りDO
お預り 学1D。 OOO
お釣り さこ 919」
会員番号 *********5440
ンンポイント情報シン
ポイント対象金額 ” 1709 円
SL メ
れ か 4だる
iUU 00059 人 3 持
0203549 小山
j]
首川 N 則
0039591 50
に の邊
CCCED
堺大許寺 2 号店
072-288ー8001
還 領収 書 画
生度ありがとうございます。
て返品の史はレシートとTカード
をご持参の上 1 週間以内にご来店
ください。
店No:6625 レジNo:0004
2021年05月26日(水) 11時21分
34 7ぴのBME1衝-加びリ \\198
4902111764092
38 7997SC加 \\316
4901301335180
@158 X2個
38 人Xゲ99りDSP加 \\| 76
4901301310231
@88 X 2個
32 45"rII2v4" 107 \\1 780
4891228303938
アイテム割引10%
消費税等(外税) 10% \\229
(外税対象額 \\2, 292)
で生言十 \\2, 521
"(内、消費税等 M229)
ポイント利用 \\21
ポイント利用後残金 \\2, 500
現金預り \\2, 500
にと| \\0
画較較圏 「ボイント情報 画画画
1会員番号 ・ 1573
前回"イト と 56P
今回利用ポト : ョZIR
利用可能* イト : 35P
今回 似ト合計 : 22P
(通常ポト : 22P)
男圏画遼較較遼囲囲間遼較較圏時較
画賠圏圏 |マネー情報 回回男画
Tマネー残高 : y_
較較半間間間間題章間半量是暗量間
本日獲得された# 侯トは2-3日目
以降に反映されます。]かド が無効
の場合、T* 似トは貯まりません。
(詳細はtsite.jpにてご確認下さい)
信和7トド の紛失・ 磁気不委、ド 1修の
履歴確認は、Tかド 9 -ト29-
0570-029-294(9時30分て18時)
のが01422000130301AANNNNNNN
@店舗や9-上人に関するお問合せは
27お客様9-上"人77- [
120-119-358 (受付:9時>20時)
川串
担当者!邊葉';
my $regex = qr/お買\n\d\s*\d*[,|\d|\s*][\s|\d]*/mp;
if ( $str =~ /$regex/g ) {
print "Whole match is ${^MATCH} and its start/end positions can be obtained via \$-[0] and \$+[0]\n";
# print "Capture Group 1 is $1 and its start/end positions can be obtained via \$-[1] and \$+[1]\n";
# print "Capture Group 2 is $2 ... and so on\n";
}
# ${^POSTMATCH} and ${^PREMATCH} are also available with the use of '/p'
# Named capture groups can be called via $+{name}