$re = '/(?s)\"category61B\" : \[ \"(.+?)",\n\t\t\t\t\t\t"(.+?)", "(.+?)",\n\t\t\t\t\t\t"(.+?)", "(.+?)" ],/';
$str = ' "category61B" : [ "Specified Insurance Company",
"Investment Entity", "Custodial Institution ",
"Depository Institution", "Other" ],';
preg_match_all($re, $str, $matches, PREG_SET_ORDER, 0);
// Print the entire match result
var_dump($matches);