package main
import (
"regexp"
"fmt"
)
func main() {
var re = regexp.MustCompile(`(?m).+\/\s+(.+)`)
var str = `BURGERDAY / PPA / This is a burger fest`
var substitution = "$1"
fmt.Println(re.ReplaceAllString(str, substitution))
}