package main
import (
"regexp"
"fmt"
)
func main() {
var re = regexp.MustCompile(`(?m)[\\n\{\}\[\]\/?;:|\)*~`!^\-_+<>@\#$%&\\\=\(\'\"ㄱ-ㅎ]`)
var str = `작가님.. 완전 짱이에요..\n실물 최고..\n작가님 답변도 엄청 빠르시고 시안이랑`
var substitution = ""
fmt.Println(re.ReplaceAllString(str, substitution))
}