#include <MsgBoxConstants.au3> ; to declare the Constants of MsgBox
Local $sRegex = "(?m)^(.+?)$"
Local $sString = "lt_subcontractor_stat" & @CRLF & _
"lt_subcontractor_stat_detail" & @CRLF & _
"outbound_inbound_stopfactor_report" & @CRLF & _
"comparison_stopratio_parcelratio_report" & @CRLF & _
"parcels_paid_twice" & @CRLF & _
"pickup_cost_per_parcel" & @CRLF & _
"delivery_cost_per_parcel" & @CRLF & _
""
Local $sSubst = "'$1',"
Local $sResult = StringRegExpReplace($sString, $sRegex, $sSubst)
MsgBox($MB_SYSTEMMODAL, "Result", $sResult)