# If you'd like to omit non-matching lines from the result; add ';d' to the end of the expression.
sed -E 's/((Zaterdag:|Zondag:|Maandag:|Dinsdag:|Woensdag:|Donderdag:)(.*)(van))/\2 \3<a \3 href="http:\/\/ezelsoren.netne.net\/searchBoeken\/searchBoeken.html?q=\3">\3<\/a>/g;t' <<< "<rss version=\"2.0\" xmlns:content=\"http://purl.org/rss/1.0/modules/content/\" xmlns:dc=\"http://purl.org/dc/elements/1.1/\" xmlns:itunes=\"http://www.itunes.com/dtds/podcast-1.0.dtd\" xmlns:trackback=\"http://madskills.com/public/xml/rss/module/trackback/\">
<channel>
<title>
Extracted Content
</title>
<link>
</link>
<description>
</description>
<pubDate>
Sat, 05 Aug 2017 07:59:12 +0000
</pubDate>
<item>
<title>
Extracted Content
</title>
<pubDate>
Sat, 05 Aug 2017 07:59:12 +0000
</pubDate>
<guid>
b868a570dc279299d528934c2dd48c72
</guid>
<content:encoded>
Speciaal voor jou hebben we de aanbiedingen van de komende zes dagen op een rijtje gezet. Wees er op tijd bij: ze zijn maar 1 dag zo goedkoop!
Zaterdag: Thomas Rosenboom - Aanvallend spel van €7,99 voor €1,98
Zondag: Renske de Greef - Vraagstukken van €7,99 voor €1,98
Maandag: Yolanda Entius - Alleen voor helden van €9,99 voor €1,98
Dinsdag: Ronald Prud'homme van Reine - Liever niet de lucht in van €11,99 voor €2,99
Woensdag: Steven van de Vijver - Afrika is besmettelijk van €7,99 voor €1,98
Donderdag: H.W. Pleket - Alleen de beste van €15,99 voor €2,99
En de deal van vandaag: Peter Sagan, schets van een alleskunner van Lidewey van Noord voor maar €2,99!
PS: wil je een dagelijkse herinnering aan de dagdeal? Volg ons op Facebook of Twitter!
</content:encoded>
<dc:date>
2017-08-05T07:59:12.671786+00:00
</dc:date>
</item>
<item>
<title>
Extracted Content
</title>
<pubDate>
Sat, 05 Aug 2017 07:59:12 +0000
</pubDate>
<guid>
db27cb4c4698a27f96e9c01bb68004bb
</guid>
<content:encoded>
Speciaal voor jou hebben we de aanbiedingen van de komende zes dagen op een rijtje gezet. Wees er op tijd bij: ze zijn maar 1 dag zo goedkoop!
Zaterdag: Herman Clerinx - Een paleis voor de doden van €12,99 voor €2,99
Zondag: Corry Brokken - Toegift van €9,99 voor €1,98
Maandag: K. Schippers - Zilah van €7,99 voor €1,98
Dinsdag: Michael Minneboo - Mijn vriend Spider-Man van €11,99 voor €2,99
Woensdag: Judit Neuring - De bange stad van €9,99 voor €1,98
Donderdag: Luc Coorevits - Aanbevelingen voor een nog beter leven van €7,99 voor €1,98
En de deal van vandaag: Van kleine helden van Richard de Nooy voor maar €2,99!
PS: wil je een dagelijkse herinnering aan de dagdeal? Volg ons op Facebook of Twitter!
</content:encoded>
<dc:date>
2017-08-05T07:59:12.672332+00:00
</dc:date>
</item>
<item>
<title>
Extracted Content
</title>
<pubDate>
Sat, 05 Aug 2017 07:59:12 +0000
</pubDate>
<guid>
6aa73a9799c9574ec6409a2cf7eaf5af
</guid>
<content:encoded>
Speciaal voor jou hebben we de aanbiedingen van de komende zes dagen op een rijtje gezet. Wees er op tijd bij: ze zijn maar 1 dag zo goedkoop!
Zaterdag: Toon Tellegen - Het voornemen van de muis van €9,99 voor €1,98
Zondag: Michiel en Suse van Kleef - Rechtspraak is mensenwerk van €9,99 voor €1,98
Maandag: Ilja Leonard Pfeijffer - Second life van €7,99 voor €1,98
Dinsdag: Iris Pronk - Waarom ik geen strenge moeder ben van €7,99 voor €1,98
Woensdag: Ton van Dijk - Sterke verhalen van €9,99 voor €1,98
Donderdag: Claire Polders - Salto mortale van €15,99 voor €2,99
En de deal van vandaag, speciaal voor alle wielerfanaten: Op de helling van Boudewijn Smid voor maar €1,98!
PS: wil je een dagelijkse herinnering aan de dagdeal? Volg ons op Facebook of Twitter!
</content:encoded>
<dc:date>
2017-08-05T07:59:12.672927+00:00
</dc:date>
</item>
<item>
<title>
Extracted Content
</title>
<pubDate>
Sat, 05 Aug 2017 07:59:12 +0000
</pubDate>
<guid>
60756d1565299438c6b06ad58b766f7a
</guid>
<content:encoded>
Speciaal voor jou hebben we de aanbiedingen van de komende zes dagen op een rijtje gezet. Wees er op tijd bij: ze zijn maar 1 dag zo goedkoop!
Zaterdag: Emily Kocken - De kuur van €11,99 voor €2,99
Zondag: Rinke van den Brink - Het einde van de antibiotica van €7,99 voor €1,98
Maandag: Marietje d'Hane Scheltema - Alles altijd anders van €9,99 voor €1,98
Dinsdag: V.A. - Van de ballen verstand van €9,99 voor €1,98
Woensdag: Annelies Beck - Over het kanaal van €7,99 voor €1,98
Donderdag: Sjon Hauser - Mekong van €9,99 voor €1,98
En de deal van vandaag: Zes sterren van Joost Zwagerman voor maar €1,98!
PS: wil je een dagelijkse herinnering aan de dagdeal? Volg ons op Facebook of Twitter!
</content:encoded>
<dc:date>
2017-08-05T07:59:12.673487+00:00
</dc:date>
</item>
<item>
<title>
Extracted Content
</title>
<pubDate>
Sat, 05 Aug 2017 07:59:12 +0000
</pubDate>
<guid>
7c7f17fc49ad4a033bbd2be9e0a5948a
</guid>
<content:encoded>
Speciaal voor jou hebben we de aanbiedingen van de komende zes dagen op een rijtje gezet. Wees er op tijd bij: ze zijn maar 1 dag zo goedkoop!
Zaterdag: Renske Jonkman - Zo gaan we niet met elkaar om van €7,99 voor €1,98
Zondag: Luc Verhuyck - Venezia van €9,99 voor €1,98
Maandag: Martine Kamphuis - Ziek van €7,99 voor €1,98
Dinsdag: Bernard Wesseling - Gezelschapsjongen van €10,99 voor €2,99
Woensdag: Martin Hendriksma - Lutine van €7,99 voor €1,98
Donderdag: Willem Wilmink - Zelfportret in brieven van €9,99 voor €1,98
En de deal van vandaag: Spijkerschrift van Kader Abdolah voor maar €2,99!
PS: wil je een dagelijkse herinnering aan de dagdeal? Volg ons op Facebook of Twitter!
</content:encoded>
<dc:date>
2017-08-05T07:59:12.674015+00:00
</dc:date>
</item>
<item>
<title>
Extracted Content
</title>
<pubDate>
Sat, 05 Aug 2017 07:59:12 +0000
</pubDate>
<guid>
6b4436c64eee1850ed0b289030f8af37
</guid>
<content:encoded>
Speciaal voor jou hebben we de aanbiedingen van de komende zes dagen op een rijtje gezet. Wees er op tijd bij: ze zijn maar 1 dag zo goedkoop!
Zaterdag: Laurie Langenbach - Brieven, dagboeken en een geheime liefde van €12,99 voor €2,99
Zondag: Derwent Christmas - Twee tranen van €7,99 voor €1,98
Maandag: Pepijn Vloemans - Wat hebben we weer genoten van €9,99 voor €1,98
Dinsdag: Ben van der Velden - Eerlijke bedriegers van €9,99 voor €1,98
Woensdag: Herman van Veen - Voor ik het vergeet van €7,99 voor €1,98
Donderdag: Jan-Willem Anker - Vichy van €11,99 voor €2,99
En de deal van vandaag: M, het zinderende slotstuk van de Morten-trilogie van Anna Levander, voor maar €2,99
PS: wil je een dagelijkse herinnering aan de dagdeal? Volg ons op Facebook of Twitter!
</content:encoded>
<dc:date>
2017-08-05T07:59:12.674596+00:00
</dc:date>
</item>
<item>
<title>
Extracted Content
</title>
<pubDate>
Sat, 05 Aug 2017 07:59:12 +0000
</pubDate>
<guid>
ec25888c46935f115c3437e0cf9aac00
</guid>
<content:encoded>
Speciaal voor jou hebben we de aanbiedingen van de komende zes dagen op een rijtje gezet. Wees er op tijd bij: ze zijn maar 1 dag zo goedkoop!
Zaterdag: Timo van Barneveld & Arnout Janmaat - Meisje zoekt meisje van €8,99 voor €1,98
Zondag: Herman Leenders - God speelt drieband van €11,99 voor €2,99
Maandag: Ted van Lieshout - Schuldig kind van €1,99 voor €2,99
Dinsdag: Multatuli - Woutertje Pieterse van €7,99 voor €1,98
Woensdag: Rina Mae Acosta & Michele Hutchinson - De gelukkigste kinderen van de wereld van €11,99 voor €2,99
Donderdag: Josine Marbus - Waar je ook heen gaat van €14,99 voor €2,99
En de deal van vandaag: Het meisje met het rode haar van Theun de Vries, voor maar €1,98!
PS: wil je een dagelijkse herinnering aan de dagdeal? Volg ons op Facebook of Twitter!
</content:encoded>
<dc:date>
2017-08-05T07:59:12.67514+00:00
</dc:date>
</item>
<item>
<title>
Extracted Content
</title>
<pubDate>
Sat, 05 Aug 2017 07:59:12 +0000
</pubDate>
<guid>
cb0e36c44b914eda2d276434f7986de1
</guid>
<content:encoded>
Speciaal voor jou hebben we de aanbiedingen van de komende zes dagen op een rijtje gezet. Wees er op tijd bij: ze zijn maar 1 dag zo goedkoop!
Zaterdag: Kristien Hemmerechts - De vrouw die de honden te eten gaf van €9,99 voor €1,98
Zondag: Lars Anderson - Sterke vaders van €4,99 voor €1,98
Maandag: Marja Pruis - Atoomgeheimen van €7,99 voor €1,98
Dinsdag: Joke van Leeuwen - De onervarenen van €9,99 voor €1,98
Woensdag: Stijn Fens - Vaticanië van €7,99 voor €1,98
Donderdag:Karin Spaink - Vallende vrouw van €9,99 voor €1,98
En de deal van vandaag: De Bijbel voor ongelovigen, deel 3 van Guus Kuijer, voor maar €1,98!
PS: wil je een dagelijkse herinnering aan de dagdeal? Volg ons op Facebook of Twitter!
</content:encoded>
<dc:date>
2017-08-05T07:59:12.675701+00:00
</dc:date>
</item>
<item>
<title>
Extracted Content
</title>
<pubDate>
Sat, 05 Aug 2017 07:59:12 +0000
</pubDate>
<guid>
4ab542ecde972b361b10aad01a1e8719
</guid>
<content:encoded>
Speciaal voor jou hebben we de aanbiedingen van de komende zes dagen op een rijtje gezet. Wees er op tijd bij: ze zijn maar 1 dag zo goedkoop!
Vandaag: Eveline Stoel - Asta's ogen van €7,99 voor €1,98
Morgen: Herman Chevrolet - Het mysterie van de eerste gele trui van €9,99 voor €1,98
Maandag: Jan Bloemendal - Latijn van €14,99 voor €2,99
Dinsdag: Ru de Groen - Zonen van De Farao van €11,99 voor €2,99
Woensdag: Matthijs van Boxsel - De draagbare encyclopedie van de domheid van €12,99 voor €2,99
Donderdag: Louis Paul Boon - Mijn kleine oorlog van €7,99 voor €1,98
PS: wil je een dagelijkse herinnering aan de dagdeal? Volg ons op Facebook of Twitter!
</content:encoded>
<dc:date>
2017-08-05T07:59:12.676224+00:00
</dc:date>
</item>
<item>
<title>
Extracted Content
</title>
<pubDate>
Sat, 05 Aug 2017 07:59:12 +0000
</pubDate>
<guid>
1627718ca1c18e8f083b1679290a8438
</guid>
<content:encoded>
Speciaal voor jou hebben we de aanbiedingen van de komende zes dagen op een rijtje gezet. Wees er op tijd bij: ze zijn maar 1 dag zo goedkoop!
Zaterdag: Mirjam Rotenstreich - De stalkster van €9,99 voor €1,98
Zondag: Sara van Duijn - Alles is biologie van €9,99 voor €1,98
Maandag: Frank de Kruif - Het havenschandaal van €9,99 voor €1,98
Dinsdag: Henk van der Waal - Mystiek voor goddelozen van €12,99 voor €2,99
Woensdag: Drs. P - Troika hier, troika daar van €11,99 voor €2,99
Donderdag: Mik Schots - Ajax - Feyenoord van €9,99 voor €1,98
En, niet te missen, de deal van vandaag: je koopt vandaag Het tweede bestand van Arnon Grunberg voor maar €1,98!
PS: wil je een dagelijkse herinnering aan de dagdeal? Volg ons op Facebook of Twitter!
</content:encoded>
<dc:date>
2017-08-05T07:59:12.676758+00:00
</dc:date>
</item>
<dc:date>
2017-08-05T07:59:12.671066+00:00
</dc:date>
</channel>
</rss>"