$re = '/^\"([^\"]+)\":\"([^\"]+)"/m';
$str = '"2bb":"2bb"
"b234b":"b2b"
"423bb":"3"
"b3423b":"b3423b"
"b42342b":"b234234b"
"32423bb":"b23423b"
';
$subst = "ПЕРВЫЙ $1 ВТОРОЙ $2";
$result = preg_replace($re, $subst, $str);
echo "The result of the substitution is ".$result;