$re = '/[A-Z\h-]+: .*/';
$str = '
BYLINE: BAS HAKKERS
SECTION: Media; Blz. 33
LENGTH: 355 woorden
HIGHLIGHT: Verkiezingen Robert Jensen keert vanaf vandaag terug op de
Nederlandse televisie. In \'Jensen kiest voor Amerika\' onderzoekt hij de
aantrekkingskracht van Donald Trump. Is hij definitief terug of lonkt misschien
een oude liefde?
Waarom ben je Jensen kiest voor Amerika gaan maken?
,,Ik vind Amerika al mijn hele leven een fascinerend land, ben er vaak en volg
de verkiezingen als fenomeen. Toen Trump maar bleef winnen, begon het idee voor
een tv-programma te leven. Ik wilde alles van die Trump-aanhangers weten want
daar hoor je weinig over.\'\'
Wat mis je in de berichtgeving?
,,De media zijn op de hand van Hillary en Trump is vijand nummer één. En je
krijgt in Europa te zien wat er gebeurt in Hollywood en New York, maar hoort
niets over de staten daartussenin. Daar wonen mensen met een compleet andere
mentaliteit die wij niet zullen herkennen.\'\'
Kun je een voorbeeld noemen?
,,Ik ben in Mingo Junction geweest, een kleine stad in de staat Ohio. Vroeger
was dat een bloeiende gemeenschap met veel staalbouw, maar die is naar China
verdwenen. Mensen die ik in dat verwaarloosde stadje spreek, hebben geen idee
waarmee de gemiddelde man of vrouw uit New York bezig is. Die gasten kunnen er
niet bij dat het in de media over transgendertoiletten gaat, terwijl zij geen
baan hebben en er een gigantisch drugsprobleem is.\'\'
Wat zien zij in Trump?
,,Ze denken dat Donald Trump die banen gaat terugbrengen en zien zo\'n politiek
incorrecte, succesvolle zakenman die geen blad voor de mond neemt als dé
mogelijkheid om te ontsnappen aan hun ellende. Hillary Clinton staat voor de
status quo, terwijl zij juist verandering willen.\'\'
Je was in 2013 voor het laatst op televisie. Heb je tv-maken gemist?
,,Ik zit niet te huilen omdat ik niet op tv ben. Altijd heb ik in studio\'s
gewerkt. Nu trek ik erop uit en kom ik op mooie plekken. Daar hoor je goe-de
verhalen. Dat ga ik waarschijnlijk wel vaker doen.\'\'
En een talkshow?
,,Daarvoor zijn geen concrete plannen. Ik heb dat twaalf jaar gedaan, waarvan
drie jaar dagelijks. Ik denk dat er nog steeds ruimte is voor zo\'n mix van
inhoudelijke gesprekken, nieuwtjes en entertainment. Dat format is tijdloos, dat
kun je altijd weer oppakken.\'\'
En radio maken?
,,Ik ben met wat interessante ideeën bezig. Concreet kan ik nog zijn, zo ver is
het gewoon nog niet.\'\'
Jensen kiest voor Amerika, RTL 5, 21.50 uur.
VIEW ORIGINAL PAGE:
LOAD-DATE: 19 October 2016
LANGUAGE: DUTCH; NEDERLANDS
GRAPHIC: Robert Jensen: ,,Gewone Amerikanen zien Trump als een kans om te
ontsnappen aan hun ellende.\'\'
PUBLICATION-TYPE: Krant
Copyright 2016 De Persgroep Nederland BV
All Rights Reserved';
preg_match_all($re, $str, $matches, PREG_SET_ORDER, 0);
// Print the entire match result
var_dump($matches);