use strict;
my $str = '" 8 800 707 77 22
бесплатно в России
+7 862 300 01 73
COVID-19
АКЦИИ
ПРОГРАММА ЛОЯЛЬНОСТИ
НОВОСТИ
EN
МЕНЮ
Главная
Стоимость и бронирование номеров
Стоимость и бронирование номеров
Уважаемые гости!
При выборе отдыха с санаторно-курортным лечением по тарифу «Море здоровья», требуется:
- санаторно-курортная карта, которая выдается лечащим врачом по месту жительства;
- справка об отрицательных результатах лабораторных обследований в отношении новой коронавирусной инфекции COVID-19, полученной не позднее чем за 2 суток до даты отъезда в г. Сочи на каждого гостя;
- информация об отсутствии контакта с вероятными больными в срок не менее 14 дней до даты отъезда.
Клубный этаж
Отель Имеретинский 4*
Прибрежный квартал
Морской квартал
Заповедный квартал
Парковый квартал
Есть варианты в других кварталах. Выберите один из них для просмотра:
Клубный этаж
Отель Имеретинский 4*
Прибрежный квартал
Морской квартал
Заповедный квартал
Парковый квартал
Обращаем Ваше внимание!
В случае отсутствия при заселении подлинников документов, администрация гостиничного комплекса будет вынуждена отказать в заселении.
Принимая весь комплекс мер по рекомендациям Роспотребнадзора, мы проводим постоянные профилактические мероприятия для недопущения распространения инфекции.
Мы желаем вам крепкого здоровья и ждем в Сочи. Гарантируем вам яркий, незабываемый и самое главное безопасный отдых!
Настоящий сайт поддерживает 256-битное шифрование. Конфиденциальность сообщаемой персональной информации обеспечивается ПАО СБЕРБАНК. Введённая информация не будет предоставлена третьим лицам за исключением случаев, предусмотренных законодательством РФ. Проведение платежей по банковским картам осуществляется в строгом соответствии с требованиями платёжных систем МИР, Visa Int., MasterCard Europe Sprl, JCB.
Бронирование номеров и апартаментов онлайн
Комфортный отдых на черноморском побережье – в апарт-отеле или четырехзвездочном отеле гостиничного комплекса «Имеретинский», расположенном на первой береговой линии. Роскошные виды на горы Кавказа и Черное море. Все типы размещения, от стандартных номеров до просторных апартаментов площадью более 150 м². На этой странице вы можете забронировать номер онлайн.
Наш гостиничный комплекс предлагает комфортные варианты размещения для каждого гостя: номер или апартаменты любой площади, с кухней или без нее, с видом на море или бассейн, в тихом месте или поближе к яхтенной марине и пляжу. Предусмотрены максимально удобные условия для маломобильных граждан. Также вы можете онлайн забронировать номер с дополнительными привилегиями на Клубном этаже.
Поехали!
ПОПУЛЯРНЫЕ РАЗДЕЛЫ
Специальные предложения
Рестораны и бары
Развлечения
Услуги
Отдых с детьми
Фитнес-центр
SPA-салон
Лечение и медицина
Организация мероприятий
Открытые площадки
Программа лояльности
Агентствам
Контакты
О нас
РАЗМЕЩЕНИЕ
Отель «Имеретинский»
Апартаменты
Морской квартал
Прибрежный квартал
Парковый квартал
Заповедный квартал
Стоимость и бронирование
Регистрация онлайн
СВЯЗАТЬСЯ С НАМИ
8 800 707 77 22
ЗАКАЗАТЬ ОБРАТНЫЙ ЗВОНОК
reservation@im-hotel.ru
354340, Россия, г. Сочи, Имеретинская низменность, Морской бульвар, 1
↑
Подпишитесь на новости отеля «Имеретинский» и получите скидку: 10% на проживание
ПОДПИСАТЬСЯ
Нажимая на кнопку Вы соглашаетесь с Политикой работы с персональными данными, а так же даете СОГЛАСИЕ на обработку персональных данных
На побережье Чёрного моря
ОТКРЫТЬ В GOOGLE MAPS
РазработаноHotel commerce
Официальный сайт гостиничного комплекса «Имеретинский». © 2020 Все права защищены.
Продолжая использовать наш сайт, вы соглашаетесь с условиями использования файлов cookie.
Отправьте нам сообщение "';
my $regex = qr/\+?\d?\s*\(?\d{3}\)?-?\s*\d{3}-\d{2}-\d{2}/mp;
if ( $str =~ /$regex/g ) {
print "Whole match is ${^MATCH} and its start/end positions can be obtained via \$-[0] and \$+[0]\n";
# print "Capture Group 1 is $1 and its start/end positions can be obtained via \$-[1] and \$+[1]\n";
# print "Capture Group 2 is $2 ... and so on\n";
}
# ${^POSTMATCH} and ${^PREMATCH} are also available with the use of '/p'
# Named capture groups can be called via $+{name}