$re = '/(.*),(.*),(.*),(.*)/m';
$str = '`value`, `sort_order`, `text`) VALUES (\'6\', \'2\', \'total\', \'Ümumi\', \'11.0000\', \'9\', \'11.00 AZN\');';
preg_match_all($re, $str, $matches, PREG_SET_ORDER, 0);
// Print the entire match result
var_dump($matches);