#include <MsgBoxConstants.au3> ; to declare the Constants of MsgBox
Local $sRegex = "\d{4}-\d{2}-\d{2}T\d{2}:\d{2}:\d{2}\+\d{2}:\d{2}'"
Local $sString = "45+03:00 kerio-wz.inter.local Dial Kerio VPN client 'inter\s.balitcha' disconnected from 180.191.124.42, connection time 00:00:10"
Local $sSubst = "<img src="$1" title="" alt="mk3.jpg" width="320">"
Local $sResult = StringRegExpReplace($sString, $sRegex, $sSubst)
MsgBox($MB_SYSTEMMODAL, "Result", $sResult)