$re = '/\d{4}-\d{2}-\d{2}T\d{2}:\d{2}:\d{2}\+\d{2}:\d{2}\'/';
$str = '45+03:00 kerio-wz.inter.local Dial Kerio VPN client \'inter\\s.balitcha\' disconnected from 180.191.124.42, connection time 00:00:10';
$subst = "<img src=\"$1\" title=\"\" alt=\"mk3.jpg\" width=\"320\">";
$result = preg_replace($re, $subst, $str, 1);
echo "The result of the substitution is ".$result;