#include <MsgBoxConstants.au3> ; to declare the Constants of MsgBox
Local $sRegex = "(?m)\S.\w+"
Local $sString = "3 " & @CRLF & _
" behnnam 12 157 282 55 308 159 " & @CRLF & _
"4 " & @CRLF & _
" qmohu 12 035 048 112 050 92 " & @CRLF & _
"5 " & @CRLF & _
" yufi71 4 637 190 66 488 366 " & @CRLF & _
"6 " & @CRLF & _
" Rohirrim_16 3 026 111 88 140 500 " & @CRLF & _
"7 " & @CRLF & _
" Nelliell 2 408 324 37 561 322 " & @CRLF & _
"8 " & @CRLF & _
" Knighteer 2 225 014 111 877 445 " & @CRLF & _
"9 " & @CRLF & _
" -suvari- 2 200 538 96 095 498 " & @CRLF & _
"10 " & @CRLF & _
" farukcakir 1 896 439 47 117 173 " & @CRLF & _
"11 " & @CRLF & _
" bobo342 1 767 789 133 470 479 " & @CRLF & _
"12 " & @CRLF & _
" Nawaf2u 1 701 184 11 020 171 " & @CRLF & _
"13 " & @CRLF & _
" korkuteke 1 646 584 18 821 376 " & @CRLF & _
"14 " & @CRLF & _
" aslkrslan 1 213 415 3 451 204 " & @CRLF & _
"15 " & @CRLF & _
" cinek31 1 157 463 7 912 230 " & @CRLF & _
"16 " & @CRLF & _
" 61pusat61 1 152 810 17 215 104 " & @CRLF & _
"17 " & @CRLF & _
" sladdin 1 031 630 19 556 312 " & @CRLF & _
"18 " & @CRLF & _
" devilsblade 908 424 37 133 375 " & @CRLF & _
"19 " & @CRLF & _
" krzychu4321 869 630 45 454 475 " & @CRLF & _
"20 " & @CRLF & _
" lacivertly1 868 405 30 795 457 " & @CRLF & _
"21 " & @CRLF & _
" orklar-tr 635 614 9 142 449 " & @CRLF & _
"22 " & @CRLF & _
" Doganbey1993 623 343 9 409 62 " & @CRLF & _
"23 " & @CRLF & _
" eagle_37800 592 185 25 424 389 " & @CRLF & _
"24 " & @CRLF & _
" cavidov 570 925 37 045 79 " & @CRLF & _
"25 " & @CRLF & _
" mbardakci 541 223 9 903 169 " & @CRLF & _
"26 " & @CRLF & _
" karasahin55tr 538 393 19 545 291 " & @CRLF & _
"27 " & @CRLF & _
" salvatordemon 517 475 2 248 127 " & @CRLF & _
"28 " & @CRLF & _
" secooooooo 401 102 12 641 236 " & @CRLF & _
"29 " & @CRLF & _
" synfrkn 360 119 14 243 375 " & @CRLF & _
"30 " & @CRLF & _
" gingso 218 393 5 373 355 " & @CRLF & _
""
Local $sSubst = ""
Local $sResult = StringRegExpReplace($sString, $sRegex, $sSubst)
MsgBox($MB_SYSTEMMODAL, "Result", $sResult)