# If you'd like to omit non-matching lines from the result; add ';d' to the end of the expression.
sed -E 's/(\h*\n){2,}/\n\n/g;t' <<< "**Language**
- Added four languages: Italian, Portuguese (Brazil), Spanish (Mexico) and Chinese (Traditional)
**Bug fixes**
- Fixed camera jittering for passenger sitting on the back of a motorcycle with sidecar
- Fixed camera jittering for passenger sitting on the back of a motorcycle with sidecar"