package main
import (
"regexp"
"fmt"
)
func main() {
var re = regexp.MustCompile(`(\h*\n){2,}`)
var str = `**Language**
- Added four languages: Italian, Portuguese (Brazil), Spanish (Mexico) and Chinese (Traditional)
**Bug fixes**
- Fixed camera jittering for passenger sitting on the back of a motorcycle with sidecar
- Fixed camera jittering for passenger sitting on the back of a motorcycle with sidecar`
var substitution = "\n\n"
fmt.Println(re.ReplaceAllString(str, substitution))
}