#include <StringConstants.au3> ; to declare the Constants of StringRegExp
#include <Array.au3> ; UDF needed for _ArrayDisplay and _ArrayConcatenate
Local $sRegex = "(?i)Koord\.\sWGS-[EW]\s:\s\d+\.\d+[\r\n]Koord\.\sWGS-[NS]\s:\s\d+\.\d+"
Local $sString = "Koord. WGS-E : 9.8247876439" & @CRLF & _
"Koord. WGS-N : 49.5694479485" & @CRLF & _
""
Local $aArray = StringRegExp($sString, $sRegex, $STR_REGEXPARRAYFULLMATCH)
; Present the entire match result
_ArrayDisplay($aArray, "Result")