#include <MsgBoxConstants.au3> ; to declare the Constants of MsgBox
Local $sRegex = "<.*?>"
Local $sString = "< >< >Non-Fairtrade organized event-organized-Conferences, seminars." & @CRLF & _
""
Local $sSubst = ""
Local $sResult = StringRegExpReplace($sString, $sRegex, $sSubst)
MsgBox($MB_SYSTEMMODAL, "Result", $sResult)