#include <MsgBoxConstants.au3> ; to declare the Constants of MsgBox
Local $sRegex = "(?s).getval{(.*?)}"
Local $sString = ".img-circle m-b{height:120px; width:105px;} " & @CRLF & _
"#upload{display:none}" & @CRLF & _
".getval{" & @CRLF & _
"visibility: none;" & @CRLF & _
"width:60px;" & @CRLF & _
"height:60px;" & @CRLF & _
"} " & @CRLF & _
"#mce_0{position: relative;} " & @CRLF & _
"#mce_1{" & @CRLF & _
"position: relative;" & @CRLF & _
"visibility: none;" & @CRLF & _
"width:60px;" & @CRLF & _
"height:60px;" & @CRLF & _
"} " & @CRLF & _
"#mce_2{position: relative;} " & @CRLF & _
"#mce_3{position: relative;} " & @CRLF & _
"#mce_4{position: relative;} " & @CRLF & _
"null{color: #808000;} " & @CRLF & _
"#mce_5{position: relative;}"
Local $sSubst = "vibility:visible;"
Local $sResult = StringRegExpReplace($sString, $sRegex, $sSubst)
MsgBox($MB_SYSTEMMODAL, "Result", $sResult)