.*any character (except for line terminators), repeated any number of times
\/the literal / (4710 / 578 / 2F16)
.*any character (except for line terminators), repeated any number of times
\/the literal / (4710 / 578 / 2F16)
.*any character (except for line terminators), repeated any number of times
the literal (3210 / 408 / 2016)
.*any character (except for line terminators), repeated any number of times
:the literal : (5810 / 728 / 3A16)
.*any character (except for line terminators), repeated any number of times
:the literal : (5810 / 728 / 3A16)
.*any character (except for line terminators), repeated any number of times