$re = '/(?<=TITULARIDAD\n{2})(.*\n)*(?=CARGAS)/m';
$str = 'Información Registral expedida por
MARIA EMILIA ADAN GARCIA
Registrador de la Propiedad de GANDIA 1
San Pedro, 3 - GANDIA
tlfno: 0034 96 2862101
correspondiente a la solicitud formulada por
BANCO DE VALENCIA SA.
con DNI/CIF: A46002036
Interés legÃtimo alegado:
Investigación jurÃdico-económica sobre crédito, solvencia o responsabilidad
Citar este identificador para cualquier cuestión relacionada con esta información.
Su referencia:92652- daimuz
Identificador de la solicitud: Q53ZP23Q
http://www.registradores.org
Pág. 1
REGISTRO DE LA PROPIEDAD DE GANDIA 1
MARIA EMILIA ADAN GARCIA - DNI/NIF 22.544.034-D
FECHA DE EMISION: trece de junio de dos mil trece,
EXPEDIDA A SOLICITUD DE: Floti BANCO DE VALENCIA SA. DNI/NIF: A46002036
Nº DE ENTRADA: 2013/52405
DATOS DE LA FINCA
FINCA Nº: 92652 (IDUFIR: 46064000657680 ) inscrita en el Tomo 2063, libro 1291, folio 155.
URBANA En GANDIA Calle Daimús Nº 17
NÚMERO DIECISIETE.- Vivienda derecha, vista desde la calle Daimús, del piso cuarto, puerta 12ª, que
tiene su acceso por el zaguán y escalera 1 del edificio, con servicio de ascensor, del edificio situado en
Gandia en la calle Daimús número diecisiete. A esta vivienda le pertenece como aneja y propia, la planta
bajo cubierta destinada a recinto para elementos técnicos de las instalaciones de la vivienda, con
azotea en su parte posterior. Comunicándose ambas plantas por medio de escalera interior. Comprende
una superficie total construida de ciento setenta y cuatro metros y veintiún decÃmetros cuadrados,
distribuidos de la siguiente forma: superficie interior en planta 4ª: noventa y ocho metros y setenta y
tres decÃmetros cuadrados; superficie interior en planta bajo cubierta: cuarenta y un metros y treinta y
nueve decÃmetros cuadrados; superficie azotea en planta bajo cubierta: quince metros y veintidós
decÃmetros cuadrados; y elementos comunes: dieciocho metros y ochenta y siete decÃmetros
cuadrados. Vista desde la calle Daimús, linda en planta cuarta: frente, la referida calle; derecha, vivienda
i zquierda de este piso y escalera 2 del edificio; izquierda, vivienda central de este piso de la escalera 2,
patio de luces, escalera del edificio y hueco del ascensor, y vivienda izquierda de este piso; y fondo,
linde general del edificio. Y en planta bajo cubierta linda: frente, la referida calle; derecha, zona en bajo
cubierta de la vivienda izquierda de la escalera 2 de esta planta; izquierda, zona en bajo cubierta de la
vivienda central de la escalera 1 de esta planta, escalera, patio de luces y terraza comunitaria; y fondo,
terraza comunitaria. CUOTA DE PARTICIPACION.- 3,32934 %.
Orden Propiedad Horizontal: 17.
SUPERFICIE construida: 174,21 m².
Cuota de Participación: 3,32934%.
Referencia Catastral: 4777522YJ4147N0119XH
Obra nueva terminada póliza colectiva de seguro de daños a la edificación, póliza número 80-20607,
con vigencia desde las 0 horas del 5 de noviembre de 2011 hasta las 24 horas horas del 4 de noviembre
de 2020, contratadas con la compañÃa Tormo Asociados Gestión de Riesgos S.L. CorredurÃa de
Seguros.
TITULARIDAD
VIP GESTION DE INMUEBLES, SOCIEDAD LIMITADA, C.I.F.: B98100795, en cuanto a CIEN POR CIENTO
EN PLENO DOMINIO .
- Adquirida por compraventa, en escritura pública autorizada/o en VALENCIA el 30 de julio de 2012 por
el Notario Don FERNANDO PASCUAL DE MIGUEL
- Inscripción 4ª, en la fecha diecisiete de octubre de dos mil doce.
CARGAS DE LA FINCA
Por razón de la matriz 90040 HIPOTECA operación garantizada: Préstamo; a favor de BANCO DE
VALENCIA, SOCIEDAD ANONIMA en cuanto a CIEN POR CIENTO EN PLENO DOMINIO,
respondiendo
por UN MILLON NOVECIENTOS CINCUENTA Y CINCO MIL EUROS DE PRINCIPAL; por 58.650,00 euros
de intereses ordinarios, por 391.000,00 euros de intereses de demora,
por 234.600,00 euros para
costas y gastos.
-INTERES INICIAL: 4,144 por ciento
- VENCIMIENTO: 24/11/2007.
Tasada para SUBASTA en la cantidad de tres millones cinco mil cuatrocientos cuarenta euros con
ochenta y cuatro céntimos.
- FORMALIZADA en escritura de fecha veinticuatro de noviembre de dos mil seis, autorizada por el
Notario de Gandia Don Alejandro Cervera Taulet.
AMPLIADA Y MODIFICADA POR LA INSCRIPCIÓN 4ª. DISTRIBUIDA ENTRE DIVERSOS COMPONENTES
DEL EDIFICIO.
- CONSTITUIDA en la inscripción 2ª con fecha 24/01/2007.
Por razón de la matriz 90040 AMPLIACION DE HIPOTECA de en los siguientes términos: a
favor de BANCO DE VALENCIA, SOCIEDAD ANONIMA EL PRÉSTAMO SE AMPLIA EN 2.135.240
EUROS. DISTRIBUIDA LA HIPOTECA ENTRE DIVERSOS COMPONENTES DEL EDIFICIO. respondiendo
por CUATRO MILLONES NOVENTA MIL DOSCIENTOS CUARENTA EUROS DE PRINCIPAL; por
122.707,20 euros de intereses ordinarios, por 818.048,00 euros de intereses de demora,
por
490.828,80 euros para costas y gastos.
http://www.registradores.org
Pág. 2
-INTERES INICIAL: 4,548 por ciento
- VENCIMIENTO: 03/08/2045.
Tasada para SUBASTA en la cantidad de cinco millones cuatrocientos veintiséis mil ochocientos
veinticinco euros con sesenta y cuatro céntimos.
- FORMALIZADA en escritura de fecha tres de agosto de dos mil siete, autorizada por el Notario de
Gandia Don Alejandro Cervera Taulet.
-CONSTITUIDA en la inscripción 4ª, con fecha 10/10/2007.
DISTRIBUCIÓN DE HIPOTECA a favor de BANCO DE VALENCIA, SOCIEDAD ANONIMA en cuanto
a CIEN POR CIENTO EN PLENO DOMINIO,
respondiendo por CIENTO SESENTA Y TRES MIL
TRESCIENTOS EUROS DE PRINCIPAL; por 4.899,00 euros de intereses ordinarios, por 32.660,00 euros
de intereses de demora,
por 19.596,00 euros para costas y gastos.
-INTERES INICIAL: 4,548 por ciento
- VENCIMIENTO: 03/08/2045.
Tasada para SUBASTA en la cantidad de doscientos dieciséis mil seiscientos sesenta y dos euros con
veintiséis céntimos.
FORMALIZADA en instancia suscria en Gandia el 27 de mayo de 2010 por Don Francisco Roméu
BallarÃn, Don Rafael GarcÃa Pérez, Don Francisco Martà Montaña y Don Alejandro Manrique Sancibrián,
cuyas firmas legitima el Notario de Gandia Don Jesús Ibáñez Calomarde
Modificada por la inscripción 3ª
- CONSTITUIDA en inscripción 2ª, con fecha 21/07/2010.
NOVACION DE HIPOTECA de la inscripción 2ª en los siguientes términos: AmplÃan el perÃodo de
carencia y modifican el plazo y determinados pactos. a favor de BANCO DE VALENCIA, SOCIEDAD
ANONIMA
-INTERES INICIAL: 4,548 por ciento
- VENCIMIENTO: 03/08/2047.
- FORMALIZADA en escritura de fecha veintisiete de mayo de dos mil diez, autorizada por el Notario de
Gandia Jesús Ibáñez Calomarde.
-CONSTITUIDA en la inscripción 3ª, con fecha 04/08/2010.
SIN MAS CARGAS
EXCEPTO AFECCIONES FISCALES Y SERVIDUMBRES
SUJETA AL REGIMEN DE PROPIEDAD HORIZONTAL Y A SUS NORMAS ESTATUTARIAS.
ASIENTOS LIBRO DIARIO PRESENTADOS Y PENDIENTES DE DESPACHO
NATURALEZA DOCUMENTO: ACTA
ASIENTO: 1308 / DIARIO: 139
FECHA DE PRESENTACIÓN: siete de junio de dos mil trece
FUNCIONARIO: Lucia MarÃa Serrano de Haro MartÃnez
FECHA: 07/06/2013
RESIDENCIA: Madrid
TRANSMITENTE: VIP GESTION DE INMUEBLES, SOCIEDAD LIMITADA,
ADQUIRENTE: SOCIEDAD DE GESTION DE ACTIVOS PROCEDENTES DE LA REESTRUCTURACION
BANCARIA SA,
ADVERTENCIA: Los datos consignados en la presente nota simple se refieren al dÃa de la fecha antes
de la apertura del Libro Diario.
------------ADVERTENCIAS-------------
1. Esta información registral tiene valor puramente indicativo, careciendo de garantÃa, pues la libertad o
gravamen de los bienes inscritos, solo se acredita en perjuicio de tercero, por certificación del registro
(ArtÃculo 225 de la Ley Hipotecaria)
2. Queda prohibida la incorporación de los datos que constan en la presente información registral a
ficheros o bases de datos informáticas para la consulta individualizada de personas fÃsicas o jurÃdicas,
incluso expresando la fuente de procedencia (Instrucción de la D.G.R.N. 17/02/98; B.O.E. 17/02/98)
3. Esta Información no surte los efectos regulados en el art. 354-a del Reglamento Hipotecario.
4. A los efectos de la Ley Orgánica 15/1999 de 13 de diciembre, de Protección de Datos de carácter
personal queda informado de que:
a. Conforme a lo dispuesto en las cláusulas informativas incluidas en el modelo de solicitud los datos
personales expresados en el presente documento han sido incorporados a los libros de este Registro y
a los ficheros que se llevan en base a dichos libros, cuyo responsable es el Registrador.
b. En cuanto resulte compatible con la legislación especÃfica del Registro, se reconoce a los
interesados los derechos de acceso, rectificación, cancelación y oposición establecidos en la Ley
Orgánica citada pudiendo ejercitarlos dirigiendo un escrito a la dirección del Registro.
ADVERTENCIAS
http://www.registradores.org
Pág. 3
------------------------------------------------------------------------------------------------------------------------
- Esta información registral tiene valor puramente indicativo, careciendo de garantÃa, pues la libertad o
gravamen de los bienes o derechos inscritos, solo se acredita, en perjuicio de tercero, por
certificación del Registro (articulo 225 de la Ley Hipotecaria).
- Queda prohibida la incorporación de los datos que constan en la presente información registral a
ficheros o bases informaticas para la consulta individualizada de personas fÃsicas o jurÃdicas, incluso
expresando la fuente de procedencia (Instrucción de la D.G.R.N 17/02/98; B.O.E. 27/02/1998).
- Esta información registral no surte los efectos regulados en el art. 354-a del Reglamento Hipotecario.
- El usuario receptor de esta información se acoge a las condiciones de la PolÃtica de privacidad
expresadas en la web oficial del Colegio de Registradores de la Propiedad, Mercantiles y de Bienes
Muebles
de
España
publicadas
a
través
de
la
url:
https://www.registradores.org/registroVirtual/privacidad.do.
http://www.registradores.org
Pág. 4';
preg_match_all($re, $str, $matches, PREG_SET_ORDER, 0);
// Print the entire match result
var_dump($matches);