$re = '/(?<=Total CPU Utilization Percentage is too high )/m';
$str = 'Total CPU Utilization';
preg_match_all($re, $str, $matches, PREG_SET_ORDER, 0);
// Print the entire match result
var_dump($matches);