using System;
using System.Text.RegularExpressions;
public class Example
{
public static void Main()
{
string pattern = @"([^""])";
string input = @"<img src=""/sites/ContentCenter/Graphics/map-al.jpg"" alt=""map al"" style=""width:611px;height:262px;"" /> <br></p><p><br></p><p>";
Match m = Regex.Match(input, pattern);
Console.WriteLine("'{0}' found at index {1}", m.Value, m.Index);
}
}