This pattern has errors, review the details below.
" Delimiter must be escaped with `\`
" Delimiter must be escaped with `\`
" Delimiter must be escaped with `\`
" Delimiter must be escaped with `\`
" Delimiter must be escaped with `\`
" Delimiter must be escaped with `\`
" Delimiter must be escaped with `\`
" Delimiter must be escaped with `\`
" Delimiter must be escaped with `\`
" Delimiter must be escaped with `\`
" Delimiter must be escaped with `\`
" Delimiter must be escaped with `\`