$re = '/^[#\\\\u0400-\\\\u04FF\w][\/\(\).\\\\u0400-\\\\u04FF\s\w]*/u';
$str = 'δΈ
';
preg_match_all($re, $str, $matches, PREG_SET_ORDER, 0);
// Print the entire match result
var_dump($matches);