#include <MsgBoxConstants.au3> ; to declare the Constants of MsgBox
Local $sRegex = "(?m)(?:[A-Za-z]\d ?\d[A-Za-z]{2})|(?:[A-Za-z][A-Za-z\d]\d ?\d[A-Za-z]{2})|(?:[A-Za-z]{2}\d{2} ?\d[A-Za-z]{2})|(?:[A-Za-z]\d[A-Za-z] ?\d[A-Za-z]{2})|(?:[A-Za-z]{2}\d[A-Za-z] ?\d[A-Za-z]{2})"
Local $sString = "2 St James Cl Glossop DERBYSHIRE SK13 8JX" & @CRLF & _
"27 The Shires Marshfield Cardiff NEWPORT CF3 2AX" & @CRLF & _
"Unnamed Road Isle of Benbecula NA H-EILEANAN AN IAR HS7 5LY" & @CRLF & _
"Muscovy St LONDON EC3R 5BA" & @CRLF & _
"27 Louise St Chester CHESHIRE WEST AND CHESTER CH1 4HP UK" & @CRLF & _
"15 Whiteladies Rd Bristol CITY OF BRISTOL BS8 2NN UK" & @CRLF & _
"Flat 3 2A Klea Avenue LONDON SW4 9JA London" & @CRLF & _
"41 Longthornton Road LONDON SW16 5QE GREATER LONDON" & @CRLF & _
"127 Cedars Road LONDON SW4 0PS London" & @CRLF & _
"108 Culvert Road LONDON SW11 5AX London" & @CRLF & _
"308 Wellington Road South HOUNSLOW TW4 5JT Hounslow" & @CRLF & _
"15 Arnott Quadrant MOTHERWELL ML1 3TQ North Lanarkshire" & @CRLF & _
"12 Parish Close Dawley TELFORD TF4 3ER Shropshire" & @CRLF & _
"76 Admiralty Close WEST DRAYTON UB7 9NJ West Drayton" & @CRLF & _
"56 Glenburn Avenue MOTHERWELL ML1 5EF North Lanarkshire" & @CRLF & _
"25 Thirleby Road EDGWARE HA8 0HF Edgware" & @CRLF & _
"21 Prideaux Place Friars Place Lane LONDON W3 7AS London" & @CRLF & _
"1 Arnold Road STAINES-UPON-THAMES TW18 1LY Surrey" & @CRLF & _
"6 Queen Street BRIDGWATER TA6 3DA Somerset" & @CRLF & _
"Flat 8 Lynn Court Mitcham Lane LONDON SW16 6LL London" & @CRLF & _
"35 Weirside Gardens WEST DRAYTON UB7 7TL " & @CRLF & _
"473 Rochfords Gardens SLOUGH SL2 5XF Berkshire" & @CRLF & _
"155 Strawberry Fields ADDLESTONE KT15 1FJ Surrey" & @CRLF & _
"6 Lundy Drive HAYES UB3 4ES Hayes" & @CRLF & _
"67 Daubney Street CLEETHORPES DN35 7BB Lincolnshire" & @CRLF & _
"38 Hurleybrook Way Leegomery TELFORD TF1 6TX Shropshire" & @CRLF & _
"7 Sanderson Avenue Uddingston GLASGOW G71 6JR North Lanarkshire" & @CRLF & _
"18 Swaythling Close LONDON N18 2QG London" & @CRLF & _
"10A Castle Court WHITCHURCH SY13 1DE Shropshire" & @CRLF & _
"Flat 41 Burnside Tower MOTHERWELL ML1 2BA North Lanarkshire" & @CRLF & _
"42 Melrose Avenue Chapelhall AIRDRIE ML6 8TE North Lanarkshire" & @CRLF & _
"18 Alfred Road LONDON SE25 5LE London" & @CRLF & _
"72 St. James Road WATFORD WD18 0DX Hertfordshire" & @CRLF & _
"49 Graham Road MITCHAM CR4 2HB Mitcham" & @CRLF & _
"14 Woodside Crescent Newmains WISHAW ML2 9LX North Lanarkshire" & @CRLF & _
"182 Dalriada Crescent MOTHERWELL ML1 3XS North Lanarkshire" & @CRLF & _
"2 High Lift Villas Skye Hall Hill Boxted Colchester ESSEX CO4 5TD UK" & @CRLF & _
"1 Casterbridge Hill Street Calmore Southampton HAMPSHIRE SO40 2RX UK" & @CRLF & _
"3 Earl's Ct Fifth Ave Team Valley Trading Estate Gateshead TYNE AND WEAR NE11 0HF UK" & @CRLF & _
"1 Meadow Dr Hampton in Arden Solihull WEST MIDLANDS B92 0BD UK" & @CRLF & _
"1 Amotherby Ln Amotherby Malton NORTH YORKSHIRE YO17 6TG UK" & @CRLF & _
"39 Nightingale Way Midsomer Norton Radstock BATH AND NORTH EAST SOMERSET BA3 4NL UK" & @CRLF & _
"7 Macredie Pl Perceton Irvine NORTH AYRSHIRE KA11 2BF UK" & @CRLF & _
"13 Montague Ave Conisbrough Doncaster SOUTH YORKSHIRE DN12 3PS UK" & @CRLF & _
"389 Innsworth Ln Churchdown Gloucester GLOUCESTERSHIRE GL3 1HA UK" & @CRLF & _
"5 Harris Cl Newborough Peterborough PETERBOROUGH PE6 7AJ UK" & @CRLF & _
"16 Drury Ln Altofts Normanton WEST YORKSHIRE WF6 2JN UK" & @CRLF & _
"5 Ael-Y-Bryn Trelewis Treharris MERTHYR TYDFIL CF46 6BA UK" & @CRLF & _
"44 West Cres Chopwell Newcastle upon Tyne TYNE AND WEAR NE17 7HD " & @CRLF & _
"3 Buckingham Square Helmsley York NORTH YORKSHIRE YO62 5DZ UK" & @CRLF & _
"3 Monument Cl Tittensor Stoke-on-Trent STAFFORDSHIRE ST12 9JL UK" & @CRLF & _
"27 Halbullock View Gloweth Truro CORNWALL TR1 3WW UK" & @CRLF & _
"3 Gwyddon Rd Abercarn Newport CAERPHILLY NP11 5GX UK" & @CRLF & _
"2B Ballyoran Ln Dundonald Belfast CASTLEREAGH BT16 1XJ UK" & @CRLF & _
"63 Kensington Dr Great Holm Milton Keynes MILTON KEYNES MK8 9AW UK" & @CRLF & _
"3 Donich View Lochgoilhead Cairndow ARGYLL AND BUTE PA24 8AP UK" & @CRLF & _
"33 Knowehead Rd Hurlford Kilmarnock EAST AYRSHIRE KA1 5EQ UK" & @CRLF & _
"9 Bishopdale Rise Mosborough Sheffield SOUTH YORKSHIRE S20 5PE UK" & @CRLF & _
"8 Byland Cl Boston Spa Wetherby WEST YORKSHIRE LS23 6PU UK" & @CRLF & _
"10 Park Way Rednal Birmingham WEST MIDLANDS B45 9PL UK" & @CRLF & _
"68A Earlswood Rd Dorridge Solihull WEST MIDLANDS B93 8RH UK" & @CRLF & _
"18 Angus Cl Shaw Swindon SWINDON SN5 5PS UK" & @CRLF & _
"4 Garbo Cl Crownhill Milton Keynes MILTON KEYNES MK8 0EA UK" & @CRLF & _
"2124 Market Way Team Valley Trading Estate Gateshead TYNE AND WEAR NE11 0RE UK" & @CRLF & _
"7 Blenkinsopp Castle Inn Greenhead Brampton NORTHUMBERLAND CA8 7JN UK" & @CRLF & _
"23 Sherry Heights Cambuslang Glasgow SOUTH LANARKSHIRE G72 7HH UK" & @CRLF & _
"1 Inchmore Struy Kiltarlity Beauly HIGHLAND IV4 7JX UK" & @CRLF & _
"155A Bedford Rd Wilstead Bedford BEDFORD MK45 3HU UK" & @CRLF & _
"11 Almond Cl Llantwit Fardre Pontypridd RHONDDA CYNON TAFF CF38 2PX UK" & @CRLF & _
"2 Pettits Cl Fulbourn Cambridge CAMBRIDGESHIRE CB21 5BJ UK" & @CRLF & _
"1 Rothbury Cl Trimdon Grange Trimdon Station COUNTY DURHAM TS29 6PD UK" & @CRLF & _
"1 Mill of Brotherfield Skene Westhill ABERDEENSHIRE AB32 6SQ UK" & @CRLF & _
"1 Broadmeadow Cl Totton Southampton HAMPSHIRE SO40 8WB UK" & @CRLF & _
"72 Parish Rd Beddau Pontypridd RHONDDA CYNON TAFF CF38 2BU UK" & @CRLF & _
"Kiln Ln Leece Ulverston CUMBRIA LA12 0QZ UK" & @CRLF & _
"5 Builth Cl Duffryn Newport NEWPORT NP10 8HU UK" & @CRLF & _
"3 Caladh-na-Sith Bruichladdich Isle of Islay ARGYLL AND BUTE PA49 7UN UK" & @CRLF & _
"336 Almondvale S Livingston WEST LOTHIAN EH54 6HR UK" & @CRLF & _
"162 Drum Rd Cookstown COOKSTOWN BT80 9DW UK" & @CRLF & _
"119-129 Bath St Glasgow GLASGOW CITY G2 2DR UK" & @CRLF & _
"3 Cherry Tree Cl Saint Leonards-on-sea EAST SUSSEX TN37 6EX UK" & @CRLF & _
"3 Carregoffa Cottages Llanymynech POWYS SY22 6LA UK" & @CRLF & _
"5 Castle Goring Mews Worthing WEST SUSSEX BN13 3UD UK" & @CRLF & _
"2A Newlands Dr Halesowen WEST MIDLANDS B62 9DU UK" & @CRLF & _
"223 Chatsworth Ave Portsmouth PORTSMOUTH PO6 2UL UK" & @CRLF & _
"41 Castle Terrace Aberdeen ABERDEEN CITY AB11 5EA UK" & @CRLF & _
"244 St Margaret's Rd Bradford WEST YORKSHIRE BD7 2BU UK" & @CRLF & _
"16 Woodbine Rd Sidcup GREATER LONDON DA15 8JJ UK" & @CRLF & _
"4 New Houses Isle of Eigg HIGHLAND PH42 4RL UK" & @CRLF & _
"2 Tripps Hill Cl Chalfont Saint Giles BUCKINGHAMSHIRE HP8 4JZ UK" & @CRLF & _
"112 Ardingly Dr Worthing WEST SUSSEX BN12 4TP UK" & @CRLF & _
"6A Ellenslea Rd Saint Leonards-on-sea EAST SUSSEX TN37 6HY UK" & @CRLF & _
"20 Surrey Dr Congleton CHESHIRE EAST CW12 1NU UK" & @CRLF & _
"Unnamed Road Hull EAST RIDING OF YORKSHIRE HU11 4NZ UK" & @CRLF & _
"1 Hay Park Loan Galashiels SCOTTISH BORDERS TD1 2SF UK" & @CRLF & _
"Chestnut Ave Penmaenmawr CONWY LL34 6TH UK" & @CRLF & _
"11 Smithills Cl Chorley LANCASHIRE PR6 0EG UK" & @CRLF & _
"Silverdale Rd Settle NORTH YORKSHIRE BD24 9PN UK" & @CRLF & _
"1 and 2 Westmill Cottages Auchterarder PERTH AND KINROSS PH3 1DP UK" & @CRLF & _
"1 Booth's Hill Rd Lymm WARRINGTON WA13 0DJ UK" & @CRLF & _
"Coed-Yr-Ynys Rd Crickhowell POWYS NP8 1NA UK" & @CRLF & _
"38 Main St Nottingham NOTTINGHAMSHIRE NG1 1AB UK" & @CRLF & _
"9 Meerbrook Cl Stoke-on-Trent STOKE-ON-TRENT ST4 8TR UK" & @CRLF & _
"167 Crocketts Rd Birmingham WEST MIDLANDS B21 0HS UK" & @CRLF & _
"3 St Johns Ave Epsom SURREY KT17 3BE UK" & @CRLF & _
"71 Lisanally Ln Armagh ARMAGH BT61 7HF UK" & @CRLF & _
"Little London St Norwich NORFOLK NR2 1AN UK" & @CRLF & _
"21 Westgarth Rd Kirkby Stephen CUMBRIA CA17 4TF UK" & @CRLF & _
"6 St Peters Rd Rugby WARWICKSHIRE CV21 3QR UK" & @CRLF & _
"56 Ingestre Rd Birmingham WEST MIDLANDS B28 9EG UK" & @CRLF & _
"56 Hawthorn Cres Beith NORTH AYRSHIRE KA15 1BZ UK" & @CRLF & _
"Highlander Rd Chester CHESHIRE WEST AND CHESTER CH3 6BB UK" & @CRLF & _
"2 Blegbie Cottages Humbie EAST LOTHIAN EH36 5PN UK" & @CRLF & _
"Sake Ride Ln Henfield WEST SUSSEX BN5 9AS UK" & @CRLF & _
"47 Grammerscroft Millom CUMBRIA LA18 5EL UK" & @CRLF & _
"Best St Chatham MEDWAY ME4 4AB UK" & @CRLF & _
"15 Gordon Pl Tain HIGHLAND IV20 1TD UK" & @CRLF & _
"Skittle Green Princes Risborough BUCKINGHAMSHIRE HP27 9PJ UK" & @CRLF & _
"4 Market Pl Nottingham NOTTINGHAMSHIRE NG6 8QA UK" & @CRLF & _
"49A William St Helensburgh ARGYLL AND BUTE G84 8XY UK" & @CRLF & _
"11 Cumberland Walk Newcastle upon Tyne TYNE AND WEAR NE7 7SX UK" & @CRLF & _
"99 Pinewood Green Iver BUCKINGHAMSHIRE SL0 0QN UK" & @CRLF & _
"19 Darnley Rd Gravesend KENT DA11 0RZ UK" & @CRLF & _
"504 Upper Thames St LONDON EC4V 3EH UK" & @CRLF & _
"1 Bourne Valley Rd Poole POOLE BH12 1DS UK" & @CRLF & _
"12/3 Rankin Dr Edinburgh EDINBURGH EH9 3DE UK" & @CRLF & _
"31 Leadhall Ln Harrogate NORTH YORKSHIRE HG2 9NJ UK" & @CRLF & _
"Flower Ln Godstone SURREY RH9 8BG UK" & @CRLF & _
"120 High St Hungerford WEST BERKSHIRE RG17 0LU UK" & @CRLF & _
"6 Whitworth Cl Gateshead TYNE AND WEAR NE8 4UW UK" & @CRLF & _
"5 Dromara Rd Hillsborough LISBURN BT26 6HY UK" & @CRLF & _
"22 Maitland Terrace Newbiggin-by-the-Sea NORTHUMBERLAND NE64 6UR UK" & @CRLF & _
"50 W Shore Rd Edinburgh EDINBURGH EH5 1QH UK" & @CRLF & _
"B846 Pitlochry PERTH AND KINROSS PH17 2QA UK" & @CRLF & _
"Unnamed Road Cullompton DEVON EX15 2AH UK" & @CRLF & _
"15 Mayor's Walk Peterborough PETERBOROUGH PE3 6EU UK" & @CRLF & _
"15 Glenmount Rd NEWTOWNABBEY BT37 9BW UK" & @CRLF & _
"63 Cefn-Y-Bryn Llandudno CONWY LL30 1NL UK" & @CRLF & _
"27 Louise St Chester CHESHIRE WEST AND CHESTER CH1 4HP UK" & @CRLF & _
"76 Stoneyhurst Ave Burnley LANCASHIRE BB10 4NL UK" & @CRLF & _
"4 Oakcroft Villas Chessington GREATER LONDON KT9 1RJ UK" & @CRLF & _
"27 Catherine St Bristol CITY OF BRISTOL BS11 9LG UK" & @CRLF & _
"Kings Ct Falkirk FALKIRK FK1 1PQ UK" & @CRLF & _
"27 Randolph Rd Glasgow GLASGOW CITY G11 7LF UK" & @CRLF & _
"London Rd Nantwich CHESHIRE EAST CW5 7QB UK" & @CRLF & _
"3 Athol Square Poplar LONDON E14 0NP UK" & @CRLF & _
"4 Moor Ln Skipton NORTH YORKSHIRE BD23 6EJ UK" & @CRLF & _
"6 Wasdale Cl Cramlington NORTHUMBERLAND NE23 6LN UK" & @CRLF & _
"103-105 Lower Luton Rd Harpenden HERTFORDSHIRE AL5 5AL UK" & @CRLF & _
"Doddington Rd Chatteris CAMBRIDGESHIRE PE16 6UJ UK" & @CRLF & _
"13 Manor Farm Rd Enfield GREATER LONDON EN1 4SH UK" & @CRLF & _
"3 The Meadows Watlington OXFORDSHIRE OX49 5JN UK" & @CRLF & _
"1 Campbelltown Cottages Leckmelm Lochbroom Garve HIGHLAND IV23 2RH" & @CRLF & _
" 188 Thames Rd Stockton-on-Tees Billingham STOCKTON-ON-TEES TS22 5EF" & @CRLF & _
" 11 Old Station Ct Strathyre Callander STIRLING FK18 8NL" & @CRLF & _
" 2 Westcotts Hollocombe Chulmleigh DEVON EX18 7QE" & @CRLF & _
" 11 Swan Bank Ct Swan Bank Ln Holmfirth WEST YORKSHIRE HD9 2DS" & @CRLF & _
" 10 St Mary's Cl Roughton Norwich NORFOLK NR11 8QF" & @CRLF & _
" 2 Well Cottages Tutwell Callington CORNWALL PL17 8LU" & @CRLF & _
" 28 Llwyni Drive Connah's Quay Deeside FLINTSHIRE CH5 4NE" & @CRLF & _
" 5 Elliot Cl South Woodham Ferrers Chelmsford ESSEX CM3 5YN" & @CRLF & _
" 4 Buckingham Cl Georgenympton Rd South Molton DEVON EX36 4ER" & @CRLF & _
" 117 Hannahston Ave Drongan Ayr EAST AYRSHIRE KA6 7AX" & @CRLF & _
" 1 Maes Merddyn Bungalows Carreglefn Amlwch ISLE OF ANGLESEY LL68 0PD" & @CRLF & _
" 3 West View Hawthorn Seaham COUNTY DURHAM SR7 8SQ" & @CRLF & _
" 41 Killough Rd Ardglass Downpatrick COUNTY DOWN BT30 7UG" & @CRLF & _
" 2 Inchloan Steadings Durris Banchory ABERDEENSHIRE AB31 6DL" & @CRLF & _
" 20 Main Rd Knockholt Sevenoaks KENT TN14 7LD" & @CRLF & _
" 49 Daniell Rd Wellesbourne Warwick WARWICKSHIRE CV35 9UD" & @CRLF & _
" 45 Ellesmere Orchard Westbourne Emsworth WEST SUSSEX PO10 8TP" & @CRLF & _
" 2124 Market Way Team Valley Trading Estate Gateshead TYNE AND WEAR NE11 0RE" & @CRLF & _
" 1 Thrush Hill Rd Mytholmroyd Hebden Bridge WEST YORKSHIRE HX7 5AQ" & @CRLF & _
" 2 Church View Broughton Kettering NORTHAMPTONSHIRE NN14 1LX" & @CRLF & _
" 4 Anderson Dr Killen Avoch HIGHLAND IV9 8RH" & @CRLF & _
" 2 Gipsy Ln Woodlesford Leeds WEST YORKSHIRE LS26 8SA" & @CRLF & _
" B1064 Long Melford Sudbury SUFFOLK CO10 9HY" & @CRLF & _
" 2 Frood Cl Chapel-en-le-Frith High Peak DERBYSHIRE SK23 0JS" & @CRLF & _
" 46 Fordham Rd London Barnet GREATER LONDON EN4 9AQ" & @CRLF & _
" 49 Marine Parade Millport Isle of Cumbrae NORTH AYRSHIRE KA28 0EF" & @CRLF & _
" 1 Glanton Ct Faverdale Darlington DARLINGTON DL3 0NY" & @CRLF & _
" 97 Occupation Rd Harley Rotherham SOUTH YORKSHIRE S62 7UQ" & @CRLF & _
" 2 The Row Wretham Thetford NORFOLK IP24 1RH" & @CRLF & _
" 26 Pepys Terrace Impington Cambridge CAMBRIDGESHIRE CB24 9NT" & @CRLF & _
" 38 Orrell Ln Burscough Ormskirk LANCASHIRE L40 0SQ" & @CRLF & _
" 10 Elderberry Cl Langdon Hills Basildon ESSEX SS16 6RL" & @CRLF & _
" 39 Rothbury Cl Trimdon Grange Trimdon Station COUNTY DURHAM TS29 6PD" & @CRLF & _
" 4 Avards Cl Hawkhurst Cranbrook KENT TN18 4EJ" & @CRLF & _
" 1 Burnside Cl Boldon Colliery TYNE AND WEAR NE35 9BU" & @CRLF & _
" 1 Ivy Cottages Gunnislake CORNWALL PL18 9NP" & @CRLF & _
" 1 Lyngford Square Taunton SOMERSET TA2 7ES" & @CRLF & _
" 1 Portfield Haverfordwest PEMBROKESHIRE SA61 1BW" & @CRLF & _
" 1 Slate Cl Delabole CORNWALL PL33 9EN" & @CRLF & _
" 1 Thornden Ln Glasgow GLASGOW CITY G14 0XQ" & @CRLF & _
" 10 Nora St Warrington WARRINGTON WA1 2JG" & @CRLF & _
" 104 Alston Rd Solihull WEST MIDLANDS B91 2RG" & @CRLF & _
" 11 Cumberland Walk Newcastle upon Tyne TYNE AND WEAR NE7 7SX" & @CRLF & _
" 11 Livingstone Rd Broadstairs KENT CT10 2UD" & @CRLF & _
" 115-119 Murray St Montrose ANGUS DD10 8JQ" & @CRLF & _
" 117 Heathcote Dr East Grinstead WEST SUSSEX RH19 1NG" & @CRLF & _
" 12 Lord St Barnsley SOUTH YORKSHIRE S71 1HZ" & @CRLF & _
" 125 Brown Lees Rd Stoke-on-Trent STAFFORDSHIRE ST8 6PN" & @CRLF & _
" 14 Raise St Saltcoats NORTH AYRSHIRE KA21 5JU" & @CRLF & _
" 15 Sidmouth Rd Lytham Saint Annes LANCASHIRE FY8 2QZ" & @CRLF & _
" 1-7 Westbourne Rd Bedford BEDFORD MK40 4LB" & @CRLF & _
" 18 Granville St Rossendale LANCASHIRE BB4 4LD" & @CRLF & _
" 18 Mullard Dr Leamington Spa WARWICKSHIRE CV31 2QE" & @CRLF & _
" 18 Queen's Ave Sunderland TYNE AND WEAR SR6 8DL" & @CRLF & _
" 19 Berrycoombe Vale Bodmin CORNWALL PL31 2PH" & @CRLF & _
" 190 Elgar Ave Malvern WORCESTERSHIRE WR14 2HA" & @CRLF & _
" 190 Partington Ln Swinton MANCHESTER M27 0WN" & @CRLF & _
" 1B Prestongrange Rd Prestonpans EAST LOTHIAN EH32 9SL" & @CRLF & _
" 2 Braekirk Ave Kirknewton WEST LOTHIAN EH27 8BL" & @CRLF & _
" 2 Crowhurst Mead Godstone SURREY RH9 8BF" & @CRLF & _
" 2 Hillcrest Ct Brackley NORTHAMPTONSHIRE NN13 6QA" & @CRLF & _
" 2 Lowick Gardens Peterborough PETERBOROUGH PE3 7HQ" & @CRLF & _
" 2 Roundhaye Gardens Bournemouth BOURNEMOUTH BH11 9JU" & @CRLF & _
" 2 Upper Church St Ashby-de-la-Zouch LEICESTERSHIRE LE65 1BX" & @CRLF & _
" 21 Lammas Rd Godalming SURREY GU7 1YL" & @CRLF & _
" 21 Luss Ave Greenock INVERCLYDE PA15 3EQ" & @CRLF & _
" 22 Russell Rd Gravesend KENT DA12 2RT" & @CRLF & _
" 22-24 Collingham Pl Kensington LONDON SW5 0PZ" & @CRLF & _
" 26 William Morris Ave Rowlands Gill TYNE AND WEAR NE39 2DD" & @CRLF & _
" 267 Vardon Rd Stevenage HERTFORDSHIRE SG1 5PZ" & @CRLF & _
" 26A The Cir Birmingham WEST MIDLANDS B17 9DY" & @CRLF & _
" 276 Charles St Leigh LEIGH WN7 1PP" & @CRLF & _
" 2A Park Terrace Greenhithe KENT DA9 9EL" & @CRLF & _
" 3 Agate St Bristol CITY OF BRISTOL BS3 3AQ" & @CRLF & _
" 3 E Croft Beckermet CUMBRIA CA21 2XF" & @CRLF & _
" 3 Frankwell Llanidloes POWYS SY18 6HG" & @CRLF & _
" 30 Coalway Rd Wolverhampton WEST MIDLANDS WV3 7LX" & @CRLF & _
" 31 Churchill Ave Bourne LINCOLNSHIRE PE10 9QA" & @CRLF & _
" 31 Coronation Ave Blackburn BLACKBURN WITH DARWEN BB2 5EL" & @CRLF & _
" 31 Filder Cl Eastbourne EAST SUSSEX BN22 8SY" & @CRLF & _
" 31C Shore St Macduff ABERDEENSHIRE AB44 1TS" & @CRLF & _
" 338 Bradford Rd Otley WEST YORKSHIRE LS21 3LT" & @CRLF & _
" 34 Ettiley Ave Sandbach CHESHIRE EAST CW11 3ND" & @CRLF & _
" 34 Union Rd Grangemouth FALKIRK FK3 8AB" & @CRLF & _
" 36 Baird St Glasgow GLASGOW CITY G4 0PT" & @CRLF & _
" 376 Higginshaw Ln Royton OLDHAM OL2 6HQ" & @CRLF & _
" 376 Higginshaw Ln Royton OLDHAM OL2 6HQ" & @CRLF & _
" 39 Parish Gardens Leyland LANCASHIRE PR25 3UF" & @CRLF & _
" 4 Greenscoe Askam-in-Furness CUMBRIA LA16 7HE" & @CRLF & _
" 4 Lady Hill View Avoch HIGHLAND IV9 8RU" & @CRLF & _
" 4 Lorraine Cl Port Talbot NEATH PORT TALBOT SA12 6PJ" & @CRLF & _
" 4 Mulberry Mews Lewisham Way LONDON SE14 6QF" & @CRLF & _
" 41 Macer's Ln Broxbourne HERTFORDSHIRE EN10 6EA" & @CRLF & _
" 45-51 Park St Camberley SURREY GU15 3PG" & @CRLF & _
" 5 Baden Powell Rd Turriff ABERDEENSHIRE AB53 4FA" & @CRLF & _
" 5 Great Conduit Welwyn Garden City HERTFORDSHIRE AL7 2DH" & @CRLF & _
" 5 Mulgrove Walk Manchester MANCHESTER M9 6SN" & @CRLF & _
" 5 Prescott St Hindley WIGAN WN2 3ET" & @CRLF & _
" 50 Dane Rd Southall GREATER LONDON UB1 2EB" & @CRLF & _
" 50 Nettleton St Ossett WEST YORKSHIRE WF5 8HG" & @CRLF & _
" 52 Rosemount Park Newtownabbey NEWTOWNABBEY BT37 0NL" & @CRLF & _
" 53 Heath Park Rd Romford GREATER LONDON RM2 5UL" & @CRLF & _
" 57 Booth St Birmingham WEST MIDLANDS B21 0NH" & @CRLF & _
" 57 Prospect Ave Halifax WEST YORKSHIRE HX2 7HP" & @CRLF & _
" 6 George St Hertford HERTFORDSHIRE SG14 3AD" & @CRLF & _
" 6 Kings Dr Egremont CUMBRIA CA22 2LE" & @CRLF & _
" 6 Lord Sheldon Way Ashton-under-Lyne ASHTON-UNDER-LYNE OL6 7UB" & @CRLF & _
" 6 St Clement Ave Dunblane STIRLING FK15 9DG" & @CRLF & _
" 6 St James' Rd Birmingham WEST MIDLANDS B21 0HL" & @CRLF & _
" 63 Meadowbrook Rd Halesowen WEST MIDLANDS B63 1AL" & @CRLF & _
" 6A Boxfield Rd Axminster DEVON EX13 5LB" & @CRLF & _
" 73 S Parade Elland WEST YORKSHIRE HX5 0NR" & @CRLF & _
" 76 Norman Rd Walsall WEST MIDLANDS WS5 3QN" & @CRLF & _
" 79 Stanton St Manchester MANCHESTER M11 4NZ" & @CRLF & _
" 8 Hilliers Ln Croydon GREATER LONDON CR0 4SU" & @CRLF & _
" 8 Penleigh Cl Lancing WEST SUSSEX BN15 8EP" & @CRLF & _
" 85 Broadway Gateshead TYNE AND WEAR NE9 5QB" & @CRLF & _
" 88 Wildwood Ln Stevenage HERTFORDSHIRE SG1 1TD" & @CRLF & _
" 886 Bradford Rd Batley WEST YORKSHIRE WF17 8NN" & @CRLF & _
" 89 Premier Rd Middlesbrough MIDDLESBROUGH TS3 8QW" & @CRLF & _
" 95 Sunrising Estate Looe CORNWALL PL13 1NG" & @CRLF & _
" A188 Newcastle upon Tyne TYNE AND WEAR NE7 7EG" & @CRLF & _
" A39 Truro CORNWALL TR3 6JX" & @CRLF & _
" A595 Millom CUMBRIA LA19 5UG" & @CRLF & _
" A827 Killin STIRLING FK21 8TS" & @CRLF & _
" A97 Huntly ABERDEENSHIRE AB54 4PY" & @CRLF & _
" A99 Lybster HIGHLAND KW2 6AA" & @CRLF & _
" B5256 Leyland LANCASHIRE PR26 7PA" & @CRLF & _
" B8035 Isle of Mull ARGYLL AND BUTE PA68 6EJ" & @CRLF & _
" B953 Perth PERTH AND KINROSS PH14 9RE" & @CRLF & _
" Back Row Leeds WEST YORKSHIRE LS11 5AN" & @CRLF & _
" Century Dr Braintree ESSEX CM77 8YG" & @CRLF & _
" Ffordd Tyddyn-Y-Felin Talybont GWYNEDD LL43 2AY" & @CRLF & _
" Harap Rd Trimdon Station COUNTY DURHAM TS29 6NB" & @CRLF & _
" Maldon Rd Witham ESSEX CM8 3HY" & @CRLF & _
" Rhiw Felen Crymych PEMBROKESHIRE SA41 3UE" & @CRLF & _
" Townsend Shepton Mallet SOMERSET BA4 5AX" & @CRLF & _
" Unnamed Road Crickhowell POWYS NP8 1TA" & @CRLF & _
" Unnamed Road Keith MORAY AB55 6XU" & @CRLF & _
" Unnamed Road Penrith CUMBRIA CA10 2PT" & @CRLF & _
" Unnamed Road Chepstow MONMOUTHSHIRE NP16 6HQ" & @CRLF & _
" 10 Morecambe Cl LONDON E1 4NH" & @CRLF & _
" 10 Stafford Park 12 TELFORD TF3 3BJ" & @CRLF & _
" 18 Henning St LONDON SW11 3DR" & @CRLF & _
" 19 Kirkgate Ln MILNTHORPE LA7 7FL" & @CRLF & _
" 2 A851 ISLE OF SKYE IV44 8RP" & @CRLF & _
" 25 Derwent Rise LONDON NW9 7HX" & @CRLF & _
" 3 Vesty Rd BOOTLE L30 1NY" & @CRLF & _
" 43 Great Russell St LONDON WC1B 3PD" & @CRLF & _
" 5 Taylor St LEIGH WN7 5NQ" & @CRLF & _
" 55 Corker Walk LONDON N7 7RU" & @CRLF & _
" Austin Friars Passage LONDON EC2N 2HG" & @CRLF & _
""
Local $sSubst = ""
Local $sResult = StringRegExpReplace($sString, $sRegex, $sSubst)
MsgBox($MB_SYSTEMMODAL, "Result", $sResult)