package main
import (
"regexp"
"fmt"
)
func main() {
var re = regexp.MustCompile(`(?m).*,(.*)`)
var str = `fritzbox_value,1550521830822459122,67798000`
for i, match := range re.FindAllString(str, -1) {
fmt.Println(match, "found at index", i)
}
}