$re = '/</m';
$str = 'The <b>Good</b>, the <i>Bad</i>, and the <strong>Ugly</strong>
';
$subst = "";
$result = preg_replace($re, $subst, $str);
echo "The result of the substitution is ".$result;