re = /</m
str = 'The <b>Good</b>, the <i>Bad</i>, and the <strong>Ugly</strong>
'
subst = ''
result = str.gsub(re, subst)
# Print the result of the substitution
puts result