$re = '/(\d{0,3}\.\d{3}\/)/';
$str = 'PING 144.76.158.35 (144.76.158.35) 56(84) bytes of data.
--- 144.76.158.35 ping statistics ---
5 packets transmitted, 5 received, 0% packet loss, time 4006ms
rtt min/avg/max/mdev = 13.576/13.728/13.969/0.173 ms';
preg_match_all($re, $str, $matches, PREG_SET_ORDER, 0);
// Print the entire match result
var_dump($matches);