#include <MsgBoxConstants.au3> ; to declare the Constants of MsgBox
Local $sRegex = "(?m)(?<!tDraw.)(?<!void )(?<!\w)(SetDefaultRender)"
Local $sString = " SetDefaultRender();" & @CRLF & _
""
Local $sSubst = "tDraw.SetDefaultRender"
Local $sResult = StringRegExpReplace($sString, $sRegex, $sSubst)
MsgBox($MB_SYSTEMMODAL, "Result", $sResult)